<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/joitOrWRItvRskMDDPZliuOSFXA=/1200x630/smart/nginx/o/2010/08/19/419634t1h4f96.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Газовая эмболотерапия поможет в борьбе с онкологией"><meta property="og:url" content="https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Исследователи из Китая и Франции разработали новый метод, который позволит лишать опухоли кровоснабжения и доставлять лекарства."><meta property="og:type" content="article"><meta property="article:section" content="Болезни"><meta name="description" content="Исследователи из Китая и Франции разработали новый метод, который позволит лишать опухоли кровоснабжения и доставлять лекарства."><meta name="keywords" content="здоровье, лечение, медицина, наука, онкология, рак"><link rel="canonical" href="https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey"><link rel="alternate" href="https://m.postimees.ee/section/474/4501566"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Газовая эмболотерапия поможет в борьбе с онкологией - Болезни - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b28814d5f3d75ee01565.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-4501566"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">пт, 08.06.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee"><span class="header-logo__section slab">Здоровье</span></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item section-font-color menu-item--active">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="474" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee"><span class="header-logo__section slab">Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee/section/4148">Болезни</a></li><li class="breadcrumb-item">Газовая эмболотерапия поможет в борьбе с онкологией</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Газовая эмболотерапия поможет в борьбе с онкологией</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rus.Postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Газовая эмболотерапия поможет в борьбе с онкологией&url=https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey?utm_source=zdorovje.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Газовая эмболотерапия поможет в борьбе с онкологией&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">8 июня 2018 г., 18:10</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="419634" image-url="//f12.pmo.ee/VuhhiNeItmXxsOIw7PnNVgZcNPw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2010/08/19/419634t1h4f96.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 419634)" src="//f12.pmo.ee/9EGmmt3KNRFVQI2rVcN_2zaEzjk=/685x410/smart/nginx/o/2010/08/19/419634t1h4f96.jpg" srcset="//f12.pmo.ee/9EGmmt3KNRFVQI2rVcN_2zaEzjk=/685x410/smart/nginx/o/2010/08/19/419634t1h4f96.jpg, //f12.pmo.ee/n-adIIdfgFlI5NVOe3IZQuw8wu8=/1370x820/smart/nginx/o/2010/08/19/419634t1h4f96.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Исследователи из Китая и Франции разработали новый метод, который позволит лишать опухоли кровоснабжения и доставлять лекарства.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b35rfr35cd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pgko0ecmwu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Он называется газовой эмболотерапией и подразумевает введение микроскопических капель вещества в кровеносные сосуды, питающие опухоли, пишет <a href="http://meddaily.ru/article/08jun2018/puzir_rak" target="_blank">Med Daily</a> со ссылкой на Medical News Today.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После с внешнего устройства подается ультразвук, и из капель образуются пузырьки, которые растут и блокируют сосуды. Некоторые пузырьки попадают в более мелкие кровеносные сосуды и нарушают их герметичность. Без кровоснабжения опухоли не могут стать больше нескольких миллиметров и распространиться. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Получить пузырьки из капель ученым помогла техника акустического капельного испарения. Специалисты провели эксперименты с тканью брыжейки крысы. Брыжейка соединяет кишечник с задней стенкой живота. Она богата кровеносными сосудами. Под воздействием ультразвука капли объединялись в пузырьки. Затем они блокировали кровеносные сосуды. Также они могли провоцировать разрыв сосудов. Кроме того, газовая эмболотерапия упростит доставку лекарств.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/79709/lechenie">лечение</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/89615/medicina">медицина</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/101314/nauka">наука</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/84458/onkologiya">онкология</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83034/rak">рак</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4501566"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4501566" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4501566" :comment-count="0" article-url="https://zdorovje.postimees.ee/4501566/gazovaya-emboloterapiya-pomozhet-v-borbe-s-onkologiey"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d91awl7le5" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5o9s3i0zeg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e0evfobwga" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501578/foto-voditel-usnul-za-rulem-mashina-proletela-v-vozduhe-30-metrov-i-upala-na-kryshu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UY7xFeokteH-dCzH5mCbbq2OGf0=/1000x435/smart/nginx/o/2018/06/08/7890038t1hcf4a.jpg" data-lazy-src-x2="//f7.pmo.ee/g42AIa4CnBwzhKdKFD8bFN-ms1s=/2000x870/smart/nginx/o/2018/06/08/7890038t1hcf4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501578/foto-voditel-usnul-za-rulem-mashina-proletela-v-vozduhe-30-metrov-i-upala-na-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: водитель уснул за рулем, машина пролетела в воздухе 30 метров и упала на крышу</span> </a><a href="https://rus.postimees.ee/4501578/foto-voditel-usnul-za-rulem-mashina-proletela-v-vozduhe-30-metrov-i-upala-na-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4501578/foto-voditel-usnul-za-rulem-mashina-proletela-v-vozduhe-30-metrov-i-upala-na-kryshu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124891"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501572/video-kvartira-kotoroy-udalos-ucelet-v-strashnom-pozhare-v-kalamaya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/aXb2CJ-epgAIGdY71Gos5I5AlQM=/335x190/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg" data-lazy-src-x2="//f7.pmo.ee/MNYjS_1ZAGBZc3aZBLmpeUJmU7o=/670x380/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg"><video-background element-id="v-qxi2n6g73c" :video-id="6405349" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/08/Madis_Volta_Loftid_korvalmaja_6I7Xhkx/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/08/Madis_Volta_Loftid_korvalmaja_6I7Xhkx/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/08/Madis_Volta_Loftid_korvalmaja_6I7Xhkx/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:31</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501572/video-kvartira-kotoroy-udalos-ucelet-v-strashnom-pozhare-v-kalamaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: квартира, которой удалось уцелеть в страшном пожаре в Каламая</span> </a><a href="https://rus.postimees.ee/4501572/video-kvartira-kotoroy-udalos-ucelet-v-strashnom-pozhare-v-kalamaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4501572/video-kvartira-kotoroy-udalos-ucelet-v-strashnom-pozhare-v-kalamaya" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/rfSaytZApbic4TWJp9CeJKB4Q-Y=/230x130/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg" srcset="//f7.pmo.ee/rfSaytZApbic4TWJp9CeJKB4Q-Y=/230x130/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg, //f7.pmo.ee/36KdMqHQWjL5dS_ekZYbGzjz2ew=/460x260/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:31</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501557/foto-voditeli-ferrari-sputali-peshehodnuyu-zonu-s-parkovkoy-i-otpravilis-raspivat-alkogol" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lQ2tzVPStri4Lb4nKnpNlBSsS04=/335x190/filters:focal(2985x1518:3064x1576)/nginx/o/2018/06/08/7889990t1h9afa.jpg" data-lazy-src-x2="//f7.pmo.ee/PzJ7Hpt4cj14sx0tHkblajJIPtU=/670x380/filters:focal(2985x1518:3064x1576)/nginx/o/2018/06/08/7889990t1h9afa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501557/foto-voditeli-ferrari-sputali-peshehodnuyu-zonu-s-parkovkoy-i-otpravilis-raspivat-alkogol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: водители Ferrari спутали пешеходную зону с парковкой и отправились распивать алкоголь</span> </a><a href="https://rus.postimees.ee/4501557/foto-voditeli-ferrari-sputali-peshehodnuyu-zonu-s-parkovkoy-i-otpravilis-raspivat-alkogol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501509/nahodka-vozrastom-bolee-4000-let-estonskiy-shkolnik-obnaruzhil-v-ozere-nechto-neobychnoe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZIckMFefrnK6lb0L_BQ-LwAZpxU=/685x350/smart/nginx/o/2018/06/08/7889202t1h6570.jpg" data-lazy-src-x2="//f10.pmo.ee/UrFnQFuDf522c9g9HuU-6T-OtUg=/1370x700/smart/nginx/o/2018/06/08/7889202t1h6570.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501509/nahodka-vozrastom-bolee-4000-let-estonskiy-shkolnik-obnaruzhil-v-ozere-nechto-neobychnoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Находка возрастом более 4000 лет: эстонский школьник обнаружил в озере нечто необычное</span> <span class="list-article__additional-headline">Смотрите фото!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4501509/nahodka-vozrastom-bolee-4000-let-estonskiy-shkolnik-obnaruzhil-v-ozere-nechto-neobychnoe/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4501509/nahodka-vozrastom-bolee-4000-let-estonskiy-shkolnik-obnaruzhil-v-ozere-nechto-neobychnoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501276/strashnoe-dtp-na-tallinnskom-shosse-avtomobili-smyalo-v-lepeshku-mezhdu-dvumya-furami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Ioul03Ke8kHGBS_RozKy3QqCX4w=/335x190/smart/nginx/o/2018/06/08/7889214t1hb07a.jpg" data-lazy-src-x2="//f11.pmo.ee/gB6ur2YZ4bhcAzwes6ziwZEGDCw=/670x380/smart/nginx/o/2018/06/08/7889214t1hb07a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501276/strashnoe-dtp-na-tallinnskom-shosse-avtomobili-smyalo-v-lepeshku-mezhdu-dvumya-furami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшное ДТП на Таллиннском шоссе: автомобили смяло в лепешку между двумя фурами</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4501276/strashnoe-dtp-na-tallinnskom-shosse-avtomobili-smyalo-v-lepeshku-mezhdu-dvumya-furami/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4501276/strashnoe-dtp-na-tallinnskom-shosse-avtomobili-smyalo-v-lepeshku-mezhdu-dvumya-furami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501250/dtp-v-tallinne-avtomobili-razbrosalo-kak-kegli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8w9SmcbyHSKTQ-tu06sOUHMyTC8=/335x190/smart/nginx/o/2018/06/08/7889113t1h5975.jpg" data-lazy-src-x2="//f12.pmo.ee/IlKaSn8vDwEfpuo3qdQEqzkKmlI=/670x380/smart/nginx/o/2018/06/08/7889113t1h5975.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501250/dtp-v-tallinne-avtomobili-razbrosalo-kak-kegli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ДТП в Таллинне: автомобили разбросало как кегли </span></a><a href="https://rus.postimees.ee/4501250/dtp-v-tallinne-avtomobili-razbrosalo-kak-kegli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4501250/dtp-v-tallinne-avtomobili-razbrosalo-kak-kegli" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/KppL_wwuR47bKBfZotNi0PG0JaA=/230x130/smart/nginx/o/2018/06/08/7889123t1h326e.jpg" srcset="//f9.pmo.ee/KppL_wwuR47bKBfZotNi0PG0JaA=/230x130/smart/nginx/o/2018/06/08/7889123t1h326e.jpg, //f9.pmo.ee/ebSKCkVShYPw2Qj7ZrM3BvCvuxc=/460x260/smart/nginx/o/2018/06/08/7889123t1h326e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501510/policiya-26-letnyaya-liys-naydena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NDmrvF1GaEL5o3QNxTkJ64caMVQ=/685x350/filters:focal(73x209:311x416)/nginx/o/2018/06/08/7889899t1hdd10.jpg" data-lazy-src-x2="//f8.pmo.ee/4d7qmvWQP6ZYerp4T5g4VICUMPQ=/1370x700/filters:focal(73x209:311x416)/nginx/o/2018/06/08/7889899t1hdd10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501510/policiya-26-letnyaya-liys-naydena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция: 26-летняя Лийс найдена</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4501510/policiya-26-letnyaya-liys-naydena/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4501510/policiya-26-letnyaya-liys-naydena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501519/policiya-usilit-nablyudenie-za-avtobusnymi-polosami-na-laagna-tee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/k9QDRARZ8rLE4hwWnbxsPaQ_YQc=/335x190/filters:focal(575x703:1656x1328)/nginx/o/2017/05/05/6626063t1h85fe.jpg" data-lazy-src-x2="//f12.pmo.ee/HpJSwtCNghRgnmZ_kVtscJt6_JI=/670x380/filters:focal(575x703:1656x1328)/nginx/o/2017/05/05/6626063t1h85fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501519/policiya-usilit-nablyudenie-za-avtobusnymi-polosami-na-laagna-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция усилит наблюдение за автобусными полосами на Лаагна-теэ</span> </a><a href="https://rus.postimees.ee/4501519/policiya-usilit-nablyudenie-za-avtobusnymi-polosami-na-laagna-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4501273/politiki-pohozhe-proigrali-voynu-s-alkogolem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MjEq3grTi2zhIYIlf19ulDByCtw=/335x190/smart/nginx/o/2018/06/08/7889212t1h18a9.jpg" data-lazy-src-x2="//f7.pmo.ee/XIXP-Ym9WTwL7jvflSXWB2r0wXM=/670x380/smart/nginx/o/2018/06/08/7889212t1h18a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4501273/politiki-pohozhe-proigrali-voynu-s-alkogolem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Политики, похоже, проиграли войну с алкоголем</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4501273/politiki-pohozhe-proigrali-voynu-s-alkogolem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4501273/politiki-pohozhe-proigrali-voynu-s-alkogolem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500623/iz-top-20-rusofobov-izvestny-bolshe-poloviny" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/b5cpMoRB6nwKodY9yPxbhh3Dlrw=/685x350/smart/nginx/o/2018/06/07/7887400t1h86df.jpg" data-lazy-src-x2="//f10.pmo.ee/HBNUyX4n9evkc4SBj-aj86CZehg=/1370x700/smart/nginx/o/2018/06/07/7887400t1h86df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500623/iz-top-20-rusofobov-izvestny-bolshe-poloviny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из ТОП-20 &quot;русофобов&quot; известны больше половины</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500623/iz-top-20-rusofobov-izvestny-bolshe-poloviny/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://rus.postimees.ee/4500623/iz-top-20-rusofobov-izvestny-bolshe-poloviny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hyo1mmv4oi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8920bl05uj" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-eewnomx1rx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kt6oh894x8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hqnw2fxwb2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587","gtm":"GTM-WX79MG"},"ads":{"bpack":"13"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true},"menus":{"mobileSub":3410,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":4148,"type":"section","name":"Болезни","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove\/bolezni","language":"ru","domain":"zdorovje.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587","gtm":"GTM-WX79MG"},"ads":{"bpack":"13"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Болезни","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3410,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"sectionBreadcrumb":[{"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"ads":{"bpack":"13"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b28814d5f3d75ee01565.js"></script></body></html>