<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/HOyCoH7-xAl8oSDntxQRgjAurbk=/1200x630/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Эксперты нашли в сахаре универсальное спасение от диабета"><meta property="og:url" content="https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Считается, сахар - один из самых вредных продуктов. По эффекту его даже сравнивали с наркотиками. И пристрастие к сахару может привести к развитию ожирения и диабета. Однако, передает Meddaily.ru, Медицинская школа Вашингтонского университета считает: нет необходимости отказываться от сахара."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="здоровье"><meta property="article:tag" content="сахар"><meta property="article:tag" content="сахарный диабет"><meta property="article:tag" content="ученые"><meta name="article:published_time" content="2018-08-29T19:23:14+03:00"><meta name="article:modified_time" content="2018-08-29T19:23:14+03:00"><meta name="description" content="Считается, сахар - один из самых вредных продуктов. По эффекту его даже сравнивали с наркотиками. И пристрастие к сахару может привести к развитию ожирения и диабета. Однако, передает Meddaily.ru, Медицинская школа Вашингтонского университета считает: нет необходимости отказываться от сахара."><meta name="keywords" content="здоровье, сахар, сахарный диабет, ученые"><link rel="canonical" href="https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta"><link rel="alternate" href="https://m.postimees.ee/section/474/6144217"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Эксперты нашли в сахаре универсальное спасение от диабета - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-58fc9a4758e3449ed236.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-6144217"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Ср, 29.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee"><span class="header-logo__section slab">Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee"><span class="header-logo__section slab">Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3410"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Эксперты нашли в сахаре универсальное спасение от диабета</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Эксперты нашли в сахаре универсальное спасение от диабета</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6144217" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6144217" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6144217" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%B0%D1%85%D0%B0%D1%80%D0%B5%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82%D0%B0&url=https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6144217" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Эксперты нашли в сахаре универсальное спасение от диабета&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta%3Futm_source%3Demail%3Futm_content%3D6144217" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">29 августа 2018, 19:23</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="10886784" image-url="//f12.pmo.ee/WgKNjuld8fL_rbmNMlN9LBJeyZA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/17/10886784t1hf6ff.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 10886784)" src="//f12.pmo.ee/KUJHh0mUNZXmCCFiXStSkReVEXQ=/685x410/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg" srcset="//f12.pmo.ee/KUJHh0mUNZXmCCFiXStSkReVEXQ=/685x410/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg, //f12.pmo.ee/GdK6JMXH741gwlgX7e1EJJxhH_E=/1370x820/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tavaline valge suhkur on toodetud roo- ja peedisuhkrust ning seda kasutati põhilise magustajana toidutööstuses sajandeid.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Urmas Luik / Pärnu Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Считается, сахар - один из самых вредных продуктов. По эффекту его даже сравнивали с наркотиками. И пристрастие к сахару может привести к развитию ожирения и диабета. Однако, передает <a href="http://www.meddaily.ru/article/29aug2018/thregalooza" target="_blank">Meddaily.ru</a>, Медицинская школа Вашингтонского университета считает: нет необходимости отказываться от сахара. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-526hzuqhae" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d1b3nukkfb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Просто нужно ввести в рацион трегалозу - натуральный сахар с двумя молекулами глюкозы. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Как показали исследования, трегалоза блокирует попадание глюкозы в печень и активирует особый ген Aloxe3, повышающий чувствительность к инсулину, что снижает риск развития диабета. Это доказал эксперимент, в рамках которого, ученые добавляли трегалозу в питьевую воду мышей. При этом животных кормили калорийной пищей, а ученые следили за тем, какие гены активировались в печени грызунов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Так, при получении трегалозы организм животных начинал эффективнее использовать свой естественный инсулин, сжигать больше калорий. Грызуны меньше набирали вес, накапливали меньше жира (особенно в печени) и имели меньше жиров в крови и биомаркеров повышенного холестерина. Это работало даже в тех случаях, когда грызуны были генетически склонны к ожирению. Голодание производило аналогичный эффект. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/76825/sahar">сахар</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111797/saharnyy-diabet">сахарный диабет</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/110639/uchenye">ученые</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6144217" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6144217" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6144217" :comment-count="0" article-url="https://zdorovje.postimees.ee/6144217/eksperty-nashli-v-sahare-universalnoe-spasenie-ot-diabeta"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-40bzy7gp5d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3vswq3vsac" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6144198/kardiologi-izmenili-svoe-otnoshenie-k-krasnomu-myasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G3zSULUj1BeRR1Z8PMd4VjJKg-g=/2000x870/smart/nginx/o/2015/06/30/4229879t1hc06a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6144198/kardiologi-izmenili-svoe-otnoshenie-k-krasnomu-myasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кардиологи изменили свое отношение к красному мясу</span> </a><a href="https://zdorovje.postimees.ee/6144198/kardiologi-izmenili-svoe-otnoshenie-k-krasnomu-myasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6144172/8-produktov-pitaniya-kotorye-izbavyat-ot-gipertonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8yyasg9TxC3Bq4D5wF-fWrTvEdg=/648x366/smart/nginx/o/2016/07/08/5595359t1hef71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6144172/8-produktov-pitaniya-kotorye-izbavyat-ot-gipertonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 продуктов питания, которые избавят от гипертонии</span> </a><a href="https://zdorovje.postimees.ee/6144172/8-produktov-pitaniya-kotorye-izbavyat-ot-gipertonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6143172/vrachi-nazvali-neozhidannuyu-prichinu-gipertonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mtFP5MrIw3lAkFf66paOdcIPN4U=/648x366/smart/nginx/o/2008/12/31/111482t1h6a10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6143172/vrachi-nazvali-neozhidannuyu-prichinu-gipertonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи назвали неожиданную причину гипертонии</span> </a><a href="https://zdorovje.postimees.ee/6143172/vrachi-nazvali-neozhidannuyu-prichinu-gipertonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6142993/nazvana-neozhidannaya-opasnost-shashlykov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FKkTZFNTn-V9soQM-hmj7HuECCE=/648x366/filters:focal(1037x477:1220x513)/nginx/o/2018/05/16/7846635t1h6a8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6142993/nazvana-neozhidannaya-opasnost-shashlykov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа неожиданная опасность шашлыков</span> </a><a href="https://rus.postimees.ee/6142993/nazvana-neozhidannaya-opasnost-shashlykov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fcy9dpke3p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6142259/zametili-otklonenie-v-povedenii-rebenka-srazu-begite-k-specialistu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kL2Y9VOci1vUDp0MI8OeAhOCiug=/1000x435/filters:focal(2039x1222:4331x3762)/nginx/o/2018/04/28/7813295t1hbce1.jpg" data-lazy-src-x2="//f10.pmo.ee/cEJFHa_yOazpbaUoLsYYZhxba-g=/2000x870/filters:focal(2039x1222:4331x3762)/nginx/o/2018/04/28/7813295t1hbce1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6142259/zametili-otklonenie-v-povedenii-rebenka-srazu-begite-k-specialistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заметили отклонение в поведении ребёнка? Сразу бегите к специалисту!</span> </a><a href="https://zdorovje.postimees.ee/6142259/zametili-otklonenie-v-povedenii-rebenka-srazu-begite-k-specialistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6142253/vrachi-uznali-kogda-horoshiy-holesterin-stanovitsya-opasnym" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/JMpU_qq_uQ62333iSusThW2VgFg=/335x190/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg" data-lazy-src-x2="//f12.pmo.ee/U3MaDLmSvS46IFASaS1Joumlrjc=/670x380/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6142253/vrachi-uznali-kogda-horoshiy-holesterin-stanovitsya-opasnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи узнали, когда &quot;хороший холестерин&quot; становится опасным</span> </a><a href="https://zdorovje.postimees.ee/6142253/vrachi-uznali-kogda-horoshiy-holesterin-stanovitsya-opasnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6142229/uchenye-posle-upotrebleniya-spirtnogo-vozmite-vyhodnoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FJdufnxyjYA2mjvJa-84JbPTaCM=/335x190/smart/nginx/o/2016/07/24/5654619t1heec9.jpg" data-lazy-src-x2="//f7.pmo.ee/4PgLr74I2mntT6WttDNfJsc4gug=/670x380/smart/nginx/o/2016/07/24/5654619t1heec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6142229/uchenye-posle-upotrebleniya-spirtnogo-vozmite-vyhodnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: после употребления спиртного возьмите выходной</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6142229/uchenye-posle-upotrebleniya-spirtnogo-vozmite-vyhodnoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://zdorovje.postimees.ee/6142229/uchenye-posle-upotrebleniya-spirtnogo-vozmite-vyhodnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141901/do-chetverti-detey-v-estonii-stradayut-narusheniyami-psihicheskogo-razvitiya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NJXd7GDLkb8bpREJfzmysIn4dn4=/685x350/filters:focal(1320x478:3046x2385)/nginx/o/2017/08/16/6996791t1h4c75.jpg" data-lazy-src-x2="//f10.pmo.ee/60H5EZBMa6a8AdTkaKjmAF6UsTI=/1370x700/filters:focal(1320x478:3046x2385)/nginx/o/2017/08/16/6996791t1h4c75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6141901/do-chetverti-detey-v-estonii-stradayut-narusheniyami-psihicheskogo-razvitiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До четверти детей в Эстонии страдают нарушениями психического развития</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6141901/do-chetverti-detey-v-estonii-stradayut-narusheniyami-psihicheskogo-razvitiya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://zdorovje.postimees.ee/6141901/do-chetverti-detey-v-estonii-stradayut-narusheniyami-psihicheskogo-razvitiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141830/uchenye-nashli-v-organizme-cheloveka-mikroorgany-s-horoshey-pamyatyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ypmo8JWLEZLxD_jtyBKiy7z6zIQ=/335x190/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg" data-lazy-src-x2="//f12.pmo.ee/6m6RPjYpeWquH-5ERQVe-N9JZDs=/670x380/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6141830/uchenye-nashli-v-organizme-cheloveka-mikroorgany-s-horoshey-pamyatyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые нашли в организме человека микроорганы с хорошей памятью</span> </a><a href="https://zdorovje.postimees.ee/6141830/uchenye-nashli-v-organizme-cheloveka-mikroorgany-s-horoshey-pamyatyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141816/dietologi-kofein-meshaet-pohudeniyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lNlI2bHRJoUKCGjZg3VAQR3Wzyw=/335x190/smart/nginx/o/2016/12/05/6145781t1h5c6b.jpg" data-lazy-src-x2="//f12.pmo.ee/cxBYoTDhWvyWyu3GUJBUa49Iyjw=/670x380/smart/nginx/o/2016/12/05/6145781t1h5c6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6141816/dietologi-kofein-meshaet-pohudeniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диетологи: кофеин мешает похудению</span> </a><a href="https://zdorovje.postimees.ee/6141816/dietologi-kofein-meshaet-pohudeniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141552/onkologi-preduprezhdayut-inogda-rak-daet-o-sebe-znat-strannymi-simptomami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FoepkSaULiO9j3TqKm9Kq6U4VTM=/685x350/filters:focal(88x1376:3232x3808)/nginx/o/2012/10/09/1364550t1hc6d7.jpg" data-lazy-src-x2="//f10.pmo.ee/CCWVRpqGqiEvjecclzZYOSzVb0E=/1370x700/filters:focal(88x1376:3232x3808)/nginx/o/2012/10/09/1364550t1hc6d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://zdorovje.postimees.ee/6141552/onkologi-preduprezhdayut-inogda-rak-daet-o-sebe-znat-strannymi-simptomami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Онкологи предупреждают: иногда рак дает о себе знать странными симптомами</span> </a><a href="https://zdorovje.postimees.ee/6141552/onkologi-preduprezhdayut-inogda-rak-daet-o-sebe-znat-strannymi-simptomami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141478/minzdrav-britanii-posovetoval-lechit-kashel-medom-vmesto-antibiotikov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/khlkZx07FDT1e5nJmv3dPrtAvug=/335x190/filters:focal(461x1118:3127x3565)/nginx/o/2017/01/25/6277891t1h7830.jpg" data-lazy-src-x2="//f10.pmo.ee/LPcSnZUq-Jr2rtlAn3eFY4krZQ8=/670x380/filters:focal(461x1118:3127x3565)/nginx/o/2017/01/25/6277891t1h7830.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://zdorovje.postimees.ee/6141478/minzdrav-britanii-posovetoval-lechit-kashel-medom-vmesto-antibiotikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Минздрав Британии посоветовал лечить кашель медом вместо антибиотиков</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6141478/minzdrav-britanii-posovetoval-lechit-kashel-medom-vmesto-antibiotikov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://zdorovje.postimees.ee/6141478/minzdrav-britanii-posovetoval-lechit-kashel-medom-vmesto-antibiotikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141185/v-finlyadii-predlagayut-oblozhit-nalogom-energeticheskie-napitki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/RdLSaP-nLcrq2VVAz2xSRXKvV_Q=/335x190/smart/nginx/o/2012/08/23/1283326t1hba05.jpg" data-lazy-src-x2="//f12.pmo.ee/z6n_pfYiM2Pnbi6t_4zfnBrQi3M=/670x380/smart/nginx/o/2012/08/23/1283326t1hba05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6141185/v-finlyadii-predlagayut-oblozhit-nalogom-energeticheskie-napitki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финлядии предлагают обложить налогом энергетические напитки</span> </a><a href="https://zdorovje.postimees.ee/6141185/v-finlyadii-predlagayut-oblozhit-nalogom-energeticheskie-napitki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6141182/kuryashchim-zhenshchinam-kontraceptivy-s-dvumya-gormonami-ne-podhodyat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/L76B05aizVSqTfip-QAesfzdsMs=/685x350/smart/nginx/o/2008/05/07/38639t1h2ff0.jpg" data-lazy-src-x2="//f8.pmo.ee/FjWgsDBTMTzXfjtzyLHTTHlNHak=/1370x700/smart/nginx/o/2008/05/07/38639t1h2ff0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6141182/kuryashchim-zhenshchinam-kontraceptivy-s-dvumya-gormonami-ne-podhodyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Курящим женщинам контрацептивы с двумя гормонами не подходят</span> </a><a href="https://zdorovje.postimees.ee/6141182/kuryashchim-zhenshchinam-kontraceptivy-s-dvumya-gormonami-ne-podhodyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-oqbzygm83v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-g81yd6mdue" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0nhm9zbuy5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2ud2iuzt4z" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-48rwoh5fqz" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6143393/tak-rabotaet-baltnews-temniki-iz-moskvy-summy-prikazy-i-strogaya-otchetnost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DXBUf8jnL4eByCl4cVcuVwfl-RU=/1000x435/smart/nginx/o/2018/08/29/11323096t1ha49b.jpg" data-lazy-src-x2="//f9.pmo.ee/FaFna8tfYom8AshGMuUHz1FI7O0=/2000x870/smart/nginx/o/2018/08/29/11323096t1ha49b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://rus.postimees.ee/6143393/tak-rabotaet-baltnews-temniki-iz-moskvy-summy-prikazy-i-strogaya-otchetnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так работает Baltnews: «темники» из Москвы, суммы, приказы и строгая отчетность</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6143393/tak-rabotaet-baltnews-temniki-iz-moskvy-summy-prikazy-i-strogaya-otchetnost/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://rus.postimees.ee/6143393/tak-rabotaet-baltnews-temniki-iz-moskvy-summy-prikazy-i-strogaya-otchetnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6143393/tak-rabotaet-baltnews-temniki-iz-moskvy-summy-prikazy-i-strogaya-otchetnost" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259807"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6144083/obzor-rossiyskaya-propaganda-v-ezhegodnikah-specsluzhb-estonii-latvii-i-litvy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QmISA9SELVcGdAc_rcKpB9Ei9mI=/335x190/smart/nginx/o/2017/09/22/7126121t1hb3d2.jpg" data-lazy-src-x2="//f10.pmo.ee/yIXHshMPFhG6HbOup_LCXK1Nz4k=/670x380/smart/nginx/o/2017/09/22/7126121t1hb3d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6144083/obzor-rossiyskaya-propaganda-v-ezhegodnikah-specsluzhb-estonii-latvii-i-litvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обзор: российская пропаганда в ежегодниках спецслужб Эстонии, Латвии и Литвы</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6144083/obzor-rossiyskaya-propaganda-v-ezhegodnikah-specsluzhb-estonii-latvii-i-litvy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6144083/obzor-rossiyskaya-propaganda-v-ezhegodnikah-specsluzhb-estonii-latvii-i-litvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6143954/kapo-cel-rossiyskoy-propagandy-raskolot-obshchestvo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2CNIvn6grDu6zWrIAO375qVQH1I=/335x190/smart/nginx/o/2016/02/23/5075763t1hc48f.jpg" data-lazy-src-x2="//f11.pmo.ee/hEp1mQk84VbGyrS_qW6anSATUTo=/670x380/smart/nginx/o/2016/02/23/5075763t1hc48f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://rus.postimees.ee/6143954/kapo-cel-rossiyskoy-propagandy-raskolot-obshchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">КаПо: цель российской пропаганды - расколоть общество</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6143954/kapo-cel-rossiyskoy-propagandy-raskolot-obshchestvo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6143954/kapo-cel-rossiyskoy-propagandy-raskolot-obshchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6144227/reynsalu-sovershayushchih-prestupleniya-v-estonii-inostrancev-nuzhno-vysylat-iz-strany" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MDaCFISHTIihUGHdVI1npAO8UaU=/685x350/smart/nginx/o/2018/08/28/11321908t1hc208.jpg" data-lazy-src-x2="//f9.pmo.ee/PkGLXXAcNzlLDH9TSdqzXQMPtlA=/1370x700/smart/nginx/o/2018/08/28/11321908t1hc208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6144227/reynsalu-sovershayushchih-prestupleniya-v-estonii-inostrancev-nuzhno-vysylat-iz-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейнсалу: совершающих преступления в Эстонии иностранцев нужно высылать из страны</span> </a><a href="https://rus.postimees.ee/6144227/reynsalu-sovershayushchih-prestupleniya-v-estonii-inostrancev-nuzhno-vysylat-iz-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6144141/policiya-vyyavila-novyy-trend-v-podrostkovyh-bandah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WOFG7eMDLUM1yQ2rVrXdUAKfGXM=/335x190/smart/nginx/o/2018/08/29/11324207t1h49a6.jpg" data-lazy-src-x2="//f8.pmo.ee/7svz0OPKnt1dp8c1cfvGQ-NROy4=/670x380/smart/nginx/o/2018/08/29/11324207t1h49a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6144141/policiya-vyyavila-novyy-trend-v-podrostkovyh-bandah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция выявила новый тренд в подростковых бандах</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6144141/policiya-vyyavila-novyy-trend-v-podrostkovyh-bandah/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6144141/policiya-vyyavila-novyy-trend-v-podrostkovyh-bandah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6144178/diskussiya-postimees-nashi-lyudi-stanovyatsya-umnee-ili-glupee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uU_Wyg4vG-9tg8ckofJc54MO2BU=/335x190/smart/nginx/o/2018/08/29/11324388t1h53d9.jpg" data-lazy-src-x2="//f10.pmo.ee/ngZmNAGugRgit3MtsuQlAL-PWDc=/670x380/smart/nginx/o/2018/08/29/11324388t1h53d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6144178/diskussiya-postimees-nashi-lyudi-stanovyatsya-umnee-ili-glupee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дискуссия Postimees: наши люди становятся умнее или глупее?</span> <span class="list-article__additional-headline">С докладом выступили президент Кальюлайд и академик Аллик!</span> </a><a href="https://rus.postimees.ee/6144178/diskussiya-postimees-nashi-lyudi-stanovyatsya-umnee-ili-glupee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6144178/diskussiya-postimees-nashi-lyudi-stanovyatsya-umnee-ili-glupee" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/RfDxg48R37AthqLJ0znOhWMnuyk=/230x130/smart/nginx/o/2018/08/29/11324355t1hb040.png" srcset="//f9.pmo.ee/RfDxg48R37AthqLJ0znOhWMnuyk=/230x130/smart/nginx/o/2018/08/29/11324355t1hb040.png, //f9.pmo.ee/Htov9RNbBWtIjOwvzXGSJEd2l7k=/460x260/smart/nginx/o/2018/08/29/11324355t1hb040.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6143767/video-chp-na-parome-tallink-na-mesto-pribyl-vertolet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cm8DY8Ql1EXFFfKZxuY543__xt0=/685x350/smart/nginx/o/2018/07/15/9547946t1hec91.jpg" data-lazy-src-x2="//f11.pmo.ee/xzPoZcss1P5n3mDQI6pG_0dQJR0=/1370x700/smart/nginx/o/2018/07/15/9547946t1hec91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6143767/video-chp-na-parome-tallink-na-mesto-pribyl-vertolet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: ЧП на пароме Tallink, на место прибыл вертолет</span> </a><a href="https://rus.postimees.ee/6143767/video-chp-na-parome-tallink-na-mesto-pribyl-vertolet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6143927/odnomu-iz-stolichnyh-universitetov-otkazali-v-akkreditacii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5A5PolhlsOHp4OBKNQmkhflK-5o=/335x190/smart/nginx/o/2018/08/29/11323417t1h4873.jpg" data-lazy-src-x2="//f11.pmo.ee/hMU1Mzi-_6Yv9lcahKM7ax3GcMU=/670x380/smart/nginx/o/2018/08/29/11323417t1h4873.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6143927/odnomu-iz-stolichnyh-universitetov-otkazali-v-akkreditacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одному из столичных университетов отказали в аккредитации</span> </a><a href="https://rus.postimees.ee/6143927/odnomu-iz-stolichnyh-universitetov-otkazali-v-akkreditacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6143981/kersti-kalyulayd-posetila-v-narve-kompaniyu-lidiruyushchuyu-na-rossiyskom-rynke-filtrov-dlya-vody" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5bM4JRGjnhB-ILyL-XIC03EB_s8=/335x190/smart/nginx/o/2018/08/29/11323616t1h63cc.jpg" data-lazy-src-x2="//f10.pmo.ee/sYXEeuJ0iHEQDK2SdoZI__UbkA0=/670x380/smart/nginx/o/2018/08/29/11323616t1h63cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6143981/kersti-kalyulayd-posetila-v-narve-kompaniyu-lidiruyushchuyu-na-rossiyskom-rynke-filtrov-dlya-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд посетила в Нарве компанию, лидирующую на российском рынке</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6143981/kersti-kalyulayd-posetila-v-narve-kompaniyu-lidiruyushchuyu-na-rossiyskom-rynke-filtrov-dlya-vody/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6143981/kersti-kalyulayd-posetila-v-narve-kompaniyu-lidiruyushchuyu-na-rossiyskom-rynke-filtrov-dlya-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6144153/odin-iz-bogateyshih-lyudey-estonii-gosudarstvo-ne-slushaet-predprinimateley-i-ne-doveryaet-im" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/OLVfBp20pIuQtuBcdWrgQOeVj7M=/685x350/smart/nginx/o/2018/08/29/11323905t1h673e.jpg" data-lazy-src-x2="//f11.pmo.ee/IgcYciChNg8N-tewszlJN7D8Bcg=/1370x700/smart/nginx/o/2018/08/29/11323905t1h673e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6144153/odin-iz-bogateyshih-lyudey-estonii-gosudarstvo-ne-slushaet-predprinimateley-i-ne-doveryaet-im" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Один из богатейших людей Эстонии: государство не слушает предпринимателей и не доверяет им</span> </a><a href="https://rus.postimees.ee/6144153/odin-iz-bogateyshih-lyudey-estonii-gosudarstvo-ne-slushaet-predprinimateley-i-ne-doveryaet-im" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xe6e0zqa7y" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true},"menus":{"mobileSub":3410,"sidebar":3410,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":552}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true},"menus":{"mobileSub":3410,"sidebar":3410,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-58fc9a4758e3449ed236.js"></script></body></html>