<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/rzKIDaVlHC9ON28adXV3WF7fO_g=/1200x630/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/rzKIDaVlHC9ON28adXV3WF7fO_g=/1200x630/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ученые назвали продукт, который нужно есть каждый день"><meta property="twitter:title" content="Ученые назвали продукт, который нужно есть каждый день"><meta property="og:url" content="https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Если употреблять мед каждый день, можно сократить размер клейких бляшек-отложений в артериях на 30%, тем самым, снизив риск атеросклероза, передает MEDdaily со ссылкой на Hronika.info."><meta property="twitter:description" content="Если употреблять мед каждый день, можно сократить размер клейких бляшек-отложений в артериях на 30%, тем самым, снизив риск атеросклероза, передает MEDdaily со ссылкой на Hronika.info."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="атеросклероз"><meta property="article:tag" content="инсульт"><meta property="article:tag" content="инфаркт"><meta property="article:tag" content="мед"><meta property="article:tag" content="сахар"><meta name="article:published_time" content="2018-11-27T16:09:57+02:00"><meta name="article:modified_time" content="2018-11-27T17:37:57+02:00"><meta name="description" content="Если употреблять мед каждый день, можно сократить размер клейких бляшек-отложений в артериях на 30%, тем самым, снизив риск атеросклероза, передает MEDdaily со ссылкой на Hronika.info."><meta name="keywords" content="атеросклероз, инсульт, инфаркт, мед, сахар"><link rel="canonical" href="https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den"><link rel="alternate" href="https://m.postimees.ee/section/474/6463671"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Ученые назвали продукт, который нужно есть каждый день - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-687aea56d8d1bfddefdd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-6463671"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Вт, 27.11.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Ученые назвали продукт, который нужно есть каждый день</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ученые назвали продукт, который нужно есть каждый день</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C&url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C&url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ученые назвали продукт, который нужно есть каждый день&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Demail%26utm_content%3D6463671" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">27 ноября 2018, 16:09</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6855619" image-url="//f12.pmo.ee/89oeR3bHGs2MPQ180SDQFUFlsps=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/04/6855619t1h12a6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6855619)" src="//f12.pmo.ee/5BIkpSrvv94pNcqkoOoTfILjt2Q=/685x410/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg" srcset="//f12.pmo.ee/5BIkpSrvv94pNcqkoOoTfILjt2Q=/685x410/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg, //f12.pmo.ee/t5zjQuDvMIe1ERM6ALKR-j8_94E=/1370x820/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Лаборатория. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Если употреблять мед каждый день, можно сократить размер клейких бляшек-отложений в артериях на 30%, тем самым, снизив риск атеросклероза, передает <a href="http://meddaily.ru/article/27nov2018/sakxxinmed" target="_blank">MEDdaily</a> со ссылкой на <a href="http://hronika.info/medicina/372962-etot-populyarnyy-produkt-otlichnaya-profilaktika-ateroskleroza.html" target="_blank">Hronika.info</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ihovhu36c9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cv40vqbhgv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как показали тесты на мышах, секрет - в сахаре, входящем в состав меда. Речь идет о трегалозе. Ей под силу предотвратить инфаркт и инсульт за счет активации белка, который заставляет иммунные клетки удалять из артерий клейкие бляшки. В итоге стенки сосудов становятся более эластичными, кровоток восстанавливается, давление нормализуется. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Мед уже не раз претендует на звание самого полезного продукта. Он обладает свойствами мощного антиоксиданта и помогает телу избавиться от токсинов. К тому же, мед имеет антибактериальные свойства, позволяющие с его помощью улучшить состояние кожи. Мед показан и худеющим. Сахар, содержащийся в меде, отличается от сахара в сладостях. К тому же мед ускоряет метаболизм, что помогает снизить вес.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C&url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C&url=https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463671" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ученые назвали продукт, который нужно есть каждый день&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den%3Futm_source%3Demail%26utm_content%3D6463671" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6463671" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6463671" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/574271/ateroskleroz">атеросклероз</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/78975/insult">инсульт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/96516/infarkt">инфаркт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/114070/med">мед</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/76825/sahar">сахар</a></li></ul><comments-teaser :article="6463671" :comment-count="0" article-url="https://zdorovje.postimees.ee/6463671/uchenye-nazvali-produkt-kotoryy-nuzhno-est-kazhdyy-den"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zdfqzkdj01" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xqgl5bmuve" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463806/eto-bezumie-ot-kitayskogo-professora-genetika-otkrestilis-klinika-universitet-i-kollegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9rllDH2HhoAQC9TADfjus7L1BH4=/2000x870/smart/nginx/o/2013/06/19/1841574t1he8e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4153" class="list-article__section-label slab" style="color: #4dade9">Мать и дитя</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6463806/eto-bezumie-ot-kitayskogo-professora-genetika-otkrestilis-klinika-universitet-i-kollegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это безумие»: от китайского профессора-генетика открестились клиника, университет и коллеги</span> </a><a href="https://zdorovje.postimees.ee/6463806/eto-bezumie-ot-kitayskogo-professora-genetika-otkrestilis-klinika-universitet-i-kollegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463502/v-kitae-rodilis-pervye-deti-s-otredaktirovannoy-dnk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CyMXZ3vHLmPsAegEmRqRbVOcFwA=/436x250/filters:focal(765x158:3074x2295)/nginx/o/2017/05/16/6669251t1hcdb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6463502/v-kitae-rodilis-pervye-deti-s-otredaktirovannoy-dnk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Китае родились первые дети с отредактированной ДНК</span> </a><a href="https://zdorovje.postimees.ee/6463502/v-kitae-rodilis-pervye-deti-s-otredaktirovannoy-dnk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463365/pacientke-s-bolnoy-pochkoy-peresadili-porazhennyy-rakom-organ" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E1jbzzKoD-SMalBU_EWJtjh6H7c=/436x250/filters:focal(0x1437:6237x4166)/nginx/o/2018/11/27/11606695t1ha8d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6463365/pacientke-s-bolnoy-pochkoy-peresadili-porazhennyy-rakom-organ" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пациентке с больной почкой пересадили пораженный раком орган</span> </a><a href="https://zdorovje.postimees.ee/6463365/pacientke-s-bolnoy-pochkoy-peresadili-porazhennyy-rakom-organ" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-UIEDQEnj6cfdeVd7TGSP9zbZrs=/436x250/filters:focal(0x112:1912x1026)/nginx/o/2018/11/27/11605888t1ha5b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У семейных врачей вскоре появятся новые возможности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i5wcqho7g7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462857/onkologi-sdelali-otkrytie-kotoroe-pomozhet-borotsya-s-opuholyami-grudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kItfzZblAlm_uONbU6KAW0Wz-hA=/2000x870/smart/nginx/o/2013/04/09/1680828t1hb8be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6462857/onkologi-sdelali-otkrytie-kotoroe-pomozhet-borotsya-s-opuholyami-grudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Онкологи сделали открытие, которое поможет бороться с опухолями груди</span> </a><a href="https://zdorovje.postimees.ee/6462857/onkologi-sdelali-otkrytie-kotoroe-pomozhet-borotsya-s-opuholyami-grudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462710/estonskie-studenty-sozdali-ekologicheski-chistyy-solncezashchitnyy-krem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vXT3SzG9_72ihdE0odIeAgr4GtE=/670x380/smart/nginx/o/2011/04/08/553965t1h15f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6462710/estonskie-studenty-sozdali-ekologicheski-chistyy-solncezashchitnyy-krem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские студенты создали экологически чистый солнцезащитный крем</span> </a><a href="https://zdorovje.postimees.ee/6462710/estonskie-studenty-sozdali-ekologicheski-chistyy-solncezashchitnyy-krem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462678/vopros-chitatelya-dolzhny-li-budut-vse-rabotniki-prohodit-proverku-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lagXmZ5U6SPOnWcuWJf8olwQh6M=/670x380/smart/nginx/o/2017/11/02/7275521t1h3a57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6462678/vopros-chitatelya-dolzhny-li-budut-vse-rabotniki-prohodit-proverku-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: должны ли будут все работники проходить проверку здоровья?</span> </a><a href="https://zdorovje.postimees.ee/6462678/vopros-chitatelya-dolzhny-li-budut-vse-rabotniki-prohodit-proverku-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462499/foto-prezident-kalyulayd-sdala-krov-na-forume-donorov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zAG8cT2si504nNmA9KGIFyDHZs0=/1370x700/filters:focal(843x642:5008x3262)/nginx/o/2018/11/26/11604132t1hcb41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6462499/foto-prezident-kalyulayd-sdala-krov-na-forume-donorov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: президент Кальюлайд сдала кровь на Форуме доноров</span> </a><a href="https://zdorovje.postimees.ee/6462499/foto-prezident-kalyulayd-sdala-krov-na-forume-donorov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462414/fond-prizyvaet-sdelat-rozhdestvenskiy-podarok-nuzhdayushchimsya-v-lechenii-detyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VF9-rb7t29G67MmG292Z98KlYTk=/670x380/smart/nginx/o/2010/03/30/340796t1h5533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6462414/fond-prizyvaet-sdelat-rozhdestvenskiy-podarok-nuzhdayushchimsya-v-lechenii-detyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фонд призывает сделать рождественский подарок нуждающимся в лечении детям</span> </a><a href="https://zdorovje.postimees.ee/6462414/fond-prizyvaet-sdelat-rozhdestvenskiy-podarok-nuzhdayushchimsya-v-lechenii-detyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6461914/uchenye-nashli-prichinu-po-kotoroy-tela-lyudey-i-zhivotnyh-assimetrichny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cAxT8FL-a6gLQqMOPQfAFPz2GYQ=/670x380/smart/nginx/o/2013/09/03/2008964t1h9e90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6461914/uchenye-nashli-prichinu-po-kotoroy-tela-lyudey-i-zhivotnyh-assimetrichny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые нашли причину, по которой тела людей и животных ассиметричны</span> </a><a href="https://zdorovje.postimees.ee/6461914/uchenye-nashli-prichinu-po-kotoroy-tela-lyudey-i-zhivotnyh-assimetrichny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6461869/uchenye-perechislili-produkty-kotorye-mogut-spasti-mozg-ot-stareniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QtJYoO8Za__tzwJ8Pf8ISssKFN0=/1370x700/smart/nginx/o/2012/07/19/1224108t1hffdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6461869/uchenye-perechislili-produkty-kotorye-mogut-spasti-mozg-ot-stareniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые перечислили продукты, которые могут спасти мозг от старения</span> </a><a href="https://zdorovje.postimees.ee/6461869/uchenye-perechislili-produkty-kotorye-mogut-spasti-mozg-ot-stareniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-i6x34loo32" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2e4v3f8u2b" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9wcjn5gm0h" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9dwh1asvd6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-y9y438io2o" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463806/eto-bezumie-ot-kitayskogo-professora-genetika-otkrestilis-klinika-universitet-i-kollegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9rllDH2HhoAQC9TADfjus7L1BH4=/2000x870/smart/nginx/o/2013/06/19/1841574t1he8e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4153" class="list-article__section-label slab" style="color: #4dade9">Мать и дитя</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6463806/eto-bezumie-ot-kitayskogo-professora-genetika-otkrestilis-klinika-universitet-i-kollegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это безумие»: от китайского профессора-генетика открестились клиника, университет и коллеги</span> </a><a href="https://zdorovje.postimees.ee/6463806/eto-bezumie-ot-kitayskogo-professora-genetika-otkrestilis-klinika-universitet-i-kollegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463502/v-kitae-rodilis-pervye-deti-s-otredaktirovannoy-dnk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMcxyZzUnLvyyl7wiaMhZTgzcE8=/670x380/filters:focal(765x158:3074x2295)/nginx/o/2017/05/16/6669251t1hcdb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6463502/v-kitae-rodilis-pervye-deti-s-otredaktirovannoy-dnk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Китае родились первые дети с отредактированной ДНК</span> </a><a href="https://zdorovje.postimees.ee/6463502/v-kitae-rodilis-pervye-deti-s-otredaktirovannoy-dnk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463365/pacientke-s-bolnoy-pochkoy-peresadili-porazhennyy-rakom-organ" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W842gMwru9x2gDCKXrUyg6Ami68=/670x380/filters:focal(0x1437:6237x4166)/nginx/o/2018/11/27/11606695t1ha8d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6463365/pacientke-s-bolnoy-pochkoy-peresadili-porazhennyy-rakom-organ" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пациентке с больной почкой пересадили пораженный раком орган</span> </a><a href="https://zdorovje.postimees.ee/6463365/pacientke-s-bolnoy-pochkoy-peresadili-porazhennyy-rakom-organ" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZMXAIF1bdvCyUSW3bVUtHbLCyYw=/1370x700/filters:focal(0x112:1912x1026)/nginx/o/2018/11/27/11605888t1ha5b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У семейных врачей вскоре появятся новые возможности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://zdorovje.postimees.ee/6463280/u-semeynyh-vrachey-vskore-poyavyatsya-novye-vozmozhnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462857/onkologi-sdelali-otkrytie-kotoroe-pomozhet-borotsya-s-opuholyami-grudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G9qwaZJkuD60NLp1-CFcpiidGI4=/670x380/smart/nginx/o/2013/04/09/1680828t1hb8be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6462857/onkologi-sdelali-otkrytie-kotoroe-pomozhet-borotsya-s-opuholyami-grudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Онкологи сделали открытие, которое поможет бороться с опухолями груди</span> </a><a href="https://zdorovje.postimees.ee/6462857/onkologi-sdelali-otkrytie-kotoroe-pomozhet-borotsya-s-opuholyami-grudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462710/estonskie-studenty-sozdali-ekologicheski-chistyy-solncezashchitnyy-krem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vXT3SzG9_72ihdE0odIeAgr4GtE=/670x380/smart/nginx/o/2011/04/08/553965t1h15f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6462710/estonskie-studenty-sozdali-ekologicheski-chistyy-solncezashchitnyy-krem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские студенты создали экологически чистый солнцезащитный крем</span> </a><a href="https://zdorovje.postimees.ee/6462710/estonskie-studenty-sozdali-ekologicheski-chistyy-solncezashchitnyy-krem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462678/vopros-chitatelya-dolzhny-li-budut-vse-rabotniki-prohodit-proverku-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kQtoqJiPAckBVKx-fWtRoTj1_KY=/1370x700/smart/nginx/o/2017/11/02/7275521t1h3a57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6462678/vopros-chitatelya-dolzhny-li-budut-vse-rabotniki-prohodit-proverku-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: должны ли будут все работники проходить проверку здоровья?</span> </a><a href="https://zdorovje.postimees.ee/6462678/vopros-chitatelya-dolzhny-li-budut-vse-rabotniki-prohodit-proverku-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462499/foto-prezident-kalyulayd-sdala-krov-na-forume-donorov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kUMXnfyZVpCELdluh0aGQKtQS10=/670x380/filters:focal(843x642:5008x3262)/nginx/o/2018/11/26/11604132t1hcb41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6462499/foto-prezident-kalyulayd-sdala-krov-na-forume-donorov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: президент Кальюлайд сдала кровь на Форуме доноров</span> </a><a href="https://zdorovje.postimees.ee/6462499/foto-prezident-kalyulayd-sdala-krov-na-forume-donorov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6462414/fond-prizyvaet-sdelat-rozhdestvenskiy-podarok-nuzhdayushchimsya-v-lechenii-detyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VF9-rb7t29G67MmG292Z98KlYTk=/670x380/smart/nginx/o/2010/03/30/340796t1h5533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6462414/fond-prizyvaet-sdelat-rozhdestvenskiy-podarok-nuzhdayushchimsya-v-lechenii-detyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фонд призывает сделать рождественский подарок нуждающимся в лечении детям</span> </a><a href="https://zdorovje.postimees.ee/6462414/fond-prizyvaet-sdelat-rozhdestvenskiy-podarok-nuzhdayushchimsya-v-lechenii-detyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6461914/uchenye-nashli-prichinu-po-kotoroy-tela-lyudey-i-zhivotnyh-assimetrichny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g0rt5ctNgLq5gCNWeJq8TbrQRis=/1370x700/smart/nginx/o/2013/09/03/2008964t1h9e90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6461914/uchenye-nashli-prichinu-po-kotoroy-tela-lyudey-i-zhivotnyh-assimetrichny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые нашли причину, по которой тела людей и животных ассиметричны</span> </a><a href="https://zdorovje.postimees.ee/6461914/uchenye-nashli-prichinu-po-kotoroy-tela-lyudey-i-zhivotnyh-assimetrichny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-biuzhh84y3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"64780bb13111798657f00fdf834ee2a6mEKdyvyOjA4oZLEH5VJy\/ikvYIxcbcuFQhElE4iqFWIWr21sACtfmPi6ubFVFJPe"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"a003c228a978235ab9bdebacf82c4579","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"a004f6de7367c8906ebb40a23cd7fe02FZt03uKpytHh\/YOrPFzeEe\/Zf4guIgFm\/i9HyzZrdoi+b3un4tXbKR0vGXZZzxTL"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"a003c228a978235ab9bdebacf82c4579","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c06808a5567807ce0359.js"></script></body></html>