<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/CcNN-IKJSRu9UEnhKNGLsXF1TAw=/1200x630/smart/nginx/o/2015/01/02/3651349t1h0c3d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/CcNN-IKJSRu9UEnhKNGLsXF1TAw=/1200x630/smart/nginx/o/2015/01/02/3651349t1h0c3d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ученые открыли новое редкое заболевание"><meta property="twitter:title" content="Ученые открыли новое редкое заболевание"><meta property="og:url" content="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Ученые из Университета МакГилла (Канада) обнаружили новое генетическое иммунное заболевание – это произошло во время обследования пациента, страдавшего от целого ряда инфекций, пишет «Медикфорум». Болезнь, названная комбинированным иммунодефициом, имеется всего у двух человек в мире. Об этой находке канадских исследователей сообщил журнал Journal of Experimental Medicine."><meta property="twitter:description" content="Ученые из Университета МакГилла (Канада) обнаружили новое генетическое иммунное заболевание – это произошло во время обследования пациента, страдавшего от целого ряда инфекций, пишет «Медикфорум». Болезнь, названная комбинированным иммунодефициом, имеется всего у двух человек в мире. Об этой находке канадских исследователей сообщил журнал Journal of Experimental Medicine."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="болезнь"><meta property="article:tag" content="здоровье"><meta property="article:tag" content="медицина"><meta property="article:tag" content="проблемы со здоровьем"><meta name="article:published_time" content="2018-12-08T17:42:07+02:00"><meta name="article:modified_time" content="2018-12-08T17:42:07+02:00"><meta name="description" content="Ученые из Университета МакГилла (Канада) обнаружили новое генетическое иммунное заболевание – это произошло во время обследования пациента, страдавшего от целого ряда инфекций, пишет «Медикфорум». Болезнь, названная комбинированным иммунодефициом, имеется всего у двух человек в мире. Об этой находке канадских исследователей сообщил журнал Journal of Experimental Medicine."><meta name="keywords" content="болезнь, здоровье, медицина, проблемы со здоровьем"><link rel="canonical" href="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie"><link rel="alternate" href="https://m.postimees.ee/section/474/6472853"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Ученые открыли новое редкое заболевание - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ffed0673cca1a497bdfa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-6472853"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Сб, 8.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Ученые открыли новое редкое заболевание</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ученые открыли новое редкое заболевание <span class="article-headline--additional">Им страдали всего два человека в мире</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5%20%D1%80%D0%B5%D0%B4%D0%BA%D0%BE%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5&url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5%20%D1%80%D0%B5%D0%B4%D0%BA%D0%BE%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5&url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ученые открыли новое редкое заболевание&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Demail%26utm_content%3D6472853" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">8 декабря 2018, 17:42</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3651349" image-url="//f12.pmo.ee/O6AwNzrNFfXVvv7TaG6bTkYzhyw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/01/02/3651349t1h0c3d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3651349)" src="//f12.pmo.ee/6NfPNVc9o4bFDYEUGgFnIKFjAlc=/685x410/smart/nginx/o/2015/01/02/3651349t1h0c3d.jpg" srcset="//f12.pmo.ee/6NfPNVc9o4bFDYEUGgFnIKFjAlc=/685x410/smart/nginx/o/2015/01/02/3651349t1h0c3d.jpg, //f12.pmo.ee/K8PEFXPrBbxEU5PE4B5wwP2gE9s=/1370x820/smart/nginx/o/2015/01/02/3651349t1h0c3d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Молекула ДНК. Иллюстративный снимок.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ученые из Университета МакГилла (Канада) обнаружили новое генетическое иммунное заболевание – это произошло во время обследования пациента, страдавшего от целого ряда инфекций, пишет «<a href="https://www.medikforum.ru/medicine/75122-otkryto-novoe-zabolevanie-kombinirovannyy-immunodeficit.html" target="_blank">Медикфорум</a>». Болезнь, названная комбинированным иммунодефициом, имеется всего у двух человек в мире. Об этой находке канадских исследователей сообщил журнал Journal of Experimental Medicine.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yv1ta8wfvw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iakff5pfvp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Было установлено, что за развитие новой болезни ответствен единственный ген, расположенный на 21-й хромосоме. Человек, страдающий комбинированным иммунодефицитом, подвержен заболеваемости различными инфекциями, отмечают ученые.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Открытию комбинированного иммунодефицита поспособствовало изучение истории болезни 36-летнего жителя Канады, с детства страдавшего от вирусных и грибковых инфекций, пневномий и синуситов. Когда ученые заинтересовались его генетикой и выполнили анализ, они обнаружили ген ICOSLG, расположенный на 21-й хромосоме. Этот ген оказался «включателем» болезни, ослабляющей иммунную систему.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам исследователей, открытый у канадца ген ICOSLG оказался тем же самым, что был обнаружен у мальчика по имени Дэвид Веттер, прозванного «мальчиком из пузыря» и ставшего в конце 1970-х годов необъяснимой загадкой для медиков. Дэвид страдал от неизвестного заболевания, лишившего его иммунитета, и до 12 лет жил в стерильном пластиковом боксе, но затем все же умер.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Открывшие комбинированный иммунодефицит ученые отмечают, что в механизмах развития новой болезни еще предстоит разобраться. В то же время знание о генетической особенности этого недуга позволяет диагностировать его заранее. Также ученые считают, что расположение вызывающего недуг гена ICOSLG на 21 хромосоме может означать и то, что именно он ответствен за развитие иммунодефицита при синдроме Дауна.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5%20%D1%80%D0%B5%D0%B4%D0%BA%D0%BE%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5&url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5%20%D1%80%D0%B5%D0%B4%D0%BA%D0%BE%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5&url=https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472853" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ученые открыли новое редкое заболевание&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie%3Futm_source%3Demail%26utm_content%3D6472853" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6472853" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6472853" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://zdorovje.postimees.ee/term/104067/bolezn">болезнь</a></li><li><a class="article-terms__term button" href="https://zdorovje.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term button" href="https://zdorovje.postimees.ee/term/89615/medicina">медицина</a></li><li><a class="article-terms__term button" href="https://zdorovje.postimees.ee/term/126161/problemy-so-zdorovem">проблемы со здоровьем</a></li></ul><comments-teaser :article="6472853" :comment-count="0" article-url="https://zdorovje.postimees.ee/6472853/uchenye-otkryli-novoe-redkoe-zabolevanie"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ued0f1qxcr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1yoso75z0v" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D95t7pbuLGoWEqdrD0lZ4FUPVSU=/2000x870/filters:focal(931x429:2666x1972)/nginx/o/2012/10/23/1386036t1h7583.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые объяснили важность регулярных занятий спортом</span> </a><a href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PPBtbt-3g06lQW-5vLusa-L5CjI=/436x250/smart/nginx/o/2017/11/16/7315991t1h17f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван способ похудеть за выходные без тренировок</span> </a><a href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472661/rukovoditel-produktovogo-banka-v-estonii-zdorovaya-eda-ochen-dorogaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K5eqtIS9tQfVQOsVMWhmMxJ2NTQ=/436x250/smart/nginx/o/2017/01/16/6255621t1h7f4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6472661/rukovoditel-produktovogo-banka-v-estonii-zdorovaya-eda-ochen-dorogaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Руководитель Продуктового банка: в Эстонии здоровая еда очень дорогая</span> </a><a href="https://rus.postimees.ee/6472661/rukovoditel-produktovogo-banka-v-estonii-zdorovaya-eda-ochen-dorogaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472391/ida-viruskaya-centralnaya-bolnica-nachnet-vzimat-platu-za-propushchennyy-vizit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H3RhpQMxVVAEAO0fITDLsaMWCII=/436x250/smart/nginx/o/2018/12/04/11627329t1hfc7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6472391/ida-viruskaya-centralnaya-bolnica-nachnet-vzimat-platu-za-propushchennyy-vizit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вируская центральная больница начнет взимать плату за пропущенный визит</span> </a><a href="https://rus.postimees.ee/6472391/ida-viruskaya-centralnaya-bolnica-nachnet-vzimat-platu-za-propushchennyy-vizit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j5ftignvcx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_MXdjFiWaF8Ji8twhrBZucRSwGE=/2000x870/smart/nginx/o/2018/10/06/11474491t1h5c7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Недостаток витамина D может стать причиной развития шизофрении</span> </a><a href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NBH82dY98bK_Z-_ODtDUzXxK8w8=/670x380/smart/nginx/o/2009/05/07/174948t1h87d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 2 поддерживает восстановительное лечение детей с нарушениями функций опорно-двигательного аппарата</span> </a><a href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_GM481onFWV4Y_UQV7QfqiJfBF0=/670x380/smart/nginx/o/2010/11/22/471239t1h7ee0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи упускают 10% опасных родинок при осмотре пациентов</span> </a><a href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472055/italyanskoe-pohoronnoe-byuro-otreagirovalo-na-reklamu-protiv-privivok-ne-volnuytes-my-gotovy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Eq2khZGIH8RmFnZ8io3U7GpL1W0=/1370x700/filters:focal(1110x424:2202x1290)/nginx/o/2018/01/19/7497743t1he06e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/6472055/italyanskoe-pohoronnoe-byuro-otreagirovalo-na-reklamu-protiv-privivok-ne-volnuytes-my-gotovy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Итальянское похоронное бюро отреагировало на рекламу против прививок: «Не волнуйтесь, мы готовы!»</span> </a><a href="https://zdorovje.postimees.ee/6472055/italyanskoe-pohoronnoe-byuro-otreagirovalo-na-reklamu-protiv-privivok-ne-volnuytes-my-gotovy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6471844/v-matochnom-molochke-pchel-nashli-zashchishchayushchiy-ot-opasnyh-bolezney-belok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ureYrR-tcs7Fkzytst8Ye5Jx5s=/670x380/smart/nginx/o/2011/08/19/713868t1h82eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6471844/v-matochnom-molochke-pchel-nashli-zashchishchayushchiy-ot-opasnyh-bolezney-belok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В маточном молочке пчел нашли защищающий от опасных болезней белок</span> </a><a href="https://zdorovje.postimees.ee/6471844/v-matochnom-molochke-pchel-nashli-zashchishchayushchiy-ot-opasnyh-bolezney-belok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6471827/milliony-iz-byudzheta-vo-skolko-gosudarstvu-obhoditsya-lechenie-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aa55F3YYVdT9Ol2v30bbNwbzj58=/670x380/smart/nginx/o/2016/10/04/5918639t1hee65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6471827/milliony-iz-byudzheta-vo-skolko-gosudarstvu-obhoditsya-lechenie-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Миллионы из бюджета: во сколько государству обходится лечение гриппа?</span> </a><a href="https://zdorovje.postimees.ee/6471827/milliony-iz-byudzheta-vo-skolko-gosudarstvu-obhoditsya-lechenie-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6471762/nadezhdy-net-chelovechestvo-ne-smozhet-pobedit-rak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mA6y2i6ovTRf1MCP3Dbohpb-5es=/1370x700/smart/nginx/o/2011/06/06/616940t1h6f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6471762/nadezhdy-net-chelovechestvo-ne-smozhet-pobedit-rak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Надежды нет: человечество не сможет победить рак</span> </a><a href="https://zdorovje.postimees.ee/6471762/nadezhdy-net-chelovechestvo-ne-smozhet-pobedit-rak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gmvpexif1y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-a386i9uob0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку!</span> </a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно?</span> </a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D95t7pbuLGoWEqdrD0lZ4FUPVSU=/2000x870/filters:focal(931x429:2666x1972)/nginx/o/2012/10/23/1386036t1h7583.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые объяснили важность регулярных занятий спортом</span> </a><a href="https://zdorovje.postimees.ee/6472809/uchenye-obyasnili-vazhnost-regulyarnyh-zanyatiy-sportom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UTp-T7Ipb4j2G5dkbuAQ9FMVF0Y=/670x380/smart/nginx/o/2017/11/16/7315991t1h17f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван способ похудеть за выходные без тренировок</span> </a><a href="https://zdorovje.postimees.ee/6472771/nazvan-sposob-pohudet-za-vyhodnye-bez-trenirovok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472661/rukovoditel-produktovogo-banka-v-estonii-zdorovaya-eda-ochen-dorogaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AUF3D_DqNh03NGJ1hOFStU9Rupw=/670x380/smart/nginx/o/2017/01/16/6255621t1h7f4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6472661/rukovoditel-produktovogo-banka-v-estonii-zdorovaya-eda-ochen-dorogaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Руководитель Продуктового банка: в Эстонии здоровая еда очень дорогая</span> </a><a href="https://rus.postimees.ee/6472661/rukovoditel-produktovogo-banka-v-estonii-zdorovaya-eda-ochen-dorogaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472391/ida-viruskaya-centralnaya-bolnica-nachnet-vzimat-platu-za-propushchennyy-vizit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/93hrLRLRahmVvmh1ZEkZWAyUhn0=/1370x700/smart/nginx/o/2018/12/04/11627329t1hfc7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6472391/ida-viruskaya-centralnaya-bolnica-nachnet-vzimat-platu-za-propushchennyy-vizit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вируская центральная больница начнет взимать плату за пропущенный визит</span> </a><a href="https://rus.postimees.ee/6472391/ida-viruskaya-centralnaya-bolnica-nachnet-vzimat-platu-za-propushchennyy-vizit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hWkCr5-sJgENhfsCcZXA4lpU3wM=/670x380/smart/nginx/o/2018/10/06/11474491t1h5c7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Недостаток витамина D может стать причиной развития шизофрении</span> </a><a href="https://zdorovje.postimees.ee/6472269/nedostatok-vitamina-d-mozhet-stat-prichinoy-razvitiya-shizofrenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NBH82dY98bK_Z-_ODtDUzXxK8w8=/670x380/smart/nginx/o/2009/05/07/174948t1h87d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 2 поддерживает восстановительное лечение детей с нарушениями функций опорно-двигательного аппарата</span> </a><a href="https://zdorovje.postimees.ee/6472257/kanal-2-podderzhivaet-vosstanovitelnoe-lechenie-detey-s-narusheniyami-funkciy-oporno-dvigatelnogo-apparata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CDaRGZGpfOYb4D-Kg1r7wZ0QI80=/1370x700/smart/nginx/o/2010/11/22/471239t1h7ee0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи упускают 10% опасных родинок при осмотре пациентов</span> </a><a href="https://zdorovje.postimees.ee/6472131/vrachi-upuskayut-10-opasnyh-rodinok-pri-osmotre-pacientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6472055/italyanskoe-pohoronnoe-byuro-otreagirovalo-na-reklamu-protiv-privivok-ne-volnuytes-my-gotovy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fCNbUcFE8CLRVNhLDbLcH1IPV7g=/670x380/filters:focal(1110x424:2202x1290)/nginx/o/2018/01/19/7497743t1he06e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/6472055/italyanskoe-pohoronnoe-byuro-otreagirovalo-na-reklamu-protiv-privivok-ne-volnuytes-my-gotovy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Итальянское похоронное бюро отреагировало на рекламу против прививок: «Не волнуйтесь, мы готовы!»</span> </a><a href="https://zdorovje.postimees.ee/6472055/italyanskoe-pohoronnoe-byuro-otreagirovalo-na-reklamu-protiv-privivok-ne-volnuytes-my-gotovy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6471844/v-matochnom-molochke-pchel-nashli-zashchishchayushchiy-ot-opasnyh-bolezney-belok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ureYrR-tcs7Fkzytst8Ye5Jx5s=/670x380/smart/nginx/o/2011/08/19/713868t1h82eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6471844/v-matochnom-molochke-pchel-nashli-zashchishchayushchiy-ot-opasnyh-bolezney-belok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В маточном молочке пчел нашли защищающий от опасных болезней белок</span> </a><a href="https://zdorovje.postimees.ee/6471844/v-matochnom-molochke-pchel-nashli-zashchishchayushchiy-ot-opasnyh-bolezney-belok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6471827/milliony-iz-byudzheta-vo-skolko-gosudarstvu-obhoditsya-lechenie-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZHqvyMPe6Ltyay02KbaCZzWUXsk=/1370x700/smart/nginx/o/2016/10/04/5918639t1hee65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6471827/milliony-iz-byudzheta-vo-skolko-gosudarstvu-obhoditsya-lechenie-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Миллионы из бюджета: во сколько государству обходится лечение гриппа?</span> </a><a href="https://zdorovje.postimees.ee/6471827/milliony-iz-byudzheta-vo-skolko-gosudarstvu-obhoditsya-lechenie-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-861gx6zkq3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pl7b3gc1lb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I4EuQz87g2HNGNcsCjzLs5VkDE8=/2000x870/smart/nginx/o/2018/12/08/11638358t1h71b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1503</span></div></div><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Экстази, меня увези!» Дети и подростки в Таллинне хором подпевают Элджею, а вместо шариков надувают презервативы</span> <span class="list-article__additional-headline">Фото и видео с мероприятия 8+</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/va9Wt8XbRgCgHKBflo_lIG2dF4o=/230x130/filters:focal(2021x1658:2530x1897)/nginx/o/2018/12/08/11638252t1h5771.jpg" srcset="//f10.pmo.ee/va9Wt8XbRgCgHKBflo_lIG2dF4o=/230x130/filters:focal(2021x1658:2530x1897)/nginx/o/2018/12/08/11638252t1h5771.jpg, //f10.pmo.ee/wCljWTxnSG4dk3oQqI6j_W7o-lI=/460x260/filters:focal(2021x1658:2530x1897)/nginx/o/2018/12/08/11638252t1h5771.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></div></a><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264875"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472514/zhenshchina-zakazala-na-ebay-kostyum-seksi-santy-a-primeriv-dovela-facebook-do-ikoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6LSshZn3XPLxXwzqQdXqnZzPJA=/670x380/filters:focal(726x887:1513x1756)/nginx/o/2018/12/07/11636156t1h820b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://limon.postimees.ee/6472514/zhenshchina-zakazala-na-ebay-kostyum-seksi-santy-a-primeriv-dovela-facebook-do-ikoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина заказала на eBay костюм секси-Санты, а примерив, довела Facebook до икоты</span> <span class="list-article__additional-headline">Посмотри на картинку и поймешь, почему!</span> </a><a href="https://limon.postimees.ee/6472514/zhenshchina-zakazala-na-ebay-kostyum-seksi-santy-a-primeriv-dovela-facebook-do-ikoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i3BedJ_4wkCLMzqhG1KrQhJ3LVk=/670x380/smart/nginx/o/2018/12/07/11638091t1h8322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: двоюродный брат Кадырова убил в аварии двух человек</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NDN9CtMt4ln1rnLSNiqkuBxMxN8=/1370x700/filters:focal(310x247:643x491)/nginx/o/2018/06/19/7910339t1hfe74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Huawei ответили на критику Ансипа: он нас разочаровал</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472410/vsya-pravda-o-bitve-ekstrasensov-byvshiy-redaktor-shou-rasskazal-shokiruyushchie-fakty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8bhGOJkjW3ukt9TvYneO3aeFCdw=/670x380/smart/nginx/o/2017/09/23/7128689t1h35ee.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6472410/vsya-pravda-o-bitve-ekstrasensov-byvshiy-redaktor-shou-rasskazal-shokiruyushchie-fakty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вся правда о «Битве экстрасенсов»: бывший редактор шоу рассказал шокирующие факты</span> </a><a href="https://limon.postimees.ee/6472410/vsya-pravda-o-bitve-ekstrasensov-byvshiy-redaktor-shou-rasskazal-shokiruyushchie-fakty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5i6osm-IfbmsdrYGM-PoMt98zCI=/670x380/smart/nginx/o/2018/12/08/11638863t1h7ef9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Языковая инспекция сделала предписание КТ в Ласнамяэ: эстонский текст стоял ниже русского и содержал ошибки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DogQstJFODT6tbnnDknCZzdE-HM=/1370x700/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Сааремаа насмерть зарезали спасателя. Вторая жертва в больнице</span> <span class="list-article__additional-headline">Фото с места происшествия</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9sxId14ybIyP7m1Xta70yRqclDg=/670x380/smart/nginx/o/2017/04/27/6597725t1h3ba9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент обратился с предупреждением ко всем, кто покупает подарки в интернете</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472011/agressiya-v-obshchestvennom-transporte-v-tallinne-zafiksirovano-13-sluchaev-primeneniya-fizicheskogo-nasiliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Of8YjAjk9s4qEt2fWwMnF67o7gc=/670x380/smart/nginx/o/2016/08/10/5708509t1h75e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6472011/agressiya-v-obshchestvennom-transporte-v-tallinne-zafiksirovano-13-sluchaev-primeneniya-fizicheskogo-nasiliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Агрессия в общественном транспорте: в Таллинне зафиксировано 13 случаев применения физического насилия</span> <span class="list-article__additional-headline">Читайте, как правильно вести себя пассажиру</span> </a><a href="https://rus.postimees.ee/6472011/agressiya-v-obshchestvennom-transporte-v-tallinne-zafiksirovano-13-sluchaev-primeneniya-fizicheskogo-nasiliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yj6pJBiI3KKMSGjTBpUxN-4hqtE=/1370x700/filters:focal(269x285:348x343)/nginx/o/2018/12/07/11636773t1h2eff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео! Самый сексуальный фармацевт работает в Таллинне</span> <span class="list-article__additional-headline">Эксклюзив!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qs1y1igsyv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"101fcbbfd909749f0f5198a372e6aee8qJawXj4fYZI9XzD9ZuE8WBlp5Zxe\/l07a5NElVOS3Em3Y9yAYhcPv4C0DCriplbQ"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"4083e33f06d824afcde75eeaefbc3356","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"457b4d393838a5f067a78f6bdfdf9b5a","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"8076e41986383955f8c23a1245de3565fUe2zFIaxmII4m09R0KdCUydZtbPUsDFBuT6ldxrW8+2QQBRsrYlok3wHxAujBu2"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"4083e33f06d824afcde75eeaefbc3356","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"457b4d393838a5f067a78f6bdfdf9b5a","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>