<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/mFUtcM29HnhSN8SBHK5YdSvWwfM=/1200x630/filters:focal(0x0:3633x2070)/nginx/o/2019/01/26/11743726t1hca49.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/mFUtcM29HnhSN8SBHK5YdSvWwfM=/1200x630/filters:focal(0x0:3633x2070)/nginx/o/2019/01/26/11743726t1hca49.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Девушка накрасила губы помадой популярного бренда и начала задыхаться"><meta property="twitter:title" content="Девушка накрасила губы помадой популярного бренда и начала задыхаться"><meta property="og:url" content="https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Студентка накрасилась блеском для губ немецкого косметического бренда Nivea и начала задыхаться, передает Lenta.ru со ссылкой на Daily Mail."><meta property="twitter:description" content="Студентка накрасилась блеском для губ немецкого косметического бренда Nivea и начала задыхаться, передает Lenta.ru со ссылкой на Daily Mail."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="аллергия"><meta property="article:tag" content="блеск для губ"><meta property="article:tag" content="горло"><meta property="article:tag" content="губы"><meta property="article:tag" content="симптомы"><meta name="article:published_time" content="2019-01-26T14:36:00+02:00"><meta name="article:modified_time" content="2019-01-26T14:47:39+02:00"><meta name="description" content="Студентка накрасилась блеском для губ немецкого косметического бренда Nivea и начала задыхаться, передает Lenta.ru со ссылкой на Daily Mail."><meta name="keywords" content="аллергия, блеск для губ, горло, губы, симптомы"><link rel="canonical" href="https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya"><link rel="alternate" href="https://m.postimees.ee/section/474/6508566"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Девушка накрасила губы помадой популярного бренда и начала задыхаться - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-6508566"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Сб, 26.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Девушка накрасила губы помадой популярного бренда и начала задыхаться</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Девушка накрасила губы помадой популярного бренда и начала задыхаться<div class="article-headline--additional">Ее руки покрылись сыпью</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%BB%D0%B0%20%D0%B3%D1%83%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%B4%D1%8B%D1%85%D0%B0%D1%82%D1%8C%D1%81%D1%8F&url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%BB%D0%B0%20%D0%B3%D1%83%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%B4%D1%8B%D1%85%D0%B0%D1%82%D1%8C%D1%81%D1%8F&url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Девушка накрасила губы помадой популярного бренда и начала задыхаться&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Demail%26utm_content%3D6508566" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26 января 2019, 14:36</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11743726" image-url="//f8.pmo.ee/uHwZgtsD_XSDC50LykWTXM_YSW0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/26/11743726t1hca49.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11743726)" src="//f8.pmo.ee/_OP8l1ikhNSpGtc1aYKtVyi4uOg=/685x410/filters:focal(0x0:3633x2070)/nginx/o/2019/01/26/11743726t1hca49.jpg" srcset="//f8.pmo.ee/_OP8l1ikhNSpGtc1aYKtVyi4uOg=/685x410/filters:focal(0x0:3633x2070)/nginx/o/2019/01/26/11743726t1hca49.jpg, //f8.pmo.ee/N2hWMD8t67n3j4Zxfbfvc1NNqSE=/1370x820/filters:focal(0x0:3633x2070)/nginx/o/2019/01/26/11743726t1hca49.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Блеск для губ. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Anna Puhan / PantherMedia / Anna Puhan</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Студентка накрасилась блеском для губ немецкого косметического бренда Nivea и начала задыхаться, передает <a href="https://lenta.ru/news/2019/01/25/balmkiller/" target="_blank">Lenta.ru</a> со ссылкой на Daily Mail.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-chrtmr9no4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zngqas0pgu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>19-летняя Эми Браун из Мидлсбро с раннего детства страдала аллергией на орехи и перед тем, как воспользоваться средством, тщательно изучила его состав. Не заметив среди ингредиентов опасных для своего здоровья веществ, девушка нанесла блеск на губы. Через несколько секунд она почувствовала покалывание в губах, затем ее руки покрылись сыпью, а дыхание затруднилось.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Когда начался приступ аллергии, я почувствовала в горле волдыри, и они ужасно чесались», — описала симптомы Браун. Студентка сразу же стерла блеск с губ, приняла антигистаминное средство и воспользовалась ингалятором.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вскоре выяснилось, что в составе блеска указано наличие миндального масла — под названием Prunus Amygdalus Dulcis (миндаль обыкновенный), которое и не распознала Браун.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пострадавшая связалась с представителями Nivea, чтобы рассказать о случившемся, и попросила перепечатать состав средства более доступным для покупателей языком. Однако ей ответили, что компания никак не нарушала европейского закона, поскольку указала полное содержание продукта на упаковке.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В сентябре 2018 года популярная процедура по увеличению ягодиц Brazilian bum стала причиной смерти матери троих детей Леи Кембридж.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%BB%D0%B0%20%D0%B3%D1%83%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%B4%D1%8B%D1%85%D0%B0%D1%82%D1%8C%D1%81%D1%8F&url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%BB%D0%B0%20%D0%B3%D1%83%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%D0%B0%20%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%B4%D1%8B%D1%85%D0%B0%D1%82%D1%8C%D1%81%D1%8F&url=https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508566" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Девушка накрасила губы помадой популярного бренда и начала задыхаться&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya%3Futm_source%3Demail%26utm_content%3D6508566" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6508566/devushka-nakrasila-guby-pomadoy-populyarnogo-brenda-i-nachala-zadyhatsya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6508566" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6508566" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/88014/allergiya">аллергия</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/579434/blesk-dlya-gub">блеск для губ</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/284896/gorlo">горло</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/104477/guby">губы</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/541751/simptomy">симптомы</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s2wjg2wer1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f9erytkyb1" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508648/granat-ne-tak-polezen-kak-vy-dumali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pGnES_pGDheRWrpYXKs7x1OJ0tE=/2000x870/smart/nginx/o/2013/01/29/1544620t1h531c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6508648/granat-ne-tak-polezen-kak-vy-dumali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гранат не так полезен, как вы думали </span></a><a href="https://zdorovje.postimees.ee/6508648/granat-ne-tak-polezen-kak-vy-dumali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508583/vopros-chitatelya-chto-sluchitsya-esli-vyyti-na-moroz-s-mokroy-golovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XzeSZ1Hsqwdvb6uw34d6zSMKri8=/648x370/filters:focal(66x19:4980x3306)/nginx/o/2017/10/30/7266261t1h1e0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508583/vopros-chitatelya-chto-sluchitsya-esli-vyyti-na-moroz-s-mokroy-golovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: что случится, если выйти на мороз с мокрой головой? </span></a><a href="https://zdorovje.postimees.ee/6508583/vopros-chitatelya-chto-sluchitsya-esli-vyyti-na-moroz-s-mokroy-golovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508576/u-nas-est-shest-chastey-tela-kotorye-my-bolshe-ne-ispolzuem-zachem-oni-byli-nuzhny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZEU71oolEPHnOOju2czRw-83-V4=/648x370/smart/nginx/o/2019/01/26/11743731t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508576/u-nas-est-shest-chastey-tela-kotorye-my-bolshe-ne-ispolzuem-zachem-oni-byli-nuzhny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У нас есть шесть частей тела, которые мы больше не используем. Зачем они были нужны? </span></a><a href="https://zdorovje.postimees.ee/6508576/u-nas-est-shest-chastey-tela-kotorye-my-bolshe-ne-ispolzuem-zachem-oni-byli-nuzhny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508511/ne-zarazna-li-bolezn-alcgeymera-i-mozhno-li-nasytitsya-zapahom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iYXrzoWV6-SmL1Qbxl0SH_T4XQo=/648x370/filters:focal(385x301:3438x1872)/nginx/o/2017/11/23/7338761t1h472c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508511/ne-zarazna-li-bolezn-alcgeymera-i-mozhno-li-nasytitsya-zapahom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не заразна ли болезнь Альцгеймера и можно ли насытиться запахом </span></a><a href="https://zdorovje.postimees.ee/6508511/ne-zarazna-li-bolezn-alcgeymera-i-mozhno-li-nasytitsya-zapahom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1rkzmdo9lp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508167/zhenshchina-otpravilas-v-otpusk-i-vernulas-s-lichinkami-v-golove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iabu_TVZJiOP-lr8oMiR7r32zAE=/2000x870/smart/nginx/o/2019/01/25/11742433t1h0a9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6508167/zhenshchina-otpravilas-v-otpusk-i-vernulas-s-lichinkami-v-golove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина отправилась в отпуск и вернулась с личинками в голове </span></a><a href="https://zdorovje.postimees.ee/6508167/zhenshchina-otpravilas-v-otpusk-i-vernulas-s-lichinkami-v-golove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I5cLZB-9QqhCIExE-AbRHHqTCCA=/670x380/filters:focal(838x2680:2036x3313)/nginx/o/2018/10/04/11467011t1h0b5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ничто не выявит болезни лучше, чем собачий нос </span></a><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508044/ministerstvo-socialnyh-del-vopros-o-legalizacii-evtanazii-v-estonii-nuzhdaetsya-v-sereznoy-i-obstoyatelnoy-diskussii-poskolku-eto-ochen-sereznaya-tema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VhQXC4HdbIMhNzYlZu34Ce7avt0=/670x380/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508044/ministerstvo-socialnyh-del-vopros-o-legalizacii-evtanazii-v-estonii-nuzhdaetsya-v-sereznoy-i-obstoyatelnoy-diskussii-poskolku-eto-ochen-sereznaya-tema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство социальных дел: вопрос о легализации эвтаназии в Эстонии нуждается в серьезной и обстоятельной дискуссии, поскольку это очень серьезная тема </span></a><a href="https://zdorovje.postimees.ee/6508044/ministerstvo-socialnyh-del-vopros-o-legalizacii-evtanazii-v-estonii-nuzhdaetsya-v-sereznoy-i-obstoyatelnoy-diskussii-poskolku-eto-ochen-sereznaya-tema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508028/geny-opredelyayut-riskuete-li-vy-umeret-ot-narkoza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x5FSLmi7UcV0jPNIxAxqWzhAK24=/1370x700/filters:focal(1650x746:2215x1272)/nginx/o/2019/01/11/11708450t1h4c72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508028/geny-opredelyayut-riskuete-li-vy-umeret-ot-narkoza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гены определяют, рискуете ли вы умереть от наркоза </span></a><a href="https://zdorovje.postimees.ee/6508028/geny-opredelyayut-riskuete-li-vy-umeret-ot-narkoza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THP1VMPQvCUi2gGIIy11ydQMGng=/670x380/smart/nginx/o/2009/04/04/158584t1hf2e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: любителям жареной курицы и рыбы грозит опасность <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6507038/uchenye-rasskazali-chto-spasaet-ot-gipertonii-i-stressa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1k_eDLvECnoRHT3280USrrSZRTs=/670x380/filters:focal(0x1481:7062x4738)/nginx/o/2017/04/19/6564859t1h3fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6507038/uchenye-rasskazali-chto-spasaet-ot-gipertonii-i-stressa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали, что спасает от гипертонии и стресса </span></a><a href="https://zdorovje.postimees.ee/6507038/uchenye-rasskazali-chto-spasaet-ot-gipertonii-i-stressa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6506740/rebenok-polezhal-v-podguznike-i-popal-v-bolnicu-s-ozhogom-tretey-stepeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7-fiC2ZDThsfGZmOAMiTCzttmTE=/1370x700/smart/nginx/o/2019/01/24/11736654t1h0750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://zdorovje.postimees.ee/6506740/rebenok-polezhal-v-podguznike-i-popal-v-bolnicu-s-ozhogom-tretey-stepeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребенок полежал в подгузнике и попал в больницу с ожогом третьей степени </span></a><a href="https://zdorovje.postimees.ee/6506740/rebenok-polezhal-v-podguznike-i-popal-v-bolnicu-s-ozhogom-tretey-stepeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-26ubz816na" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тихий убийца – угарный газ! </span></a><a href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508648/granat-ne-tak-polezen-kak-vy-dumali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pGnES_pGDheRWrpYXKs7x1OJ0tE=/2000x870/smart/nginx/o/2013/01/29/1544620t1h531c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6508648/granat-ne-tak-polezen-kak-vy-dumali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гранат не так полезен, как вы думали </span></a><a href="https://zdorovje.postimees.ee/6508648/granat-ne-tak-polezen-kak-vy-dumali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508583/vopros-chitatelya-chto-sluchitsya-esli-vyyti-na-moroz-s-mokroy-golovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PQKbwKSSP59q4ipoip8Q37oB1RM=/670x380/filters:focal(66x19:4980x3306)/nginx/o/2017/10/30/7266261t1h1e0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508583/vopros-chitatelya-chto-sluchitsya-esli-vyyti-na-moroz-s-mokroy-golovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: что случится, если выйти на мороз с мокрой головой? </span></a><a href="https://zdorovje.postimees.ee/6508583/vopros-chitatelya-chto-sluchitsya-esli-vyyti-na-moroz-s-mokroy-golovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508576/u-nas-est-shest-chastey-tela-kotorye-my-bolshe-ne-ispolzuem-zachem-oni-byli-nuzhny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nt5wlFjwkc6PTp7czf9qVjpmjfk=/670x380/smart/nginx/o/2019/01/26/11743731t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508576/u-nas-est-shest-chastey-tela-kotorye-my-bolshe-ne-ispolzuem-zachem-oni-byli-nuzhny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У нас есть шесть частей тела, которые мы больше не используем. Зачем они были нужны? </span></a><a href="https://zdorovje.postimees.ee/6508576/u-nas-est-shest-chastey-tela-kotorye-my-bolshe-ne-ispolzuem-zachem-oni-byli-nuzhny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508511/ne-zarazna-li-bolezn-alcgeymera-i-mozhno-li-nasytitsya-zapahom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OBJ9ZXv47INVqZfufNa2ZaCSx-Q=/1370x700/filters:focal(385x301:3438x1872)/nginx/o/2017/11/23/7338761t1h472c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508511/ne-zarazna-li-bolezn-alcgeymera-i-mozhno-li-nasytitsya-zapahom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не заразна ли болезнь Альцгеймера и можно ли насытиться запахом </span></a><a href="https://zdorovje.postimees.ee/6508511/ne-zarazna-li-bolezn-alcgeymera-i-mozhno-li-nasytitsya-zapahom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508167/zhenshchina-otpravilas-v-otpusk-i-vernulas-s-lichinkami-v-golove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GZplSZt0AuuwKQpkQYZeiej8x98=/670x380/smart/nginx/o/2019/01/25/11742433t1h0a9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6508167/zhenshchina-otpravilas-v-otpusk-i-vernulas-s-lichinkami-v-golove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина отправилась в отпуск и вернулась с личинками в голове </span></a><a href="https://zdorovje.postimees.ee/6508167/zhenshchina-otpravilas-v-otpusk-i-vernulas-s-lichinkami-v-golove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I5cLZB-9QqhCIExE-AbRHHqTCCA=/670x380/filters:focal(838x2680:2036x3313)/nginx/o/2018/10/04/11467011t1h0b5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ничто не выявит болезни лучше, чем собачий нос </span></a><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508044/ministerstvo-socialnyh-del-vopros-o-legalizacii-evtanazii-v-estonii-nuzhdaetsya-v-sereznoy-i-obstoyatelnoy-diskussii-poskolku-eto-ochen-sereznaya-tema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gV-7M3xApzKrdN770vx1bE6OK-Q=/1370x700/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508044/ministerstvo-socialnyh-del-vopros-o-legalizacii-evtanazii-v-estonii-nuzhdaetsya-v-sereznoy-i-obstoyatelnoy-diskussii-poskolku-eto-ochen-sereznaya-tema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство социальных дел: вопрос о легализации эвтаназии в Эстонии нуждается в серьезной и обстоятельной дискуссии, поскольку это очень серьезная тема </span></a><a href="https://zdorovje.postimees.ee/6508044/ministerstvo-socialnyh-del-vopros-o-legalizacii-evtanazii-v-estonii-nuzhdaetsya-v-sereznoy-i-obstoyatelnoy-diskussii-poskolku-eto-ochen-sereznaya-tema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508028/geny-opredelyayut-riskuete-li-vy-umeret-ot-narkoza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ccXf_ixDYavZqnloYjw5C54EuHw=/670x380/filters:focal(1650x746:2215x1272)/nginx/o/2019/01/11/11708450t1h4c72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508028/geny-opredelyayut-riskuete-li-vy-umeret-ot-narkoza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гены определяют, рискуете ли вы умереть от наркоза </span></a><a href="https://zdorovje.postimees.ee/6508028/geny-opredelyayut-riskuete-li-vy-umeret-ot-narkoza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THP1VMPQvCUi2gGIIy11ydQMGng=/670x380/smart/nginx/o/2009/04/04/158584t1hf2e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: любителям жареной курицы и рыбы грозит опасность <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6507987/uchenye-lyubitelyam-zharenoy-kuricy-i-ryby-grozit-opasnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6507038/uchenye-rasskazali-chto-spasaet-ot-gipertonii-i-stressa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PnAkulHclAZzbWjtMq2I5Eecrq0=/1370x700/filters:focal(0x1481:7062x4738)/nginx/o/2017/04/19/6564859t1h3fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6507038/uchenye-rasskazali-chto-spasaet-ot-gipertonii-i-stressa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали, что спасает от гипертонии и стресса </span></a><a href="https://zdorovje.postimees.ee/6507038/uchenye-rasskazali-chto-spasaet-ot-gipertonii-i-stressa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9vy3g2y68w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0g0vrgh57f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U7RSPBUI3Ao3I_sGvd2Ia-CrFRU=/2000x870/filters:focal(0x375:911x987)/nginx/o/2019/01/25/11742790t1he6a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: двое вооруженных грабителей напали на посетителей магазина Selver <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Новость дополнена в 13.24: старший грабитель до сих пор под стражей</div></a><a href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iginWkhxOLOrcbWzYPjtBDn4-Kk=/670x380/smart/nginx/o/2016/08/16/5725331t1h9c6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>875</span></div></div><a href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С февраля одноразовая виза в Россию будет стоить 80 долларов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U2CpTZ_AWrF_Q4kK21FLSyduOFY=/670x380/smart/nginx/o/2019/01/25/11742005t1hf605.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лорак и Лазарев тайком сыграли свадьбу? </span></a><a href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQGqnEWlHGNXzxCimQ7vfkc4Su4=/1370x700/smart/nginx/o/2017/05/10/6644513t1h911a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Узнаете себя? Самые удачливые и невезучие знаки Зодиака </span></a><a href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JBKW4vsx_NXV1tdotjkC7O4sxBI=/670x380/smart/nginx/o/2017/08/22/7016253t1hc15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплата 1500 евро: в Эстонии предлагают необычную работу </span></a><a href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1mXdkT6uyPU5fUrlbUf0UBMn1Qc=/670x380/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даже подштанники не спасут: завтра в Эстонии ударят сильные морозы <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BN3C4-YP6stEGP-8Uh7Ej5rpv1E=/1370x700/smart/nginx/o/2015/01/25/3705897t1hd1cb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леру Кудрявцеву снова поздравляют с беременностью (ФОТО)</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s-VbsOJDBqeKgeEvYj8MpPqBew8=/670x380/smart/nginx/o/2012/02/01/936170t1hc7bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонию придут аномальные морозы </span></a><a href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3aUWgRxhgUWDTtlDym4wr6hwtc=/670x380/smart/nginx/o/2018/02/09/7562273t1h141b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ласнамяэский микрорайон ждут масштабные изменения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6508344/fakticheski-umerla-istoshchennaya-malysheva-vyzvala-paniku-v-efire-pervogo-kanala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNRIk5ka8t0EyiKjv_cjbYWqKq0=/1370x700/filters:focal(639x999:2554x2267)/nginx/o/2015/02/02/3729449t1h15df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6508344/fakticheski-umerla-istoshchennaya-malysheva-vyzvala-paniku-v-efire-pervogo-kanala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фактически умерла: истощенная Малышева вызвала панику в эфире Первого канала </span></a><a href="https://limon.postimees.ee/6508344/fakticheski-umerla-istoshchennaya-malysheva-vyzvala-paniku-v-efire-pervogo-kanala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pxdcqko77r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"ea8428ea1698bd28fe4429ead68fd5195aEQ6XBrrRyQjY2mBMQDV8rh4wDJ9xkbxFwy4zSpEX2DHu4xRckunXF\/O\/1D5Syj"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"0b09cccbaa3136fefbbf557ba763fcaf","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"71c2a33a29a1163c8bce9405d9990d06","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"e9df7ad14c4c682995425dc84089c189jTGdl9sDVFLgpyo8viveOCV0MtYZVMS5E\/0jKVOKYBmWLbGKClJ4ImxjruRVM1qP"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"0b09cccbaa3136fefbbf557ba763fcaf","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"71c2a33a29a1163c8bce9405d9990d06","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>