<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/gbHA2cGVIVMDtbT0LgWBu_3qkkU=/1200x630/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/gbHA2cGVIVMDtbT0LgWBu_3qkkU=/1200x630/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно"><meta property="twitter:title" content="Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно"><meta property="og:url" content="https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Бывший врач-репродуктолог из американского штата Индиана, оказавшийся отцом детей 48 своих пациенток, был приговорен к году условного заключения, что вызвало недовольство его многочисленных детей. Как сообщает издание The Atlantic, женщины не знали, кому именно принадлежит сперма, передает Lenta.ru."><meta property="twitter:description" content="Бывший врач-репродуктолог из американского штата Индиана, оказавшийся отцом детей 48 своих пациенток, был приговорен к году условного заключения, что вызвало недовольство его многочисленных детей. Как сообщает издание The Atlantic, женщины не знали, кому именно принадлежит сперма, передает Lenta.ru."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="врач"><meta property="article:tag" content="дети"><meta property="article:tag" content="днк"><meta property="article:tag" content="отец"><meta property="article:tag" content="сперма"><meta name="article:published_time" content="2019-03-19T16:22:21+02:00"><meta name="article:modified_time" content="2019-03-19T16:45:04+02:00"><meta name="description" content="Бывший врач-репродуктолог из американского штата Индиана, оказавшийся отцом детей 48 своих пациенток, был приговорен к году условного заключения, что вызвало недовольство его многочисленных детей. Как сообщает издание The Atlantic, женщины не знали, кому именно принадлежит сперма, передает Lenta.ru."><meta name="keywords" content="врач, дети, днк, отец, сперма"><link rel="canonical" href="https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f33f7074b17f00d0f07f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-6548833"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Вт, 19.03.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно<div class="article-headline--additional">«Над нашими матерями надругались»</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9E%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D0%B2%D1%88%D0%B8%D0%B9%2048%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%BA%20%D0%B3%D0%B8%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%BC%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D1%8B%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE&url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D0%B2%D1%88%D0%B8%D0%B9%2048%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%BA%20%D0%B3%D0%B8%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%BC%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D1%8B%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE&url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Demail%26utm_content%3D6548833" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="2"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">19 марта 2019, 16:22</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7897886" image-url="//f12.pmo.ee/0EBzcie3nZ8MNqt8OvgzWktV5vs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/13/7897886t1h834f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7897886)" src="//f12.pmo.ee/SrRvm6BMtFdRB2vWHWJvfJyqVQ8=/685x410/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg" srcset="//f12.pmo.ee/SrRvm6BMtFdRB2vWHWJvfJyqVQ8=/685x410/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg, //f12.pmo.ee/A7bk20xQZuwhGhglBKkdSnXbldw=/1370x820/filters:focal(1064x849:6964x4704)/nginx/o/2018/06/13/7897886t1h834f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Врач. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Andriy Popov / PantherMedia / Andriy Popov</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Бывший врач-репродуктолог из американского штата Индиана, оказавшийся отцом детей 48 своих пациенток, был приговорен к году условного заключения, что вызвало недовольство его многочисленных детей. Как сообщает издание The Atlantic, женщины не знали, кому именно принадлежит сперма, передает <a href="https://lenta.ru/news/2019/03/19/batya/" target="_blank">Lenta.ru</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-punjymfrvm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yktjv8muzo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a8jmpfm8qp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>С начала 1970-х Дональд Клайн использовал собственную семенную жидкость, чтобы оплодотворить пациенток. Он говорил им, что генетический материал сдали медицинские сотрудники — в то время банков спермы еще не существовало. Доктор уверял, что сперма одного человека используется не чаще трех раз. Его кабинет был украшен снимками детей, которые родились с его помощью. Клайн вышел на пенсию в 2009 году.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Еще в 2014 году дети доктора начали находить друг друга в социальных сетях и на форумах для зачатых от донорской спермы людей. Одной из первых, кто раскрыл план доктора, была американка Якоба Баллард. Она нашла единокровную сестру, удивившись внешнему сходству на фотографии. Женщины сделали ДНК-тест и подтвердили родство. На одном из генеалогических сайтов они увидели, что у них есть еще четыре брата или сестры. К 2017 году число сдавших тест ДНК детей Клайна увеличилось до 48.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В 2016-м он признался обнаружившим его детям, что оплодотворил около 50 пациенток, а затем уничтожил записи об этом. Отпрыски заявили о нем в полицию, и при общении со следователями он все отрицал.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Согласно законам штата Индиана, доктора имеют право становиться донорами собственных пациентов, поэтому 80-летний Клайн был приговорен всего к одному году тюремного заключения условно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Баллард и другие дети Клайна оказались недовольны таким решением суда. Они разрабатывают законопроект о криминализации использования спермы или яйцеклетки врача без согласия пациента. «Я считаю, что над нашими матерями надругались. Он разрушил наши жизни», — заявила женщина. Она рассчитывает найти еще больше родственников.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9E%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D0%B2%D1%88%D0%B8%D0%B9%2048%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%BA%20%D0%B3%D0%B8%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%BC%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D1%8B%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE&url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D0%B2%D1%88%D0%B8%D0%B9%2048%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%BA%20%D0%B3%D0%B8%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%BC%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D1%8B%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE&url=https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548833" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Оплодотворивший 48 пациенток гинеколог отделался годом тюрьмы условно&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno%3Futm_source%3Demail%26utm_content%3D6548833" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6548833/oplodotvorivshiy-48-pacientok-ginekolog-otdelalsya-godom-tyurmy-uslovno/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="2"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6548833" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6548833" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/71061/vrach">врач</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/66337/deti">дети</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/80813/dnk">днк</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/71401/otec">отец</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/137603/sperma">сперма</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kopytzfbu3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ay9a16cvb" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6548921/syp-na-kozhe-mozhet-okazatsya-simptomom-raka-legkih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NXC2aFj8MPHP-Xo5dZvH2bD6NjQ=/2000x870/smart/nginx/o/2014/01/06/2734702t1h68e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6548921/syp-na-kozhe-mozhet-okazatsya-simptomom-raka-legkih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сыпь на коже может оказаться симптомом рака легких </span></a><a href="https://zdorovje.postimees.ee/6548921/syp-na-kozhe-mozhet-okazatsya-simptomom-raka-legkih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6548901/podrostok-zabolel-shizofreniey-posle-togo-kak-ego-pocarapala-koshka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DA9sUt37RcxA91pAoiz_YpC9egY=/648x370/smart/nginx/o/2012/09/12/1315526t1h3d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6548901/podrostok-zabolel-shizofreniey-posle-togo-kak-ego-pocarapala-koshka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подросток заболел шизофренией после того, как его поцарапала кошка </span></a><a href="https://zdorovje.postimees.ee/6548901/podrostok-zabolel-shizofreniey-posle-togo-kak-ego-pocarapala-koshka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nZ02cR9Hvfz2SA10RhMLZYlBzXg=/648x370/smart/nginx/o/2019/03/19/11877373t1h51df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Две смерти, семь человек в больнице: эстонская рыба вызвала вспышку листериоза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548413/bolnichnaya-kassa-kompensirovala-v-2018-godu-postradavshim-na-rabochem-meste-pochti-pyat-mln-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pfd5a74zLD84x8eF2oBli4hvNME=/648x370/smart/nginx/o/2015/12/07/4775537t1heb92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6548413/bolnichnaya-kassa-kompensirovala-v-2018-godu-postradavshim-na-rabochem-meste-pochti-pyat-mln-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больничная касса компенсировала в 2018 году пострадавшим на рабочем месте почти пять млн евро </span></a><a href="https://rus.postimees.ee/6548413/bolnichnaya-kassa-kompensirovala-v-2018-godu-postradavshim-na-rabochem-meste-pochti-pyat-mln-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9s0yt0oac4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uKA_615bcmbnax7HahDYFOuS8qs=/2000x870/smart/nginx/o/2013/10/04/2498707t1h5faf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины-врачи Ратасу: либеральная политика в отношении абортов – средство сохранения жизни и здоровья женщин <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vHWIB2hpKzsycIGXhUEHmuVmAn8=/670x380/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии резко упало количество абортов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547737/dokazano-uchenymi-umnye-chasy-apple-watch-deystvitelno-sposobny-diagnostirovat-problemy-s-serdcem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3_ivTFCV0h8a7coZxj8oo4zL4i8=/670x380/smart/nginx/o/2018/09/16/11421728t1hca0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6547737/dokazano-uchenymi-umnye-chasy-apple-watch-deystvitelno-sposobny-diagnostirovat-problemy-s-serdcem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Доказано учеными: умные часы Apple Watch действительно способны диагностировать проблемы с сердцем </span></a><a href="https://rus.postimees.ee/6547737/dokazano-uchenymi-umnye-chasy-apple-watch-deystvitelno-sposobny-diagnostirovat-problemy-s-serdcem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s8033XmhfG0Ai1yrRK85Mv08I_0=/1370x700/filters:focal(317x649:5691x3751)/nginx/o/2018/04/24/7805839t1hbc86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасная тенденция в Эстонии: ребенок хотел вакцинироваться, но родители запретили <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547650/nemeckie-uchenye-chem-bolshe-sveta-nochyu-tem-ranshe-my-stareem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gt-3Peoc7o5rAf5UBNR7OSzdK-k=/670x380/smart/nginx/o/2016/07/22/5649137t1hae3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6547650/nemeckie-uchenye-chem-bolshe-sveta-nochyu-tem-ranshe-my-stareem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Немецкие ученые: чем больше света ночью, тем раньше мы стареем </span></a><a href="https://zdorovje.postimees.ee/6547650/nemeckie-uchenye-chem-bolshe-sveta-nochyu-tem-ranshe-my-stareem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fXsgKVHIj0gXr8V8YXQS2I85Kmo=/670x380/smart/nginx/o/2015/09/11/4474321t1ha826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы вызывающие преждевременную смерть продукты <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547380/izvestnoe-lekarstvo-dlya-serdca-priznali-opasnym-dlya-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i6wztsI_6iCv6XIlQkCgbZq1TbQ=/1370x700/smart/nginx/o/2018/11/12/11567751t1h8c47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6547380/izvestnoe-lekarstvo-dlya-serdca-priznali-opasnym-dlya-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Известное лекарство для сердца признали опасным для здоровья </span></a><a href="https://zdorovje.postimees.ee/6547380/izvestnoe-lekarstvo-dlya-serdca-priznali-opasnym-dlya-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-315fvw31yv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qwn5Nf90AY1lAVDdjUsatCzwC5Q=/648x444/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tdvhXTStaCKohqo5QLGOvCMAAaQ=/648x444/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sFX5HU9KE-CneZO5S2n9Q4rInQ=/648x444/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhzQ4AWStwbyiB8sBhRwp4p5sqs=/648x444/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6548921/syp-na-kozhe-mozhet-okazatsya-simptomom-raka-legkih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NXC2aFj8MPHP-Xo5dZvH2bD6NjQ=/2000x870/smart/nginx/o/2014/01/06/2734702t1h68e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6548921/syp-na-kozhe-mozhet-okazatsya-simptomom-raka-legkih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сыпь на коже может оказаться симптомом рака легких </span></a><a href="https://zdorovje.postimees.ee/6548921/syp-na-kozhe-mozhet-okazatsya-simptomom-raka-legkih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6548901/podrostok-zabolel-shizofreniey-posle-togo-kak-ego-pocarapala-koshka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9KZbFkfnCzrBSwNb0D0LPAH2nnE=/670x380/smart/nginx/o/2012/09/12/1315526t1h3d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6548901/podrostok-zabolel-shizofreniey-posle-togo-kak-ego-pocarapala-koshka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подросток заболел шизофренией после того, как его поцарапала кошка </span></a><a href="https://zdorovje.postimees.ee/6548901/podrostok-zabolel-shizofreniey-posle-togo-kak-ego-pocarapala-koshka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0NLSjXq4gMS457UM_JFgd1yvCV8=/670x380/smart/nginx/o/2019/03/19/11877373t1h51df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Две смерти, семь человек в больнице: эстонская рыба вызвала вспышку листериоза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548413/bolnichnaya-kassa-kompensirovala-v-2018-godu-postradavshim-na-rabochem-meste-pochti-pyat-mln-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rit_ykx0VkM3qOfb2bHHbYIDb5Y=/1370x700/smart/nginx/o/2015/12/07/4775537t1heb92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6548413/bolnichnaya-kassa-kompensirovala-v-2018-godu-postradavshim-na-rabochem-meste-pochti-pyat-mln-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больничная касса компенсировала в 2018 году пострадавшим на рабочем месте почти пять млн евро </span></a><a href="https://rus.postimees.ee/6548413/bolnichnaya-kassa-kompensirovala-v-2018-godu-postradavshim-na-rabochem-meste-pochti-pyat-mln-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N18GX4O6nX4sHJwLSaYnr5deeO0=/670x380/smart/nginx/o/2013/10/04/2498707t1h5faf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины-врачи Ратасу: либеральная политика в отношении абортов – средство сохранения жизни и здоровья женщин <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6547960/zhenshchiny-vrachi-ratasu-liberalnaya-politika-v-otnoshenii-abortov-sredstvo-sohraneniya-zhizni-i-zdorovya-zhenshchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vHWIB2hpKzsycIGXhUEHmuVmAn8=/670x380/filters:focal(159x207:4141x2665)/nginx/o/2018/10/30/11537136t1hb697.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии резко упало количество абортов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6547835/v-estonii-rezko-upalo-kolichestvo-abortov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547737/dokazano-uchenymi-umnye-chasy-apple-watch-deystvitelno-sposobny-diagnostirovat-problemy-s-serdcem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hLl2B-4qc9Ywtsfi2WArTrzfbtg=/1370x700/smart/nginx/o/2018/09/16/11421728t1hca0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6547737/dokazano-uchenymi-umnye-chasy-apple-watch-deystvitelno-sposobny-diagnostirovat-problemy-s-serdcem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Доказано учеными: умные часы Apple Watch действительно способны диагностировать проблемы с сердцем </span></a><a href="https://rus.postimees.ee/6547737/dokazano-uchenymi-umnye-chasy-apple-watch-deystvitelno-sposobny-diagnostirovat-problemy-s-serdcem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3NwLHqN-v8MSVgGT3q2csikVW4k=/670x380/filters:focal(317x649:5691x3751)/nginx/o/2018/04/24/7805839t1hbc86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасная тенденция в Эстонии: ребенок хотел вакцинироваться, но родители запретили <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6547673/opasnaya-tendenciya-v-estonii-rebenok-hotel-vakcinirovatsya-no-roditeli-zapretili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547650/nemeckie-uchenye-chem-bolshe-sveta-nochyu-tem-ranshe-my-stareem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gt-3Peoc7o5rAf5UBNR7OSzdK-k=/670x380/smart/nginx/o/2016/07/22/5649137t1hae3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6547650/nemeckie-uchenye-chem-bolshe-sveta-nochyu-tem-ranshe-my-stareem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Немецкие ученые: чем больше света ночью, тем раньше мы стареем </span></a><a href="https://zdorovje.postimees.ee/6547650/nemeckie-uchenye-chem-bolshe-sveta-nochyu-tem-ranshe-my-stareem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BAtHSpbdRBAR8zkB_5IBMC6L7Q8=/1370x700/smart/nginx/o/2015/09/11/4474321t1ha826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы вызывающие преждевременную смерть продукты <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6547565/nazvany-vyzyvayushchie-prezhdevremennuyu-smert-produkty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-237jahk4z1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-853nzijbxo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547988/policiya-sdelala-vazhnoe-obyavlenie-po-povodu-fotografiy-na-dokumenty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UBvJUskpw4mYN8e5eGIsGLIVU8U=/2000x870/filters:focal(0x0:1913x1125)/nginx/o/2018/10/25/11524855t1h2802.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://rus.postimees.ee/6547988/policiya-sdelala-vazhnoe-obyavlenie-po-povodu-fotografiy-na-dokumenty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция сделала важное объявление по поводу фотографий на документы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6547988/policiya-sdelala-vazhnoe-obyavlenie-po-povodu-fotografiy-na-dokumenty/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6547988/policiya-sdelala-vazhnoe-obyavlenie-po-povodu-fotografiy-na-dokumenty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xb_qNtvrorfG10lEPi-idonIO6Y=/670x380/smart/nginx/o/2019/03/19/11875973t1ha87f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отъявленный преступник решил вооружить подростковую банду из Ласнамяэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Шокирующая история, стоящая за видео с избиением в Канути</div></a><a href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8oz-KM9Z_dN25X9bSZyeNdJ-vqs=/670x380/smart/nginx/o/2017/10/24/7244617t1hb26f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На пароме Tallink изнасиловали женщину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548090/evgeniy-aldonin-mne-bylo-tyazhelo-skazat-dochke-chto-mamy-bolshe-net" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z3YFLdY6ejw2eV3RcOqunZLPlnU=/1370x700/filters:focal(108x6:380x180)/nginx/o/2019/03/18/11875560t1h7827.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://limon.postimees.ee/6548090/evgeniy-aldonin-mne-bylo-tyazhelo-skazat-dochke-chto-mamy-bolshe-net" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евгений Алдонин: «Мне было тяжело сказать дочке, что мамы больше нет»</span><div class="list-article__additional-headline">Вера не могла поверить</div></a><a href="https://limon.postimees.ee/6548090/evgeniy-aldonin-mne-bylo-tyazhelo-skazat-dochke-chto-mamy-bolshe-net" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548145/v-socsetyah-nabiraet-populyarnost-dvizhenie-obshchaya-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-se-oR-6xlJuiLxJGiAkmTmvfOs=/670x380/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://rus.postimees.ee/6548145/v-socsetyah-nabiraet-populyarnost-dvizhenie-obshchaya-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В соцсетях набирает популярность движение «Общая Эстония» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548145/v-socsetyah-nabiraet-populyarnost-dvizhenie-obshchaya-estoniya/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://rus.postimees.ee/6548145/v-socsetyah-nabiraet-populyarnost-dvizhenie-obshchaya-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6547800/na-zavtra-sinoptiki-obeshchayut-dryapnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ArcpNsBp9aS9iDNsPKhtCNPtHM=/670x380/filters:focal(0x0:3675x1860)/nginx/o/2013/02/08/1560802t1h0456.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>850</span></div></div><a href="https://prognoz.postimees.ee/6547800/na-zavtra-sinoptiki-obeshchayut-dryapnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают дряпню <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6547800/na-zavtra-sinoptiki-obeshchayut-dryapnyu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://prognoz.postimees.ee/6547800/na-zavtra-sinoptiki-obeshchayut-dryapnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6547708/zvezda-seriala-olga-rasskazala-kak-perezhila-samoubiystvo-syna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_X8GhwoljIKL4FDeOBUytHs5XkI=/1370x700/smart/nginx/o/2017/09/22/7125235t1hde5a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6547708/zvezda-seriala-olga-rasskazala-kak-perezhila-samoubiystvo-syna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда сериала «Ольга» рассказала, как пережила самоубийство сына </span></a><a href="https://limon.postimees.ee/6547708/zvezda-seriala-olga-rasskazala-kak-perezhila-samoubiystvo-syna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6547441/ne-samoe-luchshee-vremya-goroskop-vasilisy-volodinoy-na-nedelyu-s-18-po-24-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GYNXRpv_am5GmUF64-gTO4N0Oak=/670x380/smart/nginx/o/2019/03/18/11873780t1hd7c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6547441/ne-samoe-luchshee-vremya-goroskop-vasilisy-volodinoy-na-nedelyu-s-18-po-24-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не самое лучшее время! Гороскоп Василисы Володиной на неделю с 18 по 24 марта </span></a><a href="https://limon.postimees.ee/6547441/ne-samoe-luchshee-vremya-goroskop-vasilisy-volodinoy-na-nedelyu-s-18-po-24-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548349/yana-toom-martu-helme-konechno-vy-nacisty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6M4iKd9g0dLXt74fewkbAmzeZL4=/670x380/filters:focal(172x554:384x839)/nginx/o/2018/08/17/11251545t1hfd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://rus.postimees.ee/6548349/yana-toom-martu-helme-konechno-vy-nacisty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яна Тоом - Марту Хельме: «Конечно, вы нацисты!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548349/yana-toom-martu-helme-konechno-vy-nacisty/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/6548349/yana-toom-martu-helme-konechno-vy-nacisty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s_Zk1xqVUl_YEPcDkVLP4-VzWrs=/1370x700/smart/nginx/o/2019/03/19/11877373t1h51df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Две смерти, семь человек в больнице: эстонская рыба вызвала вспышку листериоза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-21tgxaq057" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"58e08964894ed710f3e75699e78e57b5RT\/lCROLoRtCfRD1lHiJaU+8XkfRmaVqbnZPDcFXgMwXY2vxIzIYPHoNFDEWvQBn"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"2f25755d137657924a866fcd820e2b51Zx8OfqdynirrChyzMnqpHng7LstTgQotvYyw+BjKUJLeJr+cMKdfgB0pK3TPByNr"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>