<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/WrgLY1OBYvmxPXudi3oLDY4a_70=/1200x630/smart/nginx/o/2019/04/08/11933495t1hf964.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/WrgLY1OBYvmxPXudi3oLDY4a_70=/1200x630/smart/nginx/o/2019/04/08/11933495t1hf964.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Эксперт назвал пять самых полезных весенних овощей "><meta property="twitter:title" content="Эксперт назвал пять самых полезных весенних овощей "><meta property="og:url" content="https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Наступил сезон весенних овощей - на полках магазинов ароматный редис, сочный салат, лук и другие весенние вкусности, которые, как и сама весна, - легки, зелены и свежи. Вся весенняя зелень очень полезна, так как содержит много витаминов, минеральных веществ и клетчатки, поэтому, употребляя ее, мы можем быть уверены: мы едим не только вкусную, но и полезную пищу."><meta property="twitter:description" content="Наступил сезон весенних овощей - на полках магазинов ароматный редис, сочный салат, лук и другие весенние вкусности, которые, как и сама весна, - легки, зелены и свежи. Вся весенняя зелень очень полезна, так как содержит много витаминов, минеральных веществ и клетчатки, поэтому, употребляя ее, мы можем быть уверены: мы едим не только вкусную, но и полезную пищу."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="витамины"><meta property="article:tag" content="зелень"><meta property="article:tag" content="калории"><meta property="article:tag" content="овощи"><meta property="article:tag" content="питание"><meta name="article:published_time" content="2019-04-08T15:28:21+03:00"><meta name="article:modified_time" content="2019-04-08T15:53:27+03:00"><meta name="description" content="Наступил сезон весенних овощей - на полках магазинов ароматный редис, сочный салат, лук и другие весенние вкусности, которые, как и сама весна, - легки, зелены и свежи. Вся весенняя зелень очень полезна, так как содержит много витаминов, минеральных веществ и клетчатки, поэтому, употребляя ее, мы можем быть уверены: мы едим не только вкусную, но и полезную пищу."><meta name="keywords" content="витамины, зелень, калории, овощи, питание"><link rel="canonical" href="https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Эксперт назвал пять самых полезных весенних овощей - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-474 article-6564561"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Пн, 8.04.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Эксперт назвал пять самых полезных весенних овощей</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Эксперт назвал пять самых полезных весенних овощей</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B2%D0%BE%D1%89%D0%B5%D0%B9%20&url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B2%D0%BE%D1%89%D0%B5%D0%B9%20&url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Эксперт назвал пять самых полезных весенних овощей &body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Demail%26utm_content%3D6564561" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 апреля 2019, 15:28</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933495" image-url="//f7.pmo.ee/ANDfDGmcouNlAiJltmuwNyEWjn8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933495t1hf964.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933495)" src="//f7.pmo.ee/jK-uRZ3G1DMMfHhJUkTx0UQNJoI=/685x410/smart/nginx/o/2019/04/08/11933495t1hf964.jpg" srcset="//f7.pmo.ee/jK-uRZ3G1DMMfHhJUkTx0UQNJoI=/685x410/smart/nginx/o/2019/04/08/11933495t1hf964.jpg, //f7.pmo.ee/0PkU_qTSKHUNI7wBI-QPqJoYHZU=/1370x820/smart/nginx/o/2019/04/08/11933495t1hf964.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: depositphotos.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Наступил сезон весенних овощей - на полках магазинов ароматный редис, сочный салат, лук и другие весенние вкусности, которые, как и сама весна, - легки, зелены и свежи. Вся весенняя зелень очень полезна, так как содержит много витаминов, минеральных веществ и клетчатки, поэтому, употребляя ее, мы можем быть уверены: мы едим не только вкусную, но и полезную пищу.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-es05x0xg4b" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jz2tyqdy1d" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3ajk2duhnl" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><em>Чтобы разобраться, что из весеннего богатства самое-самое полезное, специалист по питанию <strong>Евгения Янсоне</strong> предлагает для вашего стола подборку из пяти самых полезных весенних овощей!</em></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933487" image-url="//f8.pmo.ee/YeGFPUZ5mNO-nlhf_gi5FJqL4V0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933487t1hc6c2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933487)" src="//f8.pmo.ee/gP8CiualmGjf3SH0zifjM8V8x3c=/685x0/smart/nginx/o/2019/04/08/11933487t1hc6c2.jpg" srcset="//f8.pmo.ee/gP8CiualmGjf3SH0zifjM8V8x3c=/685x0/smart/nginx/o/2019/04/08/11933487t1hc6c2.jpg, //f8.pmo.ee/ge1sq0oeYhKhQeZJDBD2uZzE1XE=/1370x0/smart/nginx/o/2019/04/08/11933487t1hc6c2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Зеленые листовые овощи</strong> (листья свеклы, шпинат, кале (кудрявая капуста), руккола и другие). Все они содержат большое количество витамина К, который обеспечивает нормальное cвертывание крови. Кроме того, зеленые листья богаты антиоксидантами - это вещества, которые борются с оксидативным стрессом в нашем организме.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Оксидативный стресс - это процесс, который при нормальном обмене веществ может появиться в любом организме и негативно влияет на наши клетки, ускоряя процессы старения и способствуя появлению разных заболеваний.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Конечно, считать, что зеленые листья - это ключ к вечной молодости, было бы преувеличением, однако их употребление может существенно улучшить наше самочувствие!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Зеленые листовые овощи богаты витамином А и содержат много железа, поэтому являются важным источником железа для вегетарианцев и людей, которые едят мало мяса.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933488" image-url="//f8.pmo.ee/3lAGNW47uJa25Gh7tcpPIOjkdyg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933488t1h6729.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933488)" src="//f8.pmo.ee/tvazmFLZr774Obr-5d9PGCCN5zI=/685x0/smart/nginx/o/2019/04/08/11933488t1h6729.jpg" srcset="//f8.pmo.ee/tvazmFLZr774Obr-5d9PGCCN5zI=/685x0/smart/nginx/o/2019/04/08/11933488t1h6729.jpg, //f8.pmo.ee/ofE6FjaxvdLkPoM5j-Y6yvc9Sjs=/1370x0/smart/nginx/o/2019/04/08/11933488t1h6729.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. Редис.</strong> В этом овоще минимальное содержание калорий, но очень много полезного. В 100 г редиса всего 16 калорий, однако они обеспечивают одну четвертую часть от всей необходимой ежедневной нормы витамина С, а также содержат ряд других витаминов и минеральных веществ, важных для организма. К тому же редис содержит такую фитохимическую группу, как индолы - эти соединения важны для профилактики рака, плюс исследования показывают, что они благотворно влияют на обмен жиров в организме и замедляют процесс старения клеток.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933489" image-url="//f12.pmo.ee/SHgZhX1PEOkio7hzoMsVHG0Evkg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933489t1h0a15.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933489)" src="//f12.pmo.ee/9Wy8oM7QdcSBDLLEEwULLNeiOuE=/685x0/smart/nginx/o/2019/04/08/11933489t1h0a15.jpg" srcset="//f12.pmo.ee/9Wy8oM7QdcSBDLLEEwULLNeiOuE=/685x0/smart/nginx/o/2019/04/08/11933489t1h0a15.jpg, //f12.pmo.ee/5k9CnrsgcMaqxfJkHAGmEeQyiW0=/1370x0/smart/nginx/o/2019/04/08/11933489t1h0a15.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6564561" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. Зеленый горошек.</strong> Это богатый клетчаткой овощ с высоким содержанием белка, что дает длительное чувство насыщения. С ним можно готовить бульонные супы, вкусные крем-супы, пюре или подавать в качестве гарнира. Также горошек хорошо дополняет салаты, блюда из картофеля, макарон и других зерновых, из него можно делать песто для бутербродов или как-то по-другому проявить свою фантазию. Можно есть как очищенный горох, так и прямо в стручке.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сам горошек богат крахмалом, поэтому придаст энергии, в свою очередь, стручок содержит больше витаминов и клетчатки, к тому же поможет регулировать уровень сахара в крови.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933490" image-url="//f10.pmo.ee/0rRU9f6-XMUFCz3zR1wOCuKbtXs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933490t1h8e87.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933490)" src="//f10.pmo.ee/K67PD9YzG49eKYiQd54rg0T8urY=/685x0/smart/nginx/o/2019/04/08/11933490t1h8e87.jpg" srcset="//f10.pmo.ee/K67PD9YzG49eKYiQd54rg0T8urY=/685x0/smart/nginx/o/2019/04/08/11933490t1h8e87.jpg, //f10.pmo.ee/oWodsMNnKykYIn_wZa0MIh7xVTk=/1370x0/smart/nginx/o/2019/04/08/11933490t1h8e87.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>4. <strong>Cпаржа. </strong>Спаржа<strong> </strong>так же, как и другие зеленые овощи, содержит антиоксиданты и флавоноиды, но особенно богата такими флавоноидами, как кверцетин, изорамнетин и кемпферол. Эти названия довольно сложные, и нет нужды их учить - хватить того, что вы запомните, что они обладают противовирусным, противовоспалительным, противораковым действием, к тому же снижают давление.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Спаржа богата фолатами - группой витаминов, необходимых для формирования красных кровяных телец и ДНК, поэтому спаржу особенно рекомендуют будущим мамочкам.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933492" image-url="//f9.pmo.ee/65jizOQUp8w5toZVd1p7vVM6SLE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933492t1h4f9a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933492)" src="//f9.pmo.ee/hSK-7ONLPoMyKSrWtpTrm_dq7Cc=/685x0/smart/nginx/o/2019/04/08/11933492t1h4f9a.jpg" srcset="//f9.pmo.ee/hSK-7ONLPoMyKSrWtpTrm_dq7Cc=/685x0/smart/nginx/o/2019/04/08/11933492t1h4f9a.jpg, //f9.pmo.ee/N2-3FVB58c6wlV7ov9cCZy2qDA8=/1370x0/smart/nginx/o/2019/04/08/11933492t1h4f9a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5. Брюссельская капуста.</strong> Она, как и другие овощи, богата витамином К и антиоксидантами, однако особенно ценным этот овощ делает содержание жирной кислоты omega-3.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Конечно, по сравнению с жирной рыбой это содержание невелико, однако брюссельская капуста может стать ценным дополнением omega3 к весенней диете.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B2%D0%BE%D1%89%D0%B5%D0%B9%20&url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B2%D0%BE%D1%89%D0%B5%D0%B9%20&url=https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564561" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Эксперт назвал пять самых полезных весенних овощей &body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey%3Futm_source%3Demail%26utm_content%3D6564561" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6564561/ekspert-nazval-pyat-samyh-poleznyh-vesennih-ovoshchey/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6564561" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6564561" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/75849/vitaminy">витамины</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/185772/zelen">зелень</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/121312/kalorii">калории</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/113293/ovoshchi">овощи</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/96264/pitanie">питание</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ieu7vzsbnc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whp2oj2lk1" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6563876/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-izolyacii-i-samoubiystv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P8pN_TOYmEqS77hq-nzkL3ezf7k=/1000x435/filters:focal(2663x1760:3252x2475)/nginx/o/2019/01/31/11753602t1h8c24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://zdorovje.postimees.ee/6563876/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-izolyacii-i-samoubiystv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В погоне за бессмертием: как чрезмерная забота о здоровье доводит до изоляции и самоубийств </span></a><a href="https://zdorovje.postimees.ee/6563876/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-izolyacii-i-samoubiystv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u9-lQ23tDnaA4F2aYNeK9-7H0jA=/324x185/smart/nginx/o/2019/04/06/11930072t1h9bf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Учредитель НКО Vivere erakool: скоро в Таллинне начнем набирать учеников в новую русскоязычную школу для особых детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6563359/model-plyus-sayz-iz-estonii-pohudenie-ne-sposob-chtoby-vas-nachali-cenit-v-obshchestve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r73Lon9lv3I5F-KOuzBihBQDTfo=/324x185/smart/nginx/o/2019/04/06/11928906t1h0d92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4151" class="list-article__section-label slab" style="color: #4dade9">ЗОЖ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://zdorovje.postimees.ee/6563359/model-plyus-sayz-iz-estonii-pohudenie-ne-sposob-chtoby-vas-nachali-cenit-v-obshchestve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Модель плюс-сайз из Эстонии: похудение - не способ, чтобы вас начали ценить в обществе </span></a><a href="https://zdorovje.postimees.ee/6563359/model-plyus-sayz-iz-estonii-pohudenie-ne-sposob-chtoby-vas-nachali-cenit-v-obshchestve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562918/nauchnyy-proryv-vakcina-protiv-virusa-papillomy-cheloveka-izlechila-uzhe-neskolko-desyatkov-zhenshchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxSxjDhdVs_Ryz-ytZP1TmGRTkU=/324x185/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6562918/nauchnyy-proryv-vakcina-protiv-virusa-papillomy-cheloveka-izlechila-uzhe-neskolko-desyatkov-zhenshchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Научный прорыв: вакцина против вируса папилломы человека излечила уже несколько десятков женщин </span></a><a href="https://zdorovje.postimees.ee/6562918/nauchnyy-proryv-vakcina-protiv-virusa-papillomy-cheloveka-izlechila-uzhe-neskolko-desyatkov-zhenshchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3uahahe40j" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562832/v-glazu-pacientki-obnaruzhili-zhivyh-pchel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/59cb2ajk-N4DiBrscwLvHJDBquA=/1000x435/smart/nginx/o/2016/07/15/5624687t1h1e89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6562832/v-glazu-pacientki-obnaruzhili-zhivyh-pchel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В глазу пациентки обнаружили живых пчел </span></a><a href="https://zdorovje.postimees.ee/6562832/v-glazu-pacientki-obnaruzhili-zhivyh-pchel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cyYPp5gqme8b7EV6hwusONgO6Ig=/335x190/smart/nginx/o/2019/04/04/11924554t1h702c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вируской центральной больнице построят новый корпус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562570/kazhdyy-pyatyy-chelovek-v-mire-prezhdevremenno-umiraet-iz-za-nepravilnogo-pitaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NnohyUBOUYXgfh2VCqU2JOZpUsQ=/335x190/filters:focal(0x444:3485x2325)/nginx/o/2018/07/18/10910793t1h1570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6562570/kazhdyy-pyatyy-chelovek-v-mire-prezhdevremenno-umiraet-iz-za-nepravilnogo-pitaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Каждый пятый человек в мире преждевременно умирает из-за неправильного питания </span></a><a href="https://zdorovje.postimees.ee/6562570/kazhdyy-pyatyy-chelovek-v-mire-prezhdevremenno-umiraet-iz-za-nepravilnogo-pitaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562414/uchenye-sladkie-napitki-povyshayut-risk-prezhdevremennoy-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oj1yCMVC9-lMrvVXYHLRVv-ooiY=/685x350/smart/nginx/o/2012/11/12/1428628t1h9a75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6562414/uchenye-sladkie-napitki-povyshayut-risk-prezhdevremennoy-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: сладкие напитки повышают риск преждевременной смерти </span></a><a href="https://zdorovje.postimees.ee/6562414/uchenye-sladkie-napitki-povyshayut-risk-prezhdevremennoy-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562130/vrachi-rasskazali-komu-nelzya-est-banany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5DBr4lNhKSfIylpjbMmupdwByNo=/335x190/smart/nginx/o/2016/01/15/4877355t1hd7f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab" style="color: #4dade9">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://zdorovje.postimees.ee/6562130/vrachi-rasskazali-komu-nelzya-est-banany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи рассказали, кому нельзя есть бананы </span></a><a href="https://zdorovje.postimees.ee/6562130/vrachi-rasskazali-komu-nelzya-est-banany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zmId5q10aSJxRe_zmzNzCZ8VCq8=/335x190/smart/nginx/o/2018/07/20/10956033t1he763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алкоголь продолжает разрушать мозг даже после того, как вы бросили пить <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6560961/glava-bolnicy-o-smerti-pacienta-vsegda-byvayut-oshibki-i-nedovolnye-klienty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vMahodgyE1MoJuXDTWoJ76JMUzU=/685x350/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://zdorovje.postimees.ee/6560961/glava-bolnicy-o-smerti-pacienta-vsegda-byvayut-oshibki-i-nedovolnye-klienty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава больницы о смерти пациента: всегда бывают ошибки и недовольные клиенты <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6560961/glava-bolnicy-o-smerti-pacienta-vsegda-byvayut-oshibki-i-nedovolnye-klienty/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6560961/glava-bolnicy-o-smerti-pacienta-vsegda-byvayut-oshibki-i-nedovolnye-klienty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ta9ql5hr51" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6563876/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-izolyacii-i-samoubiystv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P8pN_TOYmEqS77hq-nzkL3ezf7k=/1000x435/filters:focal(2663x1760:3252x2475)/nginx/o/2019/01/31/11753602t1h8c24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://zdorovje.postimees.ee/6563876/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-izolyacii-i-samoubiystv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В погоне за бессмертием: как чрезмерная забота о здоровье доводит до изоляции и самоубийств </span></a><a href="https://zdorovje.postimees.ee/6563876/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-izolyacii-i-samoubiystv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a0VIco9MNYir10ldecx8JfHmfqs=/335x190/smart/nginx/o/2019/04/06/11930072t1h9bf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Учредитель НКО Vivere erakool: скоро в Таллинне начнем набирать учеников в новую русскоязычную школу для особых детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6563512/uchreditel-nko-vivere-erakool-skoro-v-tallinne-nachnem-nabirat-uchenikov-v-novuyu-russkoyazychnuyu-shkolu-dlya-osobyh-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6563359/model-plyus-sayz-iz-estonii-pohudenie-ne-sposob-chtoby-vas-nachali-cenit-v-obshchestve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JLeuADk-CcRTRha50WyAWgWcTnM=/335x190/smart/nginx/o/2019/04/06/11928906t1h0d92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4151" class="list-article__section-label slab" style="color: #4dade9">ЗОЖ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://zdorovje.postimees.ee/6563359/model-plyus-sayz-iz-estonii-pohudenie-ne-sposob-chtoby-vas-nachali-cenit-v-obshchestve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Модель плюс-сайз из Эстонии: похудение - не способ, чтобы вас начали ценить в обществе </span></a><a href="https://zdorovje.postimees.ee/6563359/model-plyus-sayz-iz-estonii-pohudenie-ne-sposob-chtoby-vas-nachali-cenit-v-obshchestve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562918/nauchnyy-proryv-vakcina-protiv-virusa-papillomy-cheloveka-izlechila-uzhe-neskolko-desyatkov-zhenshchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QwlD8umtm-LY3_kII0nGDgH6WZs=/685x350/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6562918/nauchnyy-proryv-vakcina-protiv-virusa-papillomy-cheloveka-izlechila-uzhe-neskolko-desyatkov-zhenshchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Научный прорыв: вакцина против вируса папилломы человека излечила уже несколько десятков женщин </span></a><a href="https://zdorovje.postimees.ee/6562918/nauchnyy-proryv-vakcina-protiv-virusa-papillomy-cheloveka-izlechila-uzhe-neskolko-desyatkov-zhenshchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562832/v-glazu-pacientki-obnaruzhili-zhivyh-pchel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NJtjtA3WFGuSQgUdPSrgis51ymE=/335x190/smart/nginx/o/2016/07/15/5624687t1h1e89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6562832/v-glazu-pacientki-obnaruzhili-zhivyh-pchel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В глазу пациентки обнаружили живых пчел </span></a><a href="https://zdorovje.postimees.ee/6562832/v-glazu-pacientki-obnaruzhili-zhivyh-pchel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cyYPp5gqme8b7EV6hwusONgO6Ig=/335x190/smart/nginx/o/2019/04/04/11924554t1h702c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вируской центральной больнице построят новый корпус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6562786/v-ida-viruskoy-centralnoy-bolnice-postroyat-novyy-korpus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562570/kazhdyy-pyatyy-chelovek-v-mire-prezhdevremenno-umiraet-iz-za-nepravilnogo-pitaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gep7RjLE6x8W48RCgrC6EwyS07A=/685x350/filters:focal(0x444:3485x2325)/nginx/o/2018/07/18/10910793t1h1570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6562570/kazhdyy-pyatyy-chelovek-v-mire-prezhdevremenno-umiraet-iz-za-nepravilnogo-pitaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Каждый пятый человек в мире преждевременно умирает из-за неправильного питания </span></a><a href="https://zdorovje.postimees.ee/6562570/kazhdyy-pyatyy-chelovek-v-mire-prezhdevremenno-umiraet-iz-za-nepravilnogo-pitaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562414/uchenye-sladkie-napitki-povyshayut-risk-prezhdevremennoy-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l8cNInyoGPqCbjE_SbaC3_TSKjQ=/335x190/smart/nginx/o/2012/11/12/1428628t1h9a75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6562414/uchenye-sladkie-napitki-povyshayut-risk-prezhdevremennoy-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: сладкие напитки повышают риск преждевременной смерти </span></a><a href="https://zdorovje.postimees.ee/6562414/uchenye-sladkie-napitki-povyshayut-risk-prezhdevremennoy-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562130/vrachi-rasskazali-komu-nelzya-est-banany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5DBr4lNhKSfIylpjbMmupdwByNo=/335x190/smart/nginx/o/2016/01/15/4877355t1hd7f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab" style="color: #4dade9">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://zdorovje.postimees.ee/6562130/vrachi-rasskazali-komu-nelzya-est-banany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи рассказали, кому нельзя есть бананы </span></a><a href="https://zdorovje.postimees.ee/6562130/vrachi-rasskazali-komu-nelzya-est-banany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yneNSazC0jKR7ZjKlqBEpQmOlNI=/685x350/smart/nginx/o/2018/07/20/10956033t1he763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алкоголь продолжает разрушать мозг даже после того, как вы бросили пить <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://zdorovje.postimees.ee/6562063/alkogol-prodolzhaet-razrushat-mozg-dazhe-posle-togo-kak-vy-brosili-pit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nr7ywlydo8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ag4tnus2t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MI4WQDurRTNR7AKv_Isw96VzX4c=/1000x435/smart/nginx/o/2019/04/08/11933316t1h57c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагическое ДТП привело к смерти 22-летнего водителя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото и видео!</div></a><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/QDa7TEIhPJAWsb2yMb9JQyZo9js=/230x130/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg" srcset="//f8.pmo.ee/QDa7TEIhPJAWsb2yMb9JQyZo9js=/230x130/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg, //f8.pmo.ee/ZmB7rpzH9LbuIGyEZ8DeXNjmThg=/460x260/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270426"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BFUOplvSz9ZfPO_DTk6n_M8AQnY=/335x190/smart/nginx/o/2015/03/13/3865973t1hdd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima объявила о нововведении для владельцев карты Aitäh <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tIMzkiI9peNrkBqqLMla048L830=/335x190/filters:focal(57x22:267x174)/nginx/o/2019/04/07/11931964t1h2a1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галкин раскрыл интимные подробности жизни с Пугачевой <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lbeuGh8lvoGxhLCmGQILO8GyuTo=/685x350/smart/nginx/o/2018/10/24/11521497t1hecda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В бассейне аквапарка Виймси обнаружили потерявшего сознание четырехлетнего ребенка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563291/stal-izvesten-diagnoz-ischeznuvshego-iz-teleefira-vedushchego-ntv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zBrlEru3tESyJbYF5OtQJKElU9I=/335x190/filters:focal(441x127:663x340)/nginx/o/2019/04/06/11929353t1hea76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6563291/stal-izvesten-diagnoz-ischeznuvshego-iz-teleefira-vedushchego-ntv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стал известен диагноз исчезнувшего из телеэфира ведущего НТВ</span><div class="list-article__additional-headline">Покинул эфир и не вернулся...</div></a><a href="https://limon.postimees.ee/6563291/stal-izvesten-diagnoz-ischeznuvshego-iz-teleefira-vedushchego-ntv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uGfZ_8u2pcacfiwVJfWjTbZkSuA=/335x190/smart/nginx/o/2019/02/11/11781100t1hfef7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяная компания попыталась удрать от полиции, но врезалась в стену дома <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sA-HM-s03ouj3Scwza0hgg0rkIc=/685x350/smart/nginx/o/2018/10/01/11459284t1h0997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äripäev: Россия предъявит Эстонии иск на несколько миллионов евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LJDtBjAqdIbBMR3_icyycnFybPs=/335x190/filters:focal(114x185:382x426)/nginx/o/2019/04/07/11932171t1h83db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодая мать, которой осталось совсем недолго, составила трогательный список желаний <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563663/proklyatie-whatsapp-etika-i-vred-golosovyh-soobshcheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s7B2C4E_LgDh-TsOZmgby7AdAD8=/335x190/smart/nginx/o/2019/04/07/11931823t1h14bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6563663/proklyatie-whatsapp-etika-i-vred-golosovyh-soobshcheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проклятие WhatsApp. Этика и вред голосовых сообщений </span></a><a href="https://limon.postimees.ee/6563663/proklyatie-whatsapp-etika-i-vred-golosovyh-soobshcheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cJPaExQEfVjo3ZxlsXH5CO8QUds=/685x350/smart/nginx/o/2019/04/07/11931792t1h1145.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Ласнамяэ орудует вандал, повреждены несколько автомобилей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Полиция ищет виновника</div></a><a href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3nylyxbezq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"97be90eee738c5249075fae528d62574htEts6x3JXX4J7kwjZ9rEvH5tz0qyIDABDSh4Vz2Jts8LQAOa8pzMk3fuV5N05r\/"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"9fd58d664f8d5cb6287a00b7b2168008+iR8WZG+l7ujJNkag\/7ZawepA4hS6FwB2pBjlXApAPPGVs5K5RhJ07Tfv+Judm6k"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>