<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/2sXW-n8MJhiJYrG5M787ZlwhI5A=/1200x630/filters:focal(612x3008:2916x4562)/nginx/o/2019/02/10/11777536t1h9a72.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/2sXW-n8MJhiJYrG5M787ZlwhI5A=/1200x630/filters:focal(612x3008:2916x4562)/nginx/o/2019/02/10/11777536t1h9a72.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна"><meta property="twitter:title" content="Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна"><meta property="og:url" content="https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Сомнамбулизм (бессознательное хождение и прочая активность во сне) может проявляться по-разному. News.com.au рассказывает о случае 37-летней Келли Ниперс из Эссекса. У женщины отклонение выливалось в бесконтрольный онлайн-шопинг, передает MEDdaily."><meta property="twitter:description" content="Сомнамбулизм (бессознательное хождение и прочая активность во сне) может проявляться по-разному. News.com.au рассказывает о случае 37-летней Келли Ниперс из Эссекса. У женщины отклонение выливалось в бесконтрольный онлайн-шопинг, передает MEDdaily."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="медики"><meta property="article:tag" content="покупки"><meta property="article:tag" content="расстройства"><meta property="article:tag" content="сомнамбулизм"><meta property="article:tag" content="сон"><meta name="article:published_time" content="2019-05-21T17:53:12+03:00"><meta name="article:modified_time" content="2019-05-21T18:12:57+03:00"><meta name="description" content="Сомнамбулизм (бессознательное хождение и прочая активность во сне) может проявляться по-разному. News.com.au рассказывает о случае 37-летней Келли Ниперс из Эссекса. У женщины отклонение выливалось в бесконтрольный онлайн-шопинг, передает MEDdaily."><meta name="keywords" content="медики, покупки, расстройства, сомнамбулизм, сон"><link rel="canonical" href="https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6688762"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Вт, 21.05.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%3A%20%D0%B7%D0%B0%20%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%88%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%D0%BE%D0%BC%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D1%81%D0%BD%D0%B0&url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%3A%20%D0%B7%D0%B0%20%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%88%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%D0%BE%D0%BC%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D1%81%D0%BD%D0%B0&url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Demail%26utm_content%3D6688762" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21 мая 2019, 17:53</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11777536" image-url="//f10.pmo.ee/ghM8rzTFyVpTD8brbAimGUTgWsw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/10/11777536t1h9a72.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11777536)" src="//f10.pmo.ee/3DYYCHzTAxPGbURoXxrVBSHpvxM=/685x410/filters:focal(612x3008:2916x4562)/nginx/o/2019/02/10/11777536t1h9a72.jpg" srcset="//f10.pmo.ee/3DYYCHzTAxPGbURoXxrVBSHpvxM=/685x410/filters:focal(612x3008:2916x4562)/nginx/o/2019/02/10/11777536t1h9a72.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Сон. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Viktor Cap / PantherMedia / Viktor Cap</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сомнамбулизм (бессознательное хождение и прочая активность во сне) может проявляться по-разному. <a href="https://www.news.com.au/finance/money/costs/womans-rare-sleep-disorder-behind-nighttime-shopping-sprees/news-story/673a967b9a8bb8229caea848cf92c4a6" target="_blank">News.com.au</a> рассказывает о случае 37-летней Келли Ниперс из Эссекса. У женщины отклонение выливалось в бесконтрольный онлайн-шопинг, передает <a href="https://limon.postimees.ee/6399690/vot-kak-usnut-vsego-za-dve-minuty-blagodarya-proverennomu-v-boyah-metodu-armii-ssha" target="_blank">MEDdaily</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cona880554" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ssa1e1s13x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4d4m4hfrxh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Женщина просыпалась и находила утром отчеты о странных покупках, воспоминаний о которых у нее не было. Среди покупок были леденцы на сотни долларов, банки, настоящая баскетбольная площадка. Так как все данные карт сохранялись в телефоне, женщине даже не приходилось их вводить, совершая покупки в бессознательном состоянии. К слову сказать, у нее отмечались и головные боли, а сомнамбулизм давал о себе знать еще в детстве. Она ходила во сне и даже имела передозировку лекарственными средствами, принятыми ночью. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Специалисты диагностировали у женщины парасомнию, вызванную апноэ сна (расстройством, при котором человек периодически перестает дышать во время сна). Медики определили, что женщина переставала дышать 122 раза за ночь. Изменить ситуацию помогли аппарат поддержания постоянного положительного давления в дыхательных путях (CPAP) - подход, сохраняющий дыхательные пути открытыми, и кислородная маска.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%3A%20%D0%B7%D0%B0%20%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%88%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%D0%BE%D0%BC%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D1%81%D0%BD%D0%B0&url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%3A%20%D0%B7%D0%B0%20%D0%B1%D0%B5%D1%81%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%88%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%D0%BE%D0%BC%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE%20%D1%81%D0%BD%D0%B0&url=https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688762" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Странный случай: за бесконтрольным онлайн-шопингом скрывалось расстройство сна&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna%3Futm_source%3Demail%26utm_content%3D6688762" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://zdorovje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://zdorovje.postimees.ee/6688762/strannyy-sluchay-za-beskontrolnym-onlayn-shopingom-skryvalos-rasstroystvo-sna/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6688762" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6688762" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/133919/mediki">медики</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/78857/pokupki">покупки</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/571707/rasstroystva">расстройства</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/591403/somnambulizm">сомнамбулизм</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/75742/son">сон</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wyxdwchrr4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5grqapfbxf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6688350/obychnye-produkty-iz-za-kotoryh-vas-mogut-prinyat-za-alkogolika-ili-narkomana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SkjhmrttZ5TiWibqqn63oqbUJlU=/1000x435/smart/nginx/o/2019/05/21/12186793t1h6db0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://zdorovje.postimees.ee/6688350/obychnye-produkty-iz-za-kotoryh-vas-mogut-prinyat-za-alkogolika-ili-narkomana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обычные продукты, из-за которых вас могут принять за алкоголика или наркомана </span></a><a href="https://zdorovje.postimees.ee/6688350/obychnye-produkty-iz-za-kotoryh-vas-mogut-prinyat-za-alkogolika-ili-narkomana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6687708/raskryta-novaya-polza-kofe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4t1uNQVhoRJCZqKIbFxuwjsXoVs=/324x185/filters:focal(0x0:1738x860)/nginx/o/2012/11/19/1440956t1hbdf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://zdorovje.postimees.ee/6687708/raskryta-novaya-polza-kofe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта новая польза кофе </span></a><a href="https://zdorovje.postimees.ee/6687708/raskryta-novaya-polza-kofe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687616/vopros-chitatelya-mozhno-li-otkazatsya-ot-medosmotra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H8cEz0ucIxleuM1a1ISL0erwiiM=/324x185/smart/nginx/o/2019/05/20/12184165t1ha08b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6687616/vopros-chitatelya-mozhno-li-otkazatsya-ot-medosmotra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: можно ли отказаться от медосмотра? </span></a><a href="https://rus.postimees.ee/6687616/vopros-chitatelya-mozhno-li-otkazatsya-ot-medosmotra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6687121/odna-prostaya-ulovka-pozvolit-prozhit-na-15-let-dolshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-znnsJ0GWIHmTtIWv5wz8nQdhCc=/324x185/filters:focal(84x134:1356x1060)/nginx/o/2010/04/08/345375t1h1524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://zdorovje.postimees.ee/6687121/odna-prostaya-ulovka-pozvolit-prozhit-na-15-let-dolshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одна простая уловка позволит прожить на 15 лет дольше </span></a><a href="https://zdorovje.postimees.ee/6687121/odna-prostaya-ulovka-pozvolit-prozhit-na-15-let-dolshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mql3tre7i7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686959/cirkadnye-ritmy-pochemu-dnevnoy-svet-tak-vazhen-dlya-horoshego-sna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i0QFTcTL31Cu_UF3Wxz68P0uA0Q=/1000x435/filters:focal(612x3008:2916x4562)/nginx/o/2019/02/10/11777536t1h9a72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6686959/cirkadnye-ritmy-pochemu-dnevnoy-svet-tak-vazhen-dlya-horoshego-sna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Циркадные ритмы: почему дневной свет так важен для хорошего сна? </span></a><a href="https://zdorovje.postimees.ee/6686959/cirkadnye-ritmy-pochemu-dnevnoy-svet-tak-vazhen-dlya-horoshego-sna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686649/molchalivye-ubiycy-shest-bolezney-kotorye-dolgoe-vremya-razvivayutsya-bessimptomno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z4F6jajCXAJIOaFd_hj0Q4d1jPs=/335x190/filters:focal(1255x1526:2689x2397)/nginx/o/2017/07/20/6908963t1h4f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://zdorovje.postimees.ee/6686649/molchalivye-ubiycy-shest-bolezney-kotorye-dolgoe-vremya-razvivayutsya-bessimptomno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молчаливые убийцы: шесть болезней, которые долгое время развиваются бессимптомно </span></a><a href="https://zdorovje.postimees.ee/6686649/molchalivye-ubiycy-shest-bolezney-kotorye-dolgoe-vremya-razvivayutsya-bessimptomno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686528/svezhevyzhatye-soki-priznali-smertelno-opasnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wUGjFGsiwNqN_qEAYAivsq57f38=/335x190/smart/nginx/o/2016/04/05/5230021t1h4f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://zdorovje.postimees.ee/6686528/svezhevyzhatye-soki-priznali-smertelno-opasnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Свежевыжатые соки признали смертельно опасными </span></a><a href="https://zdorovje.postimees.ee/6686528/svezhevyzhatye-soki-priznali-smertelno-opasnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686498/rak-mozhet-byt-izlechim-utverzhdayut-britanskie-uchenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k_dkQGfeqt3xInpT3p8Nc3eRUeo=/685x350/smart/nginx/o/2018/12/05/11632062t1h437c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6686498/rak-mozhet-byt-izlechim-utverzhdayut-britanskie-uchenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рак может быть излечим, утверждают британские ученые </span></a><a href="https://zdorovje.postimees.ee/6686498/rak-mozhet-byt-izlechim-utverzhdayut-britanskie-uchenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686384/muzhchiny-dumali-chto-eto-amoralno-istoriya-izobreteniya-testa-na-beremennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HhMAXVkbdc5ks7-9sKc_6DS_xwI=/335x190/filters:focal(55x76:3573x2893)/nginx/o/2017/10/12/7203903t1h6fd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6686384/muzhchiny-dumali-chto-eto-amoralno-istoriya-izobreteniya-testa-na-beremennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Мужчины думали, что это аморально&quot;: история изобретения теста на беременность </span></a><a href="https://zdorovje.postimees.ee/6686384/muzhchiny-dumali-chto-eto-amoralno-istoriya-izobreteniya-testa-na-beremennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6685897/eksperty-led-osveshchenie-vredit-zreniyu-i-narushaet-son" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7rCiwyyW2Uxf0_Y6qfpkq5ZbhFU=/335x190/filters:focal(159x3266:8729x5439)/nginx/o/2019/05/17/12173673t1h5e2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6685897/eksperty-led-osveshchenie-vredit-zreniyu-i-narushaet-son" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты: LED-освещение вредит зрению и нарушает сон </span></a><a href="https://rus.postimees.ee/6685897/eksperty-led-osveshchenie-vredit-zreniyu-i-narushaet-son" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6685603/dvuhletniy-malchik-chetyre-dnya-zhil-v-lesu-bez-edy-i-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4cZ5305OzktJdIgLTBK6ZNM03j0=/685x350/smart/nginx/o/2019/05/17/12173553t1hdd16.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://rus.postimees.ee/6685603/dvuhletniy-malchik-chetyre-dnya-zhil-v-lesu-bez-edy-i-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Двухлетний мальчик четыре дня жил в лесу без еды и воды <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6685603/dvuhletniy-malchik-chetyre-dnya-zhil-v-lesu-bez-edy-i-vody/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Видео!</div></a><a href="https://rus.postimees.ee/6685603/dvuhletniy-malchik-chetyre-dnya-zhil-v-lesu-bez-edy-i-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cpx6j83i1d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B04AI8NblO0clJWIn3ENQ6iGnMM=/324x222/smart/nginx/o/2019/04/30/12044020t1h3c58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6688350/obychnye-produkty-iz-za-kotoryh-vas-mogut-prinyat-za-alkogolika-ili-narkomana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SkjhmrttZ5TiWibqqn63oqbUJlU=/1000x435/smart/nginx/o/2019/05/21/12186793t1h6db0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://zdorovje.postimees.ee/6688350/obychnye-produkty-iz-za-kotoryh-vas-mogut-prinyat-za-alkogolika-ili-narkomana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обычные продукты, из-за которых вас могут принять за алкоголика или наркомана </span></a><a href="https://zdorovje.postimees.ee/6688350/obychnye-produkty-iz-za-kotoryh-vas-mogut-prinyat-za-alkogolika-ili-narkomana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6687708/raskryta-novaya-polza-kofe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j2hh1I7T3nO9P-LEFKx6MKeU6q0=/335x190/filters:focal(0x0:1738x860)/nginx/o/2012/11/19/1440956t1hbdf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://zdorovje.postimees.ee/6687708/raskryta-novaya-polza-kofe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта новая польза кофе </span></a><a href="https://zdorovje.postimees.ee/6687708/raskryta-novaya-polza-kofe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687616/vopros-chitatelya-mozhno-li-otkazatsya-ot-medosmotra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3k59FondA7rYYPFUjLIzjoOsvWs=/335x190/smart/nginx/o/2019/05/20/12184165t1ha08b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6687616/vopros-chitatelya-mozhno-li-otkazatsya-ot-medosmotra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: можно ли отказаться от медосмотра? </span></a><a href="https://rus.postimees.ee/6687616/vopros-chitatelya-mozhno-li-otkazatsya-ot-medosmotra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6687121/odna-prostaya-ulovka-pozvolit-prozhit-na-15-let-dolshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ilr_eyR_pHwS1gb0V0XKKnqgkbc=/685x350/filters:focal(84x134:1356x1060)/nginx/o/2010/04/08/345375t1h1524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://zdorovje.postimees.ee/6687121/odna-prostaya-ulovka-pozvolit-prozhit-na-15-let-dolshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одна простая уловка позволит прожить на 15 лет дольше </span></a><a href="https://zdorovje.postimees.ee/6687121/odna-prostaya-ulovka-pozvolit-prozhit-na-15-let-dolshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686959/cirkadnye-ritmy-pochemu-dnevnoy-svet-tak-vazhen-dlya-horoshego-sna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iMbFFOOhHQO1_mM1VR2B7U7ubUo=/335x190/filters:focal(612x3008:2916x4562)/nginx/o/2019/02/10/11777536t1h9a72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6686959/cirkadnye-ritmy-pochemu-dnevnoy-svet-tak-vazhen-dlya-horoshego-sna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Циркадные ритмы: почему дневной свет так важен для хорошего сна? </span></a><a href="https://zdorovje.postimees.ee/6686959/cirkadnye-ritmy-pochemu-dnevnoy-svet-tak-vazhen-dlya-horoshego-sna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686649/molchalivye-ubiycy-shest-bolezney-kotorye-dolgoe-vremya-razvivayutsya-bessimptomno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z4F6jajCXAJIOaFd_hj0Q4d1jPs=/335x190/filters:focal(1255x1526:2689x2397)/nginx/o/2017/07/20/6908963t1h4f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://zdorovje.postimees.ee/6686649/molchalivye-ubiycy-shest-bolezney-kotorye-dolgoe-vremya-razvivayutsya-bessimptomno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молчаливые убийцы: шесть болезней, которые долгое время развиваются бессимптомно </span></a><a href="https://zdorovje.postimees.ee/6686649/molchalivye-ubiycy-shest-bolezney-kotorye-dolgoe-vremya-razvivayutsya-bessimptomno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686528/svezhevyzhatye-soki-priznali-smertelno-opasnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Di1PHKZ_aH6X2CWVsLxrBu8D_AM=/685x350/smart/nginx/o/2016/04/05/5230021t1h4f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://zdorovje.postimees.ee/6686528/svezhevyzhatye-soki-priznali-smertelno-opasnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Свежевыжатые соки признали смертельно опасными </span></a><a href="https://zdorovje.postimees.ee/6686528/svezhevyzhatye-soki-priznali-smertelno-opasnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686498/rak-mozhet-byt-izlechim-utverzhdayut-britanskie-uchenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/outn7ANPGZ-PUzJjsLKyeCUHQg0=/335x190/smart/nginx/o/2018/12/05/11632062t1h437c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6686498/rak-mozhet-byt-izlechim-utverzhdayut-britanskie-uchenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рак может быть излечим, утверждают британские ученые </span></a><a href="https://zdorovje.postimees.ee/6686498/rak-mozhet-byt-izlechim-utverzhdayut-britanskie-uchenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6686384/muzhchiny-dumali-chto-eto-amoralno-istoriya-izobreteniya-testa-na-beremennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HhMAXVkbdc5ks7-9sKc_6DS_xwI=/335x190/filters:focal(55x76:3573x2893)/nginx/o/2017/10/12/7203903t1h6fd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6686384/muzhchiny-dumali-chto-eto-amoralno-istoriya-izobreteniya-testa-na-beremennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Мужчины думали, что это аморально&quot;: история изобретения теста на беременность </span></a><a href="https://zdorovje.postimees.ee/6686384/muzhchiny-dumali-chto-eto-amoralno-istoriya-izobreteniya-testa-na-beremennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6685897/eksperty-led-osveshchenie-vredit-zreniyu-i-narushaet-son" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xdbhjrGRZcMG_ZeKPuU8sRkNfCg=/685x350/filters:focal(159x3266:8729x5439)/nginx/o/2019/05/17/12173673t1h5e2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6685897/eksperty-led-osveshchenie-vredit-zreniyu-i-narushaet-son" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты: LED-освещение вредит зрению и нарушает сон </span></a><a href="https://rus.postimees.ee/6685897/eksperty-led-osveshchenie-vredit-zreniyu-i-narushaet-son" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kioeb7wktq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uuxum6exys" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6688290/v-tallinne-pod-kolesami-poezda-pogib-izvestnyy-akter-i-zhurnalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/15ltbRAriAs-0caKnc-oB04Qb-Y=/1000x435/filters:focal(335x147:757x469)/nginx/o/2019/05/21/12187197t1h0b25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6688290/v-tallinne-pod-kolesami-poezda-pogib-izvestnyy-akter-i-zhurnalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне под колесами поезда погиб известный актер и журналист <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6688290/v-tallinne-pod-kolesami-poezda-pogib-izvestnyy-akter-i-zhurnalist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6688290/v-tallinne-pod-kolesami-poezda-pogib-izvestnyy-akter-i-zhurnalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6688290/v-tallinne-pod-kolesami-poezda-pogib-izvestnyy-akter-i-zhurnalist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/pOYYGRj2ZvyCSpXHU6GWqnTntFQ=/230x130/smart/nginx/o/2019/05/21/12186788t1h2cbd.jpg" srcset="//f9.pmo.ee/pOYYGRj2ZvyCSpXHU6GWqnTntFQ=/230x130/smart/nginx/o/2019/05/21/12186788t1h2cbd.jpg, //f9.pmo.ee/1LYL3Uewf6xLDFVJMjAyQiPMX_U=/460x260/smart/nginx/o/2019/05/21/12186788t1h2cbd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></div></a><a href="https://rus.postimees.ee/6688290/v-tallinne-pod-kolesami-poezda-pogib-izvestnyy-akter-i-zhurnalist" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274335"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6687868/astrologi-nazvali-samyh-seksualnyh-muzhchin-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VupkSyPQpVFXCglYJ0--QRn96x4=/335x190/filters:focal(834x28:1268x922)/nginx/o/2019/05/20/12185475t1hcc74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://limon.postimees.ee/6687868/astrologi-nazvali-samyh-seksualnyh-muzhchin-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астрологи назвали самых сексуальных мужчин по знаку Зодиака</span><div class="list-article__additional-headline">Надо брать!</div></a><a href="https://limon.postimees.ee/6687868/astrologi-nazvali-samyh-seksualnyh-muzhchin-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6688084/silneyshiy-pozhar-v-peetri-polnostyu-vygorel-sklad-bytovoy-tehniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/33Npmz533WJHcNn296MAPEawXYQ=/335x190/smart/nginx/o/2019/05/21/12186098t1hd6f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6688084/silneyshiy-pozhar-v-peetri-polnostyu-vygorel-sklad-bytovoy-tehniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сильнейший пожар в Пеэтри: полностью выгорел склад бытовой техники <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6688084/silneyshiy-pozhar-v-peetri-polnostyu-vygorel-sklad-bytovoy-tehniki/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">ФОТО И ВИДЕО!</div></a><a href="https://rus.postimees.ee/6688084/silneyshiy-pozhar-v-peetri-polnostyu-vygorel-sklad-bytovoy-tehniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AmQV8kpEw_BF225OspITZ5C0ckA=/685x350/smart/nginx/o/2019/05/17/12175402t1h5e54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не повторите их ошибку! Вместо квартиры мечты эстонскую семью ждал настоящий кошмар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6687349/ne-povtorite-ih-oshibku-vmesto-kvartiry-mechty-estonskuyu-semyu-zhdal-nastoyashchiy-koshmar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LZBE1DgsOaJm-Zc9mnt-K2v359M=/335x190/smart/nginx/o/2019/05/20/12184116t1hd071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>386</span></div></div><a href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии изменят вопросы в теоретической части экзамена по вождению <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Проверьте, сможете ли вы ответить на них</div></a><a href="https://rus.postimees.ee/6687556/v-estonii-izmenyat-voprosy-v-teoreticheskoy-chasti-ekzamena-po-vozhdeniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6687712/shest-mest-kuda-ni-v-koem-sluchae-ne-stoit-klast-svoy-mobilnyy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CgWygTE8xAexDd0UOs3qeSc-GkE=/335x190/filters:focal(827x109:1371x497)/nginx/o/2019/05/20/12185107t1h85c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6687712/shest-mest-kuda-ni-v-koem-sluchae-ne-stoit-klast-svoy-mobilnyy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть мест, куда ни в коем случае не стоит класть свой мобильный </span></a><a href="https://limon.postimees.ee/6687712/shest-mest-kuda-ni-v-koem-sluchae-ne-stoit-klast-svoy-mobilnyy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E_nKXYE5QPBAUUY6lV1EJyOppxg=/685x350/smart/nginx/o/2019/05/03/12131991t1h9bb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Удар по ни в чем не повинным пользователям&quot;: Google отключит Huawei от обновлений Android <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/6687807/udar-po-ni-v-chem-ne-povinnym-polzovatelyam-google-otklyuchit-huawei-ot-obnovleniy-android" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6687896/v-tallinne-taksist-bryznul-gazom-v-lico-muzhchine-poprosivshemu-ne-narushat-pdd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dcMvFX7uBPua2rp3qkJsJC4WIN4=/335x190/filters:focal(1081x298:2715x1470)/nginx/o/2018/08/09/11167648t1hb388.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6687896/v-tallinne-taksist-bryznul-gazom-v-lico-muzhchine-poprosivshemu-ne-narushat-pdd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне таксист брызнул газом в лицо мужчине, попросившему не нарушать ПДД </span></a><a href="https://rus.postimees.ee/6687896/v-tallinne-taksist-bryznul-gazom-v-lico-muzhchine-poprosivshemu-ne-narushat-pdd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6686914/taro-prognoz-na-nedelyu-s-20-po-26-maya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gr7rvpo8XrkP5IY1RtAEEdkJvb0=/335x190/smart/nginx/o/2019/04/15/11951032t1h634a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6686914/taro-prognoz-na-nedelyu-s-20-po-26-maya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 20 по 26 мая 2019 года </span></a><a href="https://limon.postimees.ee/6686914/taro-prognoz-na-nedelyu-s-20-po-26-maya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6688194/slishkom-malenkaya-zarplata-trudovaya-inspekciya-prizvala-k-poryadku-1400-predpriyatiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pjbS_x1f7I4FCR7HsBwDNTl0iiE=/685x350/smart/nginx/o/2018/12/13/11652723t1h95e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://rus.postimees.ee/6688194/slishkom-malenkaya-zarplata-trudovaya-inspekciya-prizvala-k-poryadku-1400-predpriyatiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Слишком маленькая зарплата: Трудовая инспекция призвала к порядку 1400 предприятий <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6688194/slishkom-malenkaya-zarplata-trudovaya-inspekciya-prizvala-k-poryadku-1400-predpriyatiy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6688194/slishkom-malenkaya-zarplata-trudovaya-inspekciya-prizvala-k-poryadku-1400-predpriyatiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9s8oofwbat" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"67fa1c8813d3b579f7507f732c662fac3b4xoyq6YREprRQr0TjVMHUvJHbwrj+vp2Md8llUS\/Y7lPtNU4+66R3wG21IpR\/q"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"87fec85196eb1ce0e7d69bf245e0887d8WFWJl+afGlkJx7\/M1BKVNlPhu6AVyddNvaGj+cRomM6Teje1N9FKIwYvL6RiCuU"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"23","forecast":"rain"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>