<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/mR27qbP8OB23L670FNAT8wg0CFI=/1200x630/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/mR27qbP8OB23L670FNAT8wg0CFI=/1200x630/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения"><meta property="twitter:title" content="Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения"><meta property="og:url" content="https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Родители всегда призывают своих детей быть осторожными, но несчастья с детьми все же случаются и для восстановления после травмы иногда необходимо использовать вспомогательные средства. Как найти для ребенка наилучшее решение, которое ребенок также был готов применять?"><meta property="twitter:description" content="Родители всегда призывают своих детей быть осторожными, но несчастья с детьми все же случаются и для восстановления после травмы иногда необходимо использовать вспомогательные средства. Как найти для ребенка наилучшее решение, которое ребенок также был готов применять?"><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="департамент социального страхования"><meta property="article:tag" content="отделение экстренной медицины"><meta property="article:tag" content="ребенок"><meta property="article:tag" content="терапевт"><meta property="article:tag" content="травма"><meta name="article:published_time" content="2019-06-19T08:43:49+03:00"><meta name="article:modified_time" content="2019-06-19T08:43:49+03:00"><meta name="description" content="Родители всегда призывают своих детей быть осторожными, но несчастья с детьми все же случаются и для восстановления после травмы иногда необходимо использовать вспомогательные средства. Как найти для ребенка наилучшее решение, которое ребенок также был готов применять?"><meta name="keywords" content="департамент социального страхования, отделение экстренной медицины, ребенок, терапевт, травма"><link rel="canonical" href="https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-51d984de204789cadb96.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6710863"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Ср, 19.06.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Demail%26utm_content%3D6710863">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B5%D0%B5%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%BE%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B5%D0%B5%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%BE%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в LinkedIn</a> <a target="_blank" href="https://zdorovje.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">19 июня 2019, 8:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11802519" image-url="//f8.pmo.ee/Irm0YMd5EkSS2NiGbOmNg-3WoKI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/19/11802519t1hf282.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11802519)" src="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg" srcset="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Врач. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Родители всегда призывают своих детей быть осторожными, но несчастья с детьми все же случаются и для восстановления после травмы иногда необходимо использовать вспомогательные средства. Как найти для ребенка наилучшее решение, которое ребенок также был готов применять?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6c92gdyzvo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p2jnsft11s" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t6dsu4kct8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div>Главврач отделения травматологии-ортопедии Таллиннской детской больницы Андрес Луканенок признает, что с приходом лета и теплой походы нагрузка на травматологию больницы заметно вырастает. «Около 50% обращений за весь год в травматологию детской больницы происходят в период с мая по сентябрь», - отмечает Луканенок.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>По его словам, большую часть из т.н. летних травм образуют спортивные травмы. «Отдельная категория — это травмы с детской площадки, к которым относятся, например, несчастья, происшедшие из-за рулы, велосипеда, роликов или батута. К счастью, за последние два-три года цифры этих травм несколько снизились. Но среди обращений летом доминируют все же именно спортивные травмы, полученные, например, во время тренировок», - описывает Луканенок, а также добавляет, что чем младше дети, тем больше вероятность того, что несчастье случается дома или около него.</div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6710863" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>То, что летом ищут чаще вспомогательные средства для детей, показывает и опыт центра вспомогательных средств Invaru. Но часто клиенты не знают по каким критериям подбирать детское вспомогательное средство для восстановления после травмы и в этом случае стоит спросить совета у работников обслуживания клиентов центра, которые помогут в этом выборе. Детский терапевт Invaru Хелена Лыуне рассказывает о тех критериях, из которых нужно исходить при выборе ребенку вспомогательного средства для передвижения.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div><strong>Что необходимо учитывать при выборе костылей?</strong></div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>О костыле или костылях для поддержки во время ходьбы стоит думать тогда, когда ребенку для передвижения после травмы необходимо больше поддержки или же вес тела нельзя переносить на ноги. По словам терапевта, костыли помогают перераспределить вес тела на запястье, предплечье и плечевой пояс. «В то же время использование костылей подразумевает силу рук и верхней части тела — это справедливо как в отношении подмышечных, так и локтевых костылей. Например, в случае подмышечных костылей часто ошибочно полагают, что, что вес тела переходит в район подмышек, но в действительности масса тела должна все же оставаться на руках, как и в случае локтевых костылей. Поэтому очень важна верная регулировка высоты держателей для рук, чтобы вес лег на правильное место», - пояснила терапевт. Она добавила, что локтевые костыли позволяют лучше держать тело и чем ровнее положение пользователя, тем удобнее использовать локтевые костыли.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Детский терапевт советует при выборе костылей определить верную высоту на уровне запястья пользователя. «Для этого необходимо встать, а руки опустить свободно вдоль тела. Это даст локтевому суставу угол в 15 градусов, а держатель костылей можно будет отрегулировать на нужную высоту, что обеспечит ходьбу с прямой спиной. При передвижении с помощью костылей необходимо с прямой спиной смотреть перед собой, а не под ноги, что ограничивает обзор и вызывает боли в спине и шее», - предупреждает терапевт.</div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tpn8babt29" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6zhlp2278w" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Обязательно перед использованием костылей стоит объяснить правила, чтобы избежать распространенных ошибок. «Часто пытаются с костылями делать что-то вроде прыжков или же не имеют с их помощью передвигаться по лестнице, что может привести к новым падениям. Именно поэтому очень важно рассказать ребенку о верной технике передвижения с помощью костылей. Идя по лестнице с их помощью, необходимо помнить о разных манерах движения. Идя вверх, необходимо здоровой ногой наступать на ступеньку выше, а затем с помощью костылей переносить вес тела на здоровую ногу и после этого ставить больную ногу рядом со здоровой. Спускаясь с лестницы, необходимо сначала поставить костыли на ступеньку ниже, после этого перенести больную ногу на уровень костылей и уже затем здоровой ногой встать рядом с больной», - описывает Лыуне.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div><strong>Когда нужно выбирать инвалидную коляску?</strong></div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Восстанавливаясь после травмы, о коляске, по словам детского терапевта, стоит задуматься тогда, когда больной ногой нельзя, например, совершать много движений. «Сегодня есть подходящие для детей инвалидные коляски, в которых при необходимости можно держать ногу выпрямленной на специальной опоре», - отмечает детский терапевт. Она добавляет, что временное использование коляски иногда является более простым и удобным решением. «Часто именно родители не хотят брать ребенку на период восстановления коляску, поскольку это ассоциируется для них с какими-то более тяжелыми диагнозами. В то же время дети, как правило, не против попробовать новое средство передвижения».</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Терапевт поясняет, что важно выбирать коляску именно подходящего размера. «Верные размеры имеют решающее значение при использовании вспомогательных средств — даже если делается это краткосрочно. Слишком широкая для ребенка инвалидная коляска усложняет ее толкание и перегружает плечевой пояс», - рассказывает Лыуне. При взятии коляски в прокат хорошо знать размер сидения, рост и вес ребенка. «Использую инвалидную коляску дома, необходимо помнить о безопасности. Садясь в коляску и поднимаясь из нее, всегда нужно поставить тормоз. Также нужно помнить о том, что коляска предназначена для одного человека и перевозить на ней еще кого-то из семьи небезопасно», - напоминает терапевт.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>По словам детского терапевта, при выборе инвалидной коляски необходимо продумать и возможные препятствия, которые есть в той среде, где будет использоваться вспомогательное средство. «Обязательно нужно подумать о тех ограничениях, которые есть дома — например, ковры, дверные косяки и подобное этому — и найти подходящие решения для всех них. Часто используют несколько вспомогательных средств — например, дома передвигаются с помощью костылей, а в школе — уже на коляске», - отмечает терапевт и добавляет, что все эти ситуации необходимо продумать заранее.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div><strong>Детские вспомогательные средства разумнее брать напрокат</strong></div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>По словам детского терапевта Invaru, в случае детской травмы костыли или инвалидную коляску стоит скорее взять в прокат, нежели купить, поскольку нужда во вспомогательном средстве кратковременная. «Например, покупка инвалидного кресла довольно затратная и если вспомогательное средство нужно только на время, то разумнее это взять напрокат, чтобы после восстановления от травмы вернуть его», - отмечает терапевт. Все вспомогательные средства до сдачи в прокат проходят обслуживание и дезинфекцию в мастерской Invaru.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div><strong>Можно ли в случае травмы получить вспомогательное средство для ребенка со льготой?</strong></div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Хотя широко известно, что детям с особыми потребностями можно брать в прокат вспомогательное средство с государственной льготой, часто, по словам терапевта, не знают о том, что и в случае травмы можно приобрести детское вспомогательное средство с более выгодными условиями.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>«Если у ребенка травма и он нуждается для передвижения в, например, инвалидной коляске, то советуем спросить уже в отделении экстренной медицины у ортопеда-травматолога справку, подтверждающую нужду во вспомогательном средстве. Обязательно нужно помнить о том, что в случае детской травмы льготу можно получить по справке врача-специалиста, а не семейного врача», - отмечает терапевт.</div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><div>В Департаменте социального страхования можно ходатайствовать о личной карте вспомогательного средства, которая вместе со справкой от врача-специалиста дает право взять напрокат инвалидное кресло ребенку на 50% дешевле. Прокат костылей в случае травмы оплачивается в обычном объеме, но в случае покупки Департамент социального страхования частично компенсирует их стоимость.</div></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Детский терапевт рассказал, как в случае травмы подобрать ребенку подходящее вспомогательное средство для передвижения&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Demail%26utm_content%3D6710863">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B5%D0%B5%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%BE%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B5%D0%B5%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%BE%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&url=https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6710863">Поделиться в LinkedIn</a> <a target="_blank" href="https://zdorovje.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6710863/detskiy-terapevt-rasskazal-kak-v-sluchae-travmy-podobrat-rebenku-podhodyashchee-vspomogatelnoe-sredstvo-dlya-peredvizheniya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6710863" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6710863" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/414878/departament-socialnogo-strahovaniya">департамент социального страхования</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/456267/otdelenie-ekstrennoy-mediciny">отделение экстренной медицины</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/65927/rebenok">ребенок</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/571240/terapevt">терапевт</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/80295/travma">травма</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lm64bl6c1l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0xn6zlhfyp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6710535/nazvan-effektivnyy-protiv-stareniya-frukt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ImBXXZDnAcwDeYsCqqxVkNpiHPw=/1000x435/smart/nginx/o/2013/01/29/1544620t1h531c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6710535/nazvan-effektivnyy-protiv-stareniya-frukt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван эффективный против старения фрукт </span></a><a href="https://zdorovje.postimees.ee/6710535/nazvan-effektivnyy-protiv-stareniya-frukt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6710368/kardiolog-oprovergaet-mify-svyazannye-s-priemom-lekarstv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5ozcm4jFqpu3tyDY9IMlFAMUtbM=/324x185/smart/nginx/o/2019/06/18/12276314t1hd8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://zdorovje.postimees.ee/6710368/kardiolog-oprovergaet-mify-svyazannye-s-priemom-lekarstv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кардиолог опровергает мифы, связанные с приемом лекарств </span></a><a href="https://zdorovje.postimees.ee/6710368/kardiolog-oprovergaet-mify-svyazannye-s-priemom-lekarstv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6710041/uchenye-vyyasnili-kak-ukrepit-kratkosrochnuyu-pamyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxSxjDhdVs_Ryz-ytZP1TmGRTkU=/324x185/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6710041/uchenye-vyyasnili-kak-ukrepit-kratkosrochnuyu-pamyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, как укрепить краткосрочную память </span></a><a href="https://zdorovje.postimees.ee/6710041/uchenye-vyyasnili-kak-ukrepit-kratkosrochnuyu-pamyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/na9oybLh76KD2jTxOh9nhaJYLIk=/324x185/smart/nginx/o/2015/08/14/4379367t1he464.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина прогулялся по пляжу босиком и подцепил опасную инфекцию </span></a><a href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-loka7t4zmt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vqSWNYdie_FAxUqrRPaDwwzM-oM=/1000x435/smart/nginx/o/2019/06/17/12274588t1hed1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшная сила: московского лжекосметолога, изуродовавшего 19 женщин, отправили в тюрьму <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709776/chudesa-v-estonskom-roddome-tri-dnya-podryad-na-svet-poyavlyayutsya-dvoynyashki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P5greoqkN57zlBE0x6x1jVX8TEk=/335x190/smart/nginx/o/2019/06/17/12273641t1h3b77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>548</span></div></div><a href="https://zdorovje.postimees.ee/6709776/chudesa-v-estonskom-roddome-tri-dnya-podryad-na-svet-poyavlyayutsya-dvoynyashki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудеса в эстонском роддоме: три дня подряд на свет появляются двойняшки</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://zdorovje.postimees.ee/6709776/chudesa-v-estonskom-roddome-tri-dnya-podryad-na-svet-poyavlyayutsya-dvoynyashki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709758/bolee-100-000-zhiteley-estonii-obedinilis-chtoby-spasti-zhizn-trehmesyachnoy-devochki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cemvV6azTx1XXFHqykKIHMb430A=/335x190/filters:focal(662x135:1068x649)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://zdorovje.postimees.ee/6709758/bolee-100-000-zhiteley-estonii-obedinilis-chtoby-spasti-zhizn-trehmesyachnoy-devochki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Более 100 000 жителей Эстонии объединились, чтобы спасти жизнь трехмесячной девочки </span></a><a href="https://zdorovje.postimees.ee/6709758/bolee-100-000-zhiteley-estonii-obedinilis-chtoby-spasti-zhizn-trehmesyachnoy-devochki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6709639/prodavaemye-v-estonii-produkty-opasny-ministerstvo-provedet-vneocherednuyu-proverku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZgfRXIiEbfvApLuxknME3t2DEjQ=/685x350/smart/nginx/o/2017/02/15/6342587t1ha1a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6709639/prodavaemye-v-estonii-produkty-opasny-ministerstvo-provedet-vneocherednuyu-proverku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Продаваемые в Эстонии продукты опасны? Министерство проведет внеочередную проверку </span></a><a href="https://rus.postimees.ee/6709639/prodavaemye-v-estonii-produkty-opasny-ministerstvo-provedet-vneocherednuyu-proverku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709532/vakcina-ot-kori-budet-dostupna-v-konce-iyunya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HvOoFy7ghxoa9wjPr8h-5ugt46o=/335x190/filters:focal(879x966:3713x2957)/nginx/o/2019/03/25/11895691t1h9c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6709532/vakcina-ot-kori-budet-dostupna-v-konce-iyunya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцина от кори будет доступна в конце июня </span></a><a href="https://zdorovje.postimees.ee/6709532/vakcina-ot-kori-budet-dostupna-v-konce-iyunya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Zv_t8FFSgWqEWDSmhxSB3pfvmQ=/335x190/filters:focal(536x451:3587x2124)/nginx/o/2016/12/07/6151801t1h4b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab" style="color: #4dade9">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Наркоманов бывших не бывает». Как стигма мешает наркозависимым - и всему обществу <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709069/nazvan-opasnyy-dlya-zhizni-priznak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UvwvDZKdfw1biw3xvxxwy_8ambE=/685x350/smart/nginx/o/2019/06/14/12262477t1h042d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6709069/nazvan-opasnyy-dlya-zhizni-priznak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван опасный для жизни признак </span></a><a href="https://zdorovje.postimees.ee/6709069/nazvan-opasnyy-dlya-zhizni-priznak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nuvfkmzw4u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания Вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6710535/nazvan-effektivnyy-protiv-stareniya-frukt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ImBXXZDnAcwDeYsCqqxVkNpiHPw=/1000x435/smart/nginx/o/2013/01/29/1544620t1h531c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6710535/nazvan-effektivnyy-protiv-stareniya-frukt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван эффективный против старения фрукт </span></a><a href="https://zdorovje.postimees.ee/6710535/nazvan-effektivnyy-protiv-stareniya-frukt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6710368/kardiolog-oprovergaet-mify-svyazannye-s-priemom-lekarstv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lna2qLyxPtfNJYQ1SNZ8DlfEYEc=/335x190/smart/nginx/o/2019/06/18/12276314t1hd8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://zdorovje.postimees.ee/6710368/kardiolog-oprovergaet-mify-svyazannye-s-priemom-lekarstv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кардиолог опровергает мифы, связанные с приемом лекарств </span></a><a href="https://zdorovje.postimees.ee/6710368/kardiolog-oprovergaet-mify-svyazannye-s-priemom-lekarstv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6710041/uchenye-vyyasnili-kak-ukrepit-kratkosrochnuyu-pamyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ypmo8JWLEZLxD_jtyBKiy7z6zIQ=/335x190/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6710041/uchenye-vyyasnili-kak-ukrepit-kratkosrochnuyu-pamyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, как укрепить краткосрочную память </span></a><a href="https://zdorovje.postimees.ee/6710041/uchenye-vyyasnili-kak-ukrepit-kratkosrochnuyu-pamyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Ms9b8G265-F5iB81cDEaDJ4AEg=/685x350/smart/nginx/o/2015/08/14/4379367t1he464.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина прогулялся по пляжу босиком и подцепил опасную инфекцию </span></a><a href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L3PktAKSQ9adDT1qCp9VRXaHu3k=/335x190/smart/nginx/o/2019/06/17/12274588t1hed1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшная сила: московского лжекосметолога, изуродовавшего 19 женщин, отправили в тюрьму <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6709814/strashnaya-sila-moskovskogo-lzhekosmetologa-izurodovavshego-19-zhenshchin-otpravili-v-tyurmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709776/chudesa-v-estonskom-roddome-tri-dnya-podryad-na-svet-poyavlyayutsya-dvoynyashki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P5greoqkN57zlBE0x6x1jVX8TEk=/335x190/smart/nginx/o/2019/06/17/12273641t1h3b77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>548</span></div></div><a href="https://zdorovje.postimees.ee/6709776/chudesa-v-estonskom-roddome-tri-dnya-podryad-na-svet-poyavlyayutsya-dvoynyashki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудеса в эстонском роддоме: три дня подряд на свет появляются двойняшки</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://zdorovje.postimees.ee/6709776/chudesa-v-estonskom-roddome-tri-dnya-podryad-na-svet-poyavlyayutsya-dvoynyashki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709758/bolee-100-000-zhiteley-estonii-obedinilis-chtoby-spasti-zhizn-trehmesyachnoy-devochki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rQA8U3pJ5w7ulVyo65EIyZ1M-Dw=/685x350/filters:focal(662x135:1068x649)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://zdorovje.postimees.ee/6709758/bolee-100-000-zhiteley-estonii-obedinilis-chtoby-spasti-zhizn-trehmesyachnoy-devochki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Более 100 000 жителей Эстонии объединились, чтобы спасти жизнь трехмесячной девочки </span></a><a href="https://zdorovje.postimees.ee/6709758/bolee-100-000-zhiteley-estonii-obedinilis-chtoby-spasti-zhizn-trehmesyachnoy-devochki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6709639/prodavaemye-v-estonii-produkty-opasny-ministerstvo-provedet-vneocherednuyu-proverku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QBRNJvzEvVrB6xKejPY8sMZnSfE=/335x190/smart/nginx/o/2017/02/15/6342587t1ha1a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6709639/prodavaemye-v-estonii-produkty-opasny-ministerstvo-provedet-vneocherednuyu-proverku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Продаваемые в Эстонии продукты опасны? Министерство проведет внеочередную проверку </span></a><a href="https://rus.postimees.ee/6709639/prodavaemye-v-estonii-produkty-opasny-ministerstvo-provedet-vneocherednuyu-proverku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709532/vakcina-ot-kori-budet-dostupna-v-konce-iyunya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HvOoFy7ghxoa9wjPr8h-5ugt46o=/335x190/filters:focal(879x966:3713x2957)/nginx/o/2019/03/25/11895691t1h9c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6709532/vakcina-ot-kori-budet-dostupna-v-konce-iyunya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцина от кори будет доступна в конце июня </span></a><a href="https://zdorovje.postimees.ee/6709532/vakcina-ot-kori-budet-dostupna-v-konce-iyunya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Emzs1V2gM30cygmQI7VijzXNQQQ=/685x350/filters:focal(536x451:3587x2124)/nginx/o/2016/12/07/6151801t1h4b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab" style="color: #4dade9">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Наркоманов бывших не бывает». Как стигма мешает наркозависимым - и всему обществу <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://zdorovje.postimees.ee/6709164/narkomanov-byvshih-ne-byvaet-kak-stigma-meshaet-narkozavisimym-i-vsemu-obshchestvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eb29x09mtb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ifca30j6po" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6710171/plachevnye-posledstviya-neudachnoy-pereplanirovki-kvartir-v-panelnyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PizO-O6D-dlk2HUwMmdezeMAhCE=/1000x435/smart/nginx/o/2019/06/18/12274978t1hf6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://rus.postimees.ee/6710171/plachevnye-posledstviya-neudachnoy-pereplanirovki-kvartir-v-panelnyh-domah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Плачевные последствия неудачной перепланировки квартир в панельных домах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6710171/plachevnye-posledstviya-neudachnoy-pereplanirovki-kvartir-v-panelnyh-domah/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6710171/plachevnye-posledstviya-neudachnoy-pereplanirovki-kvartir-v-panelnyh-domah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6710055/video-kersti-kalyulayd-okonfuzilas-vo-vremya-vstrechi-s-korolevoy-danii-chto-poshlo-ne-tak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9T_kdsDDm6aIbww_pAVooQd2sco=/335x190/filters:focal(603x216:1345x712)/nginx/o/2019/06/17/12273741t1h0828.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://limon.postimees.ee/6710055/video-kersti-kalyulayd-okonfuzilas-vo-vremya-vstrechi-s-korolevoy-danii-chto-poshlo-ne-tak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: Керсти Кальюлайд оконфузилась во время встречи с королевой Дании. Что пошло не так? </span></a><a href="https://limon.postimees.ee/6710055/video-kersti-kalyulayd-okonfuzilas-vo-vremya-vstrechi-s-korolevoy-danii-chto-poshlo-ne-tak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6709535/edit-sepp-estoniya-dolzhna-zaplatit-milliony-evro-za-semki-filma-nolana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Mw6OLFWKfFOAIL8WNBQ6slcoUo0=/335x190/smart/nginx/o/2019/06/17/12273165t1h6724.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>535</span></div></div><a href="https://rus.postimees.ee/6709535/edit-sepp-estoniya-dolzhna-zaplatit-milliony-evro-za-semki-filma-nolana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эдит Сепп: Эстония должна заплатить миллионы евро за съемки фильма Нолана <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6709535/edit-sepp-estoniya-dolzhna-zaplatit-milliony-evro-za-semki-filma-nolana/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Обновлено!</div></a><a href="https://rus.postimees.ee/6709535/edit-sepp-estoniya-dolzhna-zaplatit-milliony-evro-za-semki-filma-nolana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Ms9b8G265-F5iB81cDEaDJ4AEg=/685x350/smart/nginx/o/2015/08/14/4379367t1he464.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина прогулялся по пляжу босиком и подцепил опасную инфекцию </span></a><a href="https://zdorovje.postimees.ee/6709892/muzhchina-progulyalsya-po-plyazhu-bosikom-i-podcepil-opasnuyu-infekciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6710159/v-subbotu-zhiteley-estonii-zhdet-sokrashchennyy-rabochiy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_nOhtlhl9y52BA4I8yP9kK_qcnw=/335x190/filters:focal(0x0:1912x1102)/nginx/o/2019/03/01/11832885t1h706e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>491</span></div></div><a href="https://rus.postimees.ee/6710159/v-subbotu-zhiteley-estonii-zhdet-sokrashchennyy-rabochiy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В субботу жителей Эстонии ждет сокращенный рабочий день <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6710159/v-subbotu-zhiteley-estonii-zhdet-sokrashchennyy-rabochiy-den/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6710159/v-subbotu-zhiteley-estonii-zhdet-sokrashchennyy-rabochiy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6710048/galereya-v-mustamyae-snosyat-izvestnyy-kogda-to-avtosalon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GzIoEK1v75pM3Ph5lP8G1f1KeQg=/335x190/smart/nginx/o/2019/06/18/12275084t1h59ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6710048/galereya-v-mustamyae-snosyat-izvestnyy-kogda-to-avtosalon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Мустамяэ сносят известный когда-то автосалон </span></a><a href="https://rus.postimees.ee/6710048/galereya-v-mustamyae-snosyat-izvestnyy-kogda-to-avtosalon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6710325/kak-u-kim-byvshaya-vedushchaya-orla-i-reshki-pokazala-appetitnye-formy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xaCiO_bRLfcTLNDOSKWoNjocmLM=/685x350/smart/nginx/o/2018/12/17/11662577t1h0c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6710325/kak-u-kim-byvshaya-vedushchaya-orla-i-reshki-pokazala-appetitnye-formy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как у Ким: бывшая ведущая «Орла и решки» показала аппетитные формы </span></a><a href="https://limon.postimees.ee/6710325/kak-u-kim-byvshaya-vedushchaya-orla-i-reshki-pokazala-appetitnye-formy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6709359/kak-den-nedeli-v-kotoryy-chelovek-rodilsya-vliyaet-na-ego-harakter-i-vneshnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fuk5uQljFKpId4lt0_CiskjsiIM=/335x190/smart/nginx/o/2019/04/12/11943695t1ha074.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://limon.postimees.ee/6709359/kak-den-nedeli-v-kotoryy-chelovek-rodilsya-vliyaet-na-ego-harakter-i-vneshnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как день недели, в который человек родился, влияет на его характер и внешность? </span></a><a href="https://limon.postimees.ee/6709359/kak-den-nedeli-v-kotoryy-chelovek-rodilsya-vliyaet-na-ego-harakter-i-vneshnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6710214/yarkie-kodovye-imena-neznakomye-gringo-i-1-4-tonny-kokaina-neveroyatnye-priklyucheniya-estonskogo-kapitana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IOBc5y8rV0NrDUS4wOaZWhzuFl4=/335x190/smart/nginx/o/2019/06/18/12275868t1h1907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://rus.postimees.ee/6710214/yarkie-kodovye-imena-neznakomye-gringo-i-1-4-tonny-kokaina-neveroyatnye-priklyucheniya-estonskogo-kapitana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яркие кодовые имена, незнакомые гринго и 1,4 тонны кокаина. Невероятные приключения эстонского капитана <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6710214/yarkie-kodovye-imena-neznakomye-gringo-i-1-4-tonny-kokaina-neveroyatnye-priklyucheniya-estonskogo-kapitana/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6710214/yarkie-kodovye-imena-neznakomye-gringo-i-1-4-tonny-kokaina-neveroyatnye-priklyucheniya-estonskogo-kapitana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6710710/neozhidannoe-vlivanie-neizvestnaya-estonskaya-firma-poluchila-42-milliona-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/siCoYwMV-HU62rZanEcTBZxG6Ak=/685x350/smart/nginx/o/2019/06/18/12277477t1hd8b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6710710/neozhidannoe-vlivanie-neizvestnaya-estonskaya-firma-poluchila-42-milliona-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданное вливание: неизвестная эстонская фирма получила 42 миллиона долларов </span></a><a href="https://rus.postimees.ee/6710710/neozhidannoe-vlivanie-neizvestnaya-estonskaya-firma-poluchila-42-milliona-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xwi29se240" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"671ee2fe0990b1421e53a236095df34crCghMqHuyhNSLF3oJFLZErgA84m7wWppOEzPNK+t0pDb0pQH\/hSeRrXKchWXCtxV"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"dd536d97f662ca129146040bad07e705","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"ccdd94bd5d048aeb343adb81e56cbad2aBoPrU6QKuenoiBI6Q4fNflHWe1fEKczwiS72dNTlB5jj+hSz0foV3f9gg1R9Xy0"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"dd536d97f662ca129146040bad07e705","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"20","forecast":"cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-24886ad2e90274919572.js" async></script></body></html>