<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/pUl5IyDnbOVpm0iwA76NnccSAM0=/1200x630/smart/nginx/o/2011/05/04/571701t1h1bcb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/pUl5IyDnbOVpm0iwA76NnccSAM0=/1200x630/smart/nginx/o/2011/05/04/571701t1h1bcb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла"><meta property="twitter:title" content="В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла"><meta property="og:url" content="https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Жительница Финляндии Амалия Паананен будет страдать от последствий прививки против свиного гриппа всю свою жизнь, передает Yle."><meta property="twitter:description" content="Жительница Финляндии Амалия Паананен будет страдать от последствий прививки против свиного гриппа всю свою жизнь, передает Yle."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="болезнь"><meta property="article:tag" content="нарколепсия"><meta property="article:tag" content="прививка"><meta property="article:tag" content="свиной грипп"><meta property="article:tag" content="финляндия"><meta name="article:published_time" content="2019-07-28T15:30:05+03:00"><meta name="article:modified_time" content="2019-07-28T16:50:27+03:00"><meta name="description" content="Жительница Финляндии Амалия Паананен будет страдать от последствий прививки против свиного гриппа всю свою жизнь, передает Yle."><meta name="keywords" content="болезнь, нарколепсия, прививка, свиной грипп, финляндия"><link rel="canonical" href="https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6740201"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Вс, 28.07.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%2012%20%D0%BB%D0%B5%D1%82%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%BB%D0%B5%D0%BF%D1%81%D0%B8%D0%B5%D0%B9%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B8.%20%D0%9D%D0%BE%20%D0%B2%D0%B5%D1%80%D1%83%20%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8E%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B0&url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%2012%20%D0%BB%D0%B5%D1%82%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%BB%D0%B5%D0%BF%D1%81%D0%B8%D0%B5%D0%B9%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B8.%20%D0%9D%D0%BE%20%D0%B2%D0%B5%D1%80%D1%83%20%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8E%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B0&url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Demail%26utm_content%3D6740201" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28 июля 2019, 15:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="571701" image-url="//f8.pmo.ee/738bAgEnc7OGin3CyorGFtXWwG0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2011/05/04/571701t1h1bcb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 571701)" src="//f8.pmo.ee/rzAUmNWzJUCnPgQdQBQOm1Bq-84=/685x410/smart/nginx/o/2011/05/04/571701t1h1bcb.jpg" srcset="//f8.pmo.ee/rzAUmNWzJUCnPgQdQBQOm1Bq-84=/685x410/smart/nginx/o/2011/05/04/571701t1h1bcb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Прививка. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Жительница Финляндии Амалия Паананен будет страдать от последствий прививки против свиного гриппа всю свою жизнь, передает <a href="https://yle.fi/uutiset/osasto/novosti/v_12_let_zhitelnitsa_yuvyaskyulya_zabolela_narkolepsiyei_iz-za_privivki_no_ne_poteryala_veru_v_vaktsinatsiyu/10894165" target="_blank">Yle</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xya1843x5i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s6rt0vn322" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tpp4jpmvie" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>22-летняя Амалия Паананен заправляет кровать. Она только что проснулась, хотя на часах уже больше полудня. Это уже второе ее пробуждение за сегодня: ей просто необходимо было поспать днем, иначе вечер бы прошел как в тумане.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Она открывает жалюзи на окне в своей комнате – той же, в которой она выросла и научилась жить со своей болезнью. В ее возрасте в Финляндии уже принято жить самостоятельно, но она не может себе этого позволить: из-за заболевания сил не хватает на то, чтобы работать после учебы, а без работы нет денег на свое жилье.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Амалия изучает международную экономику в университете прикладных наук. После учебы она никуда не может пойти, потому что ей обязательно необходимо поспать. Иногда хватает десятиминутной дремы, но чаще всего дневной сон длится около часа. Это стало неотъемлемой частью ежедневной рутины с тех пор, как десять лет назад ее привили от свиного гриппа.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6740201" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h2>Непослушный смех</h2></div><div class="article-body__item article-body__item--htmlElement"><p>В 2009 году в Мексике был выявлен новый вирус гриппа, отправлявший в больницу даже самых стойких и здоровых. Несмотря на лечение, люди умирали и умирали. Вирус, который нарекли «свиным гриппом», распространялся с небывалой скоростью. Он быстро добрался до Австралии, где от него стали умирать дети в четыре раза чаще, чем от обычного гриппа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Амалия вспоминает, что о страшном вирусе часто говорили в школе. Возникло ощущение, что всех необходимо в срочном порядке прививать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Европейское агентство лекарственных средств быстро одобрило продажу вакцины под названием Pandemrix. Финляндия получила ее в то же время, как пандемия свиного гриппа распространилась на страны Северной Европы. Привита была половина финнов, а из подростков младше 15 лет – целых 75 процентов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Финляндии по сравнению с другими странами свиной грипп удалось остановить. Ни эпидемия, ни сама болезнь не была такой сильной, как в других частях света. Неприятным итогом, однако, стало то, что порядка двух сотен подростков из-за прививок заболели нарколепсией.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Одной из них стала Амалия. Первые симптомы появились спустя полгода после вакцинации. В то время ей было 12 лет, и она находилась с семьей в отпуске.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Меня перестали слушаться мышцы, когда я смеялась. Это мое первое воспоминание о нарколепсии», – сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Одно из связанных с этой болезнью явлений называется катаплексия. Этот термин обозначает внезапную кратковременную потерю мышечного тонуса при сильных эмоциональных реакциях. Ноги могут перестать держать, а нижняя челюсть упасть до груди. Если разберет сильный смех, то можно оказаться лежащим на земле без возможности пошевелить конечностями.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Меня в ту поездку часто смешили, так что мои мышцы меня постоянно не слушались. Когда кто-то говорил шутку за столом, у меня из рук падал стакан с молоком», – рассказала она.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-812eivim8y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axz39q0p3f" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В то же время Амалии стало крайне сложно просыпаться и засыпать. Она начала хронически опаздывать в школу и засыпать на уроках. Она пыталась бороться с этим, делая записи, как заведенная.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«И все равно я засыпала, а потом внезапно просыпалась от испуга и смотрела на записи. Вместо них я видела неопределенные черточки, хотя мне казалось, что я все записывала правильно», – сказала Амалия.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Самостоятельная диагностика</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Врач, к которому обратилась семья, предположил, что дело в осеннем переутомлении. Потом стали подозревать гипотиреоз, то есть недостаток гормонов щитовидной железы. Анализы и медицинские исследования назначались одни за другими. В итоге Амалия сама спросила у доктора, не может ли это быть нарколепсией. Она слышала об этой болезни по телевизору, и к своему удивлению обнаружила, что ее симптомы практически полностью соответствуют описанию.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Врач сказал, что этого не может быть, потому что нарколепсия – это очень редкое заболевание», – отметила девушка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После нескольких месяцев анализов Амалию направили в Университетскую больницу Тампере на полисомнографию, то есть исследование сна. К ее голове прикрепили датчики, которые регистрировали работу мозга, пока она спала. Амалия спала очень неспокойно и прерывисто, как это характерно для нарколептиков. В итоге диагноз подтвердился.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Диагноз подтвердился, а жизнь кардинально изменилась. Теперь она должна была спать днем и бросить увлечение футболом, потому что после тренировки девушка была так вымотана, что засыпала прямо в раздевалке в спортивной одежде.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Друзья практически перестали с ней общаться, потому что Амалия все время была усталая и в плохом настроении. Опоздания, сон на уроках и наличие странного и редкого заболевания только усугубляло ее положение.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Сонный ступор</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Амалии и до заболевания нередко снились кошмары, а в результате нарколепсии они развились в целые сонные параличи.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Во время них я вижу галлюцинации и не могу двигаться. Слышу странный и пугающий звук, похожий на шипение или шуршание. Сейчас я уже знаю, что как только начинаю его слышать, надо ущипнуть себя настолько сильно, чтобы проснуться», – рассказала Амалия.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Во время сонного паралича (или сонного ступора) девушка видит фигуру, которая стоит в ее комнате. Ее парализует страх, и она не может двигаться.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Однажды это была монахиня. Она подходила все ближе и ближе, а я не могла пошевелиться. В другой раз это был пожилой китаец, который улыбался мне из противоположного конца комнаты. Иногда бывают пауки, выползающие отовсюду», – сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Раньше родители Амалии будили ее, чтобы избавить от кошмаров и прекратить ее сонный паралич. Даже собака Барбара научилась распознавать приступы и прибегала в комнату девушки. Сейчас Амалия уже сама научилась находить в кошмарах признаки, по которым она распознает, что все вокруг лишь сон.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mdoozo1ujo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1u44e41rpa" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Однажды над моей головой проплыл призрак. Я осознала, что у кровати не такое изголовье, как должно быть, и поняла, что это сон. Так что я просто стала ждать, пока призрак улетит», – рассказала девушка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Случаи нарколепсии в результате прививок от свиного гриппа вызвали в Финляндии огромный скандал. Потихоньку в прессу стали просачиваться истории, схожие с историей Амалии. Было начато исследование о причинно-следственной связи вакцины и болезни.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В итоге выяснилось, что Амалия заболела, поскольку у нее была наследственная предрасположенность к нарколепсии, а антиген вируса в Pandemrix запустил развитие болезни. Амалия и все остальные заболевшие были привиты вакциной производства одного и того же фармакологического завода. В вакцинах другой фабрики особого строения антигенов вируса, которое в случае двухсот человек привело к болезни, не было.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Все дело в пандемии</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Подростком Амалия была крайне озлоблена на тех, кто произвел вакцину, кто допустил ее к использованию и на всю ситуацию в целом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я была очень зла на фармкомпанию. И до сих пор передо мной никто не извинился», – сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ходе проверки после выявления случаев нарколепсии в вакцине не было найдено ошибок или недостатков. Чиновники утверждают, что хотя разрешение было выдано в кратчайшие сроки, качество, воздействие и безопасность препарата были тщательно исследованы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кирсти Вилликка из государственного агентства по надзору над медикаментами Fimea утверждает, что связь нарколепсии и вакцины от свиного гриппа могла никогда и не быть выявлена, если бы не было привито такое огромное количество человек в ходе пандемии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Если бы вакцинированы были бы только граждане одного года рождения, настолько редкое побочное явление могло бы и не обнаружиться», – отметила Амалия.</p></div><div class="article-body__item article-body__item--htmlElement"><p>При этом Вилликка отмечает, что при оценке вакцины необходимо в первую очередь проанализировать, превышает ли польза возможный вред.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Если бы вакцины не было вовсе или бы население не привили, вред от болезни был бы гораздо больше, чем выявленные случаи нарколепсии», – сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>«Глупо и безответственно отказываться от прививок»</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Сейчас Амалия ежедневно принимает три различных медицинских препарата, чтобы сдерживать последствия нарколепсии. У нее не работают внутренние часы, которые бы сообщали организму, что пора отдыхать. Поэтому вечером девушка принимает большую дозу мелатонина и старается успокоиться и расслабиться, чтобы было легче отдохнуть. Утром она принимает бодрящее лекарство и лекарство, которое предупреждает потерю мышечного тонуса.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Больше всего Амалию огорчает, что она больше не может смеяться без потери контроля над мышцами. Раньше она любила смеяться – теперь же ей пришлось выработать особый способ, который не приводит к отказу мышц челюсти.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После выявления связи Pandemrix и нарколепсии увеличилось недоверие к безопасности вакцин. Если до этого случая 40 процентов детей младшего возраста прививались с разрешения родителей от сезонного гриппа, то после доля сократилась до 13 процентов. За десять лет показатель вернулся на прежний уровень, и сейчас от гриппа прививается 42 процента детей.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xcvj1ygq7y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8h2iupbnil" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Заведующий врач отдела по борьбе с инфекционными заболеваниями Ведомства здоровья и благополучия THL Ханна Нохинек считает, что вызванные вакциной Pandemrix страхи не являются причиной нынешней активизации антипрививочного движения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Число противников прививок на протяжении времени остается практически неизменным чуть ли не со времен оспы. Примерно один процент населения не хочет вакцинироваться. Это очень громкая, но небольшая группа», – сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>К примеру, прививку от столбняка получили 99 процентов детей. Даже Амалия согласилась привиться в гимназии от столбняка, несмотря на серьезные последствия предыдущей вакцинации.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Мне кажется, глупо и безответственно отказываться от прививок и подвергать других опасности заражения. Вакцины придуманы не просто так», – сказала девушка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>К прививкам от гриппа она, однако, настроена не так благосклонно. Она считает вакцинацию от гриппа совсем другим делом, поскольку штаммы меняются из года в год. Состав прививок зависит от прогнозов специалистов о том, какие виды вирусов будут бушевать в наступающем сезоне.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Кем быть?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Связь вакцин и неврологических заболеваний изучена довольно глубоко. В начале мая была опубликована диссертация, согласно которой у привитых вакциной Pandemrix риск заболевания нарколепсией в 13 раз выше, чем у непривитых. Автор исследования Томи Сарканен считает это уникальным случаем.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«В свете современной науки представляется крайне маловероятным, чтобы у вакцин была связь с неврологическими нарушениями за исключением редчайших случаев», – сказала Сарканен.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Развившаяся в результате вакцинации нарколепсия, по словам ученого, практически не отличается от обычной. Это аутоиммунное заболевание, при котором организм начинает по какой-то причине атаковать свои же нормальные и полезные ткани и клетки. Степень поражения отличается у разных людей: кого-то болезнь лишает способности учиться и работать, кто-то может вести обычную жизнь с помощью медикаментов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Амалии Паананен придется жить с нарколепсией всю жизнь. Пока ее ближайшей целью является переезд в собственное жилье. В долгосрочной перспективе она хотела бы найти работу, однако не знает, найдутся ли работодатели, которые согласятся считаться с особенностями ее ритма жизни.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Амалия заболела в настолько раннем возрасте, что даже не успела задуматься о тех профессиях, в которых нарколептики работать не могут. Сейчас она изучает экономику, но стать хотела бы художником или дизайнером одежды.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Боюсь, правда, что мой характер станет большим препятствием, чем нарколепсия. Но безработной я быть не хочу», – заключила она.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%2012%20%D0%BB%D0%B5%D1%82%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%BB%D0%B5%D0%BF%D1%81%D0%B8%D0%B5%D0%B9%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B8.%20%D0%9D%D0%BE%20%D0%B2%D0%B5%D1%80%D1%83%20%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8E%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B0&url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%2012%20%D0%BB%D0%B5%D1%82%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%BB%D0%B5%D0%BF%D1%81%D0%B8%D0%B5%D0%B9%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B8.%20%D0%9D%D0%BE%20%D0%B2%D0%B5%D1%80%D1%83%20%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8E%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B0&url=https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740201"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В 12 лет жительница Финляндии заболела нарколепсией из-за прививки. Но веру в вакцинацию не потеряла&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala%3Futm_source%3Demail%26utm_content%3D6740201" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6740201/v-12-let-zhitelnica-finlyandii-zabolela-narkolepsiey-iz-za-privivki-no-veru-v-vakcinaciyu-ne-poteryala/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6740201" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6740201" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/104067/bolezn">болезнь</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/139616/narkolepsiya">нарколепсия</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/106294/privivka">прививка</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/56182/svinoy-gripp">свиной грипп</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/56929/finlyandiya">финляндия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4jr679028y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cred7z5i02" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739791/u-malyshki-s-ochen-redkim-zabolevaniem-est-nadezhda-na-izlechenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5uFLlR-YjHG-ioTbYbMLMjtNVRM=/1000x435/filters:focal(332x781:1126x1248)/nginx/o/2019/07/26/12407678t1h83c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6739791/u-malyshki-s-ochen-redkim-zabolevaniem-est-nadezhda-na-izlechenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У малышки с очень редким заболеванием есть надежда на излечение</span><div class="list-article__additional-headline">Поможет ли экспериментальное лекарство?</div></a><a href="https://rus.postimees.ee/6739791/u-malyshki-s-ochen-redkim-zabolevaniem-est-nadezhda-na-izlechenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739662/solncezashchitnyy-krem-naskolko-bezopasny-ego-ingredienty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gkwDMgd7FaiIpDNNMRjgoq9lTFs=/324x185/filters:focal(0x831:1165x1606)/nginx/o/2014/05/26/3063150t1h9180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6739662/solncezashchitnyy-krem-naskolko-bezopasny-ego-ingredienty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Солнцезащитный крем: насколько безопасны его ингредиенты? </span></a><a href="https://zdorovje.postimees.ee/6739662/solncezashchitnyy-krem-naskolko-bezopasny-ego-ingredienty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739632/ispolzovanie-mobilnyh-telefonov-i-ozhirenie-okazalis-svyazany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_goDC0qkjy2Fq2BiFDBX2id6GD0=/324x185/smart/nginx/o/2015/01/07/3662101t1hb6f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://zdorovje.postimees.ee/6739632/ispolzovanie-mobilnyh-telefonov-i-ozhirenie-okazalis-svyazany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Использование мобильных телефонов и ожирение оказались связаны </span></a><a href="https://zdorovje.postimees.ee/6739632/ispolzovanie-mobilnyh-telefonov-i-ozhirenie-okazalis-svyazany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/czeCtW1kWXXIJZFweu0kwL4JFbc=/324x185/smart/nginx/o/2018/12/11/11648082t1hd427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина умер после посещения аквапарка: его мозг разъела бактерия <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nx9l7wen1n" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739182/uchenye-vyyasnili-kak-konoplya-snizhaet-bol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GLm7ur4AN9xPszgHNs7BkPHeMW4=/1000x435/smart/nginx/o/2019/07/25/12403077t1h3e01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://zdorovje.postimees.ee/6739182/uchenye-vyyasnili-kak-konoplya-snizhaet-bol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, как конопля снижает боль </span></a><a href="https://zdorovje.postimees.ee/6739182/uchenye-vyyasnili-kak-konoplya-snizhaet-bol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739000/gomeopatii-net-evropeyskie-organizacii-nachali-borbu-s-psevdomedicinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ePrI6pemhfIh6uc4uvSbC1awbP8=/335x190/smart/nginx/o/2019/07/26/12406055t1hdfdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6739000/gomeopatii-net-evropeyskie-organizacii-nachali-borbu-s-psevdomedicinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гомеопатии – нет! Европейские организации начали борьбу с псевдомедициной </span></a><a href="https://zdorovje.postimees.ee/6739000/gomeopatii-net-evropeyskie-organizacii-nachali-borbu-s-psevdomedicinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6738941/sobiraetes-na-plyazh-beregites-opasnyh-dlya-cheloveka-sine-zelenyh-vodorosley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KmISvBohbjR_3BYYyVQiIUMKDMc=/335x190/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://zdorovje.postimees.ee/6738941/sobiraetes-na-plyazh-beregites-opasnyh-dlya-cheloveka-sine-zelenyh-vodorosley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собираетесь на пляж? Берегитесь опасных для человека сине-зеленых водорослей </span></a><a href="https://zdorovje.postimees.ee/6738941/sobiraetes-na-plyazh-beregites-opasnyh-dlya-cheloveka-sine-zelenyh-vodorosley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6738266/nazvan-zashchishchayushchiy-ot-opasneyshego-raka-produkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CYTUyaT9m3jOFEmFQhd66Fvl40=/685x410/smart/nginx/o/2019/04/10/11939975t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/6738266/nazvan-zashchishchayushchiy-ot-opasneyshego-raka-produkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван защищающий от опаснейшего рака продукт </span></a><a href="https://zdorovje.postimees.ee/6738266/nazvan-zashchishchayushchiy-ot-opasneyshego-raka-produkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6737527/nazvan-sposob-pobedit-hronicheskuyu-bol-v-spine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zP1QX7LDmu_a6_lOTx6CC19Phho=/335x190/filters:focal(900x724:3732x4007)/nginx/o/2017/09/19/7116153t1h5ab6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6737527/nazvan-sposob-pobedit-hronicheskuyu-bol-v-spine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван способ победить хроническую боль в спине </span></a><a href="https://zdorovje.postimees.ee/6737527/nazvan-sposob-pobedit-hronicheskuyu-bol-v-spine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6737475/populyarnyy-produkt-okazalsya-smertelno-opasnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9txB6pxaj-C6nC2vo3L0kvvpmyk=/335x190/filters:focal(132x345:1631x1277)/nginx/o/2016/01/14/4872667t1h3f6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6737475/populyarnyy-produkt-okazalsya-smertelno-opasnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярный продукт оказался смертельно опасным </span></a><a href="https://zdorovje.postimees.ee/6737475/populyarnyy-produkt-okazalsya-smertelno-opasnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6737065/nekuryashchaya-bolnica-planiruet-sozdat-mesto-dlya-kureniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JkyuZiBpjL0AYfYi4FbrHxbvDzs=/685x410/smart/nginx/o/2019/07/24/12399185t1h31a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://zdorovje.postimees.ee/6737065/nekuryashchaya-bolnica-planiruet-sozdat-mesto-dlya-kureniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Некурящая больница планирует создать место для курения <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6737065/nekuryashchaya-bolnica-planiruet-sozdat-mesto-dlya-kureniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6737065/nekuryashchaya-bolnica-planiruet-sozdat-mesto-dlya-kureniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fapc8o23ui" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739791/u-malyshki-s-ochen-redkim-zabolevaniem-est-nadezhda-na-izlechenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5uFLlR-YjHG-ioTbYbMLMjtNVRM=/1000x435/filters:focal(332x781:1126x1248)/nginx/o/2019/07/26/12407678t1h83c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6739791/u-malyshki-s-ochen-redkim-zabolevaniem-est-nadezhda-na-izlechenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У малышки с очень редким заболеванием есть надежда на излечение</span><div class="list-article__additional-headline">Поможет ли экспериментальное лекарство?</div></a><a href="https://rus.postimees.ee/6739791/u-malyshki-s-ochen-redkim-zabolevaniem-est-nadezhda-na-izlechenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739662/solncezashchitnyy-krem-naskolko-bezopasny-ego-ingredienty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ykJB8ySXnk65Blb-IZSMee31xF8=/335x190/filters:focal(0x831:1165x1606)/nginx/o/2014/05/26/3063150t1h9180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6739662/solncezashchitnyy-krem-naskolko-bezopasny-ego-ingredienty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Солнцезащитный крем: насколько безопасны его ингредиенты? </span></a><a href="https://zdorovje.postimees.ee/6739662/solncezashchitnyy-krem-naskolko-bezopasny-ego-ingredienty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739632/ispolzovanie-mobilnyh-telefonov-i-ozhirenie-okazalis-svyazany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UoXOlYNBIZ0-Jo_WvsZX6n_dq8Y=/335x190/smart/nginx/o/2015/01/07/3662101t1hb6f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://zdorovje.postimees.ee/6739632/ispolzovanie-mobilnyh-telefonov-i-ozhirenie-okazalis-svyazany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Использование мобильных телефонов и ожирение оказались связаны </span></a><a href="https://zdorovje.postimees.ee/6739632/ispolzovanie-mobilnyh-telefonov-i-ozhirenie-okazalis-svyazany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XfPqe_tDptyegtbmYc1gEMmhdXA=/685x410/smart/nginx/o/2018/12/11/11648082t1hd427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина умер после посещения аквапарка: его мозг разъела бактерия <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6739505/muzhchina-umer-posle-poseshcheniya-akvaparka-ego-mozg-razela-bakteriya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739182/uchenye-vyyasnili-kak-konoplya-snizhaet-bol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O5_FShyd1POVmWwkIvtXfpd6_sY=/335x190/smart/nginx/o/2019/07/25/12403077t1h3e01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://zdorovje.postimees.ee/6739182/uchenye-vyyasnili-kak-konoplya-snizhaet-bol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, как конопля снижает боль </span></a><a href="https://zdorovje.postimees.ee/6739182/uchenye-vyyasnili-kak-konoplya-snizhaet-bol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6739000/gomeopatii-net-evropeyskie-organizacii-nachali-borbu-s-psevdomedicinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ePrI6pemhfIh6uc4uvSbC1awbP8=/335x190/smart/nginx/o/2019/07/26/12406055t1hdfdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6739000/gomeopatii-net-evropeyskie-organizacii-nachali-borbu-s-psevdomedicinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гомеопатии – нет! Европейские организации начали борьбу с псевдомедициной </span></a><a href="https://zdorovje.postimees.ee/6739000/gomeopatii-net-evropeyskie-organizacii-nachali-borbu-s-psevdomedicinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6738941/sobiraetes-na-plyazh-beregites-opasnyh-dlya-cheloveka-sine-zelenyh-vodorosley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CezO4-axZJUiTOewCG9y-evPTxI=/685x410/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://zdorovje.postimees.ee/6738941/sobiraetes-na-plyazh-beregites-opasnyh-dlya-cheloveka-sine-zelenyh-vodorosley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собираетесь на пляж? Берегитесь опасных для человека сине-зеленых водорослей </span></a><a href="https://zdorovje.postimees.ee/6738941/sobiraetes-na-plyazh-beregites-opasnyh-dlya-cheloveka-sine-zelenyh-vodorosley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6738266/nazvan-zashchishchayushchiy-ot-opasneyshego-raka-produkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bCEOMx4qPEmI9YzDNCbSX44kYL0=/335x190/smart/nginx/o/2019/04/10/11939975t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/6738266/nazvan-zashchishchayushchiy-ot-opasneyshego-raka-produkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван защищающий от опаснейшего рака продукт </span></a><a href="https://zdorovje.postimees.ee/6738266/nazvan-zashchishchayushchiy-ot-opasneyshego-raka-produkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6737527/nazvan-sposob-pobedit-hronicheskuyu-bol-v-spine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zP1QX7LDmu_a6_lOTx6CC19Phho=/335x190/filters:focal(900x724:3732x4007)/nginx/o/2017/09/19/7116153t1h5ab6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6737527/nazvan-sposob-pobedit-hronicheskuyu-bol-v-spine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван способ победить хроническую боль в спине </span></a><a href="https://zdorovje.postimees.ee/6737527/nazvan-sposob-pobedit-hronicheskuyu-bol-v-spine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6737475/populyarnyy-produkt-okazalsya-smertelno-opasnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/peDA8FAVB4q3QUrzqdy0dxHsPbs=/685x410/filters:focal(132x345:1631x1277)/nginx/o/2016/01/14/4872667t1h3f6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6737475/populyarnyy-produkt-okazalsya-smertelno-opasnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярный продукт оказался смертельно опасным </span></a><a href="https://zdorovje.postimees.ee/6737475/populyarnyy-produkt-okazalsya-smertelno-opasnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3rd4zir6ce" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j0mzxjqmwb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6738327/kak-prigotovit-baklazhannye-oladi-po-receptu-yulii-vysockoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iRLfkR1CzWMMkU-99weIsjlNdpo=/1000x435/smart/nginx/o/2016/09/06/5799895t1h180e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://krasotka.postimees.ee/6738327/kak-prigotovit-baklazhannye-oladi-po-receptu-yulii-vysockoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как приготовить баклажанные оладьи по рецепту Юлии Высоцкой </span></a><a href="https://krasotka.postimees.ee/6738327/kak-prigotovit-baklazhannye-oladi-po-receptu-yulii-vysockoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739871/proklyatie-kolpachkov-zhertvy-nichego-ne-chuvstvuyut-ne-pomnyat-i-ne-poluchayut-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vibFPYUzgTbOJNk-n405P6iEMLY=/335x190/smart/nginx/o/2019/07/27/12410268t1h26d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://rus.postimees.ee/6739871/proklyatie-kolpachkov-zhertvy-nichego-ne-chuvstvuyut-ne-pomnyat-i-ne-poluchayut-pomoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проклятие &quot;колпачков&quot;: Жертвы ничего не чувствуют, не помнят и не получают помощи </span></a><a href="https://rus.postimees.ee/6739871/proklyatie-kolpachkov-zhertvy-nichego-ne-chuvstvuyut-ne-pomnyat-i-ne-poluchayut-pomoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739911/foto-i-video-v-yygevamaa-zagorelsya-avtobus-s-33-passazhirami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dXlueD59iaNsJ5OqwlJ6qOy5LE8=/335x190/smart/nginx/o/2019/07/27/12413299t1hf079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6739911/foto-i-video-v-yygevamaa-zagorelsya-avtobus-s-33-passazhirami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Йыгевамаа загорелся автобус с 33 пассажирами</span><div class="list-article__additional-headline">Дополнено в 22.24</div></a><a href="https://rus.postimees.ee/6739911/foto-i-video-v-yygevamaa-zagorelsya-avtobus-s-33-passazhirami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739838/propavshiy-na-chudskom-ozere-chetyrehletniy-malchik-nayden" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z9l_yFYbgflZ5LWBgBlzxuY1nTA=/685x410/filters:focal(184x248:608x704)/nginx/o/2019/07/27/12412374t1hf8f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6739838/propavshiy-na-chudskom-ozere-chetyrehletniy-malchik-nayden" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший на Чудском озере четырехлетний мальчик найден</span><div class="list-article__additional-headline">Обновлено в 17:30!</div></a><a href="https://rus.postimees.ee/6739838/propavshiy-na-chudskom-ozere-chetyrehletniy-malchik-nayden" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6740059/dvenadcat-korotkih-devichih-imen-kotorye-prinesut-schaste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jPUQhbZlYjgbH1e_jdT_FBU2iLs=/335x190/smart/nginx/o/2016/09/01/5784207t1ha1f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6740059/dvenadcat-korotkih-devichih-imen-kotorye-prinesut-schaste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Двенадцать коротких девичьих имен, которые принесут счастье </span></a><a href="https://krasotka.postimees.ee/6740059/dvenadcat-korotkih-devichih-imen-kotorye-prinesut-schaste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739197/foto-45-letney-sudzilovskoy-v-kupalnike-proizvelo-furor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LVT9_Dv4dKYpW9q7fcQ3FtPVFdE=/335x190/filters:focal(61x59:399x261)/nginx/o/2016/05/23/5423761t1h9287.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6739197/foto-45-letney-sudzilovskoy-v-kupalnike-proizvelo-furor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото 45-летней Судзиловской в купальнике произвело фурор </span></a><a href="https://limon.postimees.ee/6739197/foto-45-letney-sudzilovskoy-v-kupalnike-proizvelo-furor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739782/kamera-snyala-paryashchiy-siluet-v-dome-ryadom-s-kotorym-proizoshla-strashnaya-boynya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/clD9KtgQC1NJbSSfpihtwjvyUqo=/685x410/smart/nginx/o/2019/04/30/12039239t1h3b93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6739782/kamera-snyala-paryashchiy-siluet-v-dome-ryadom-s-kotorym-proizoshla-strashnaya-boynya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Камера сняла парящий силуэт в доме, рядом с которым произошла страшная бойня </span></a><a href="https://limon.postimees.ee/6739782/kamera-snyala-paryashchiy-siluet-v-dome-ryadom-s-kotorym-proizoshla-strashnaya-boynya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6740056/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-u-kotoryh-nastupit-belaya-polosa-v-zhizni-vo-vtoroy-polovine-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cjdln70NK3mFPc_RUxNobEkliB8=/335x190/smart/nginx/o/2016/11/10/6060667t1h89b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://limon.postimees.ee/6740056/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-u-kotoryh-nastupit-belaya-polosa-v-zhizni-vo-vtoroy-polovine-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака, у которых наступит белая полоса в жизни во второй половине 2019 года </span></a><a href="https://limon.postimees.ee/6740056/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-u-kotoryh-nastupit-belaya-polosa-v-zhizni-vo-vtoroy-polovine-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739787/festivalnaya-noch-v-narva-yyesuu-dlya-kogo-to-zavershilas-pechalno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vl-GPq8RhE0Pj6ikXxvuT9rgkbU=/335x190/smart/nginx/o/2019/07/27/12410696t1h3389.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://limon.postimees.ee/6739787/festivalnaya-noch-v-narva-yyesuu-dlya-kogo-to-zavershilas-pechalno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фестивальная ночь в Нарва-Йыэсуу для кого-то завершилась печально </span></a><a href="https://limon.postimees.ee/6739787/festivalnaya-noch-v-narva-yyesuu-dlya-kogo-to-zavershilas-pechalno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739735/finansovyy-goroskop-na-nedelyu-s-29-iyulya-po-4-avgusta-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GPXt6cZ9Ku0662P8DdsOMLfnRX8=/685x410/smart/nginx/o/2019/07/23/12398023t1h9fbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6739735/finansovyy-goroskop-na-nedelyu-s-29-iyulya-po-4-avgusta-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финансовый гороскоп на неделю с 29 июля по 4 августа 2019 года </span></a><a href="https://limon.postimees.ee/6739735/finansovyy-goroskop-na-nedelyu-s-29-iyulya-po-4-avgusta-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0e5se587at" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"2d3597f27a7325de55a6788579f979c0q8b5nr81juk6srV5Ue4Q85x3\/OOnGlrWOrPz4ppe4N73UrzrIKNiw7M3TRRWBATV"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"b2a75641f5d3de0d3e3856c1ccf02fe0Of6uIx1LRU3U\/vdZg4vK3TonDU3BIPyp86RryqmHPcs2hLVEdU4fvCrkEklMcHao"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"25","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>