<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Q0zXtJG40vTf_NmNEdEKgliwrNY=/1200x630/filters:focal(470x327:4569x2714)/nginx/o/2019/02/01/11757980t1h4b6d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Q0zXtJG40vTf_NmNEdEKgliwrNY=/1200x630/filters:focal(470x327:4569x2714)/nginx/o/2019/02/01/11757980t1h4b6d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек"><meta property="twitter:title" content="В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек"><meta property="og:url" content="https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="И хотя продолжительность жизни при раке в последние годы в Эстонии повысилась, многие люди по-прежнему не используют возможность для проверки состояния своего здоровья и участия в выборочном обследовании. В первом полугодии Больничная касса заплатила за лечение почти 32 000 человек, имеющих злокачественные опухоли, 63,7 миллиона евро, пишет Postimees."><meta property="twitter:description" content="И хотя продолжительность жизни при раке в последние годы в Эстонии повысилась, многие люди по-прежнему не используют возможность для проверки состояния своего здоровья и участия в выборочном обследовании. В первом полугодии Больничная касса заплатила за лечение почти 32 000 человек, имеющих злокачественные опухоли, 63,7 миллиона евро, пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="больничная касса"><meta property="article:tag" content="лечение"><meta property="article:tag" content="обследование"><meta property="article:tag" content="рак"><meta name="article:published_time" content="2019-08-15T10:22:25+03:00"><meta name="article:modified_time" content="2019-08-15T10:22:24+03:00"><meta name="description" content="И хотя продолжительность жизни при раке в последние годы в Эстонии повысилась, многие люди по-прежнему не используют возможность для проверки состояния своего здоровья и участия в выборочном обследовании. В первом полугодии Больничная касса заплатила за лечение почти 32 000 человек, имеющих злокачественные опухоли, 63,7 миллиона евро, пишет Postimees."><meta name="keywords" content="больничная касса, лечение, обследование, рак"><link rel="canonical" href="https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6753919"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Чт, 15.08.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%2032%20000%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA&url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%2032%20000%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA&url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Demail%26utm_content%3D6753919" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15 августа 2019, 10:22</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11757980" image-url="//f9.pmo.ee/0ii0aiqNkB0bkVV-6D5dSjfXXIg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/01/11757980t1h4b6d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11757980)" src="//f9.pmo.ee/gdgoDpt_zz0WRUxP2vlO3g0SfMo=/685x410/filters:focal(470x327:4569x2714)/nginx/o/2019/02/01/11757980t1h4b6d.jpg" srcset="//f9.pmo.ee/gdgoDpt_zz0WRUxP2vlO3g0SfMo=/685x410/filters:focal(470x327:4569x2714)/nginx/o/2019/02/01/11757980t1h4b6d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Онкологический пациент. Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Zdeněk Malý / Panthermedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>И хотя продолжительность жизни при раке в последние годы в Эстонии повысилась, многие люди по-прежнему не используют возможность для проверки состояния своего здоровья и участия в выборочном обследовании. В первом полугодии Больничная касса заплатила за лечение почти 32 000 человек, имеющих злокачественные опухоли, 63,7 миллиона евро, пишет <a href="https://tervis.postimees.ee/6753826/esimesel-poolaastal-vajas-vahiravi-ligi-32-000-inimest?_ga=2.223963992.2127640179.1565595033-1314224013.1524549165" target="_blank">Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-sfifu7r2up" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1wl2lnm9f4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dkh41epcxs" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Различные лекарства от рака (больничные и аптечные) Больничная касса оплатила на 25 миллионов евро, рецептурные препараты получили около 13 000 человек, а больничные медикаменты – около 5000 человек. «Если в начале года в список лекарств, финансируемых Больничной кассой, добавились шесть новых препаратов, необходимых для лечения нескольких сотен человек, то с 1 апреля по 1 августа выбор расширился еще сильнее», - заверила специалист по лекарствам Больничной кассы Кярт Велисте.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Начиная со второго квартала этого года со скидкой от Больничной кассы стали доступны еще два новых лекарства от рака – мидостаурин (Rydapt) и осимертиниб (Tagrisso), а также расширились показания для иматиниба. «Благодаря этим лекарствам улучшились возможности для лечения пациентов с впервые диагностированной острой миелоидной лейкемией, а также для пациентов далеко зашедшего рака легких с генной мутаций и с определенным типом гематологических опухолей», - сказала Велисте, по словам которой, лекарства помогают паре десятков человек, а предполагаемые расходы для Больничной кассы составят около 600 000 евро.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также, начиная с июля, врачи могут выписывать большему количеству пациентов лекарства от опухолей предстательной железы и лимфосистемы: «В последующие годы пользу от добавленных препаратов будут получать более 270 пациентов в год, а дополнительные расходы для бюджета Больничной кассы составят до четырех миллионов евро в год».</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6753919" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>С 1 июля изменили право на выписку лекарства с действующим веществом ибрутиниб (Imbruvica). Если раньше препарат был доступен малой группе больных, то теперь его может получить большее количество пациентов с хроническим лимфобластным лейкозом. Велисте уточнила, что речь идет об очень эффективном лекарстве, который часто работает и в той ситуации, когда другие возможности для лечения себя исчерпали, или если изначальная форма болезни пациента по своему генному профилю имела высокий риск.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также с 1 июля расширилась доступность лечения пациентов с запущенной формой рака предстательной железы: «Теперь урологи и онкологи могут выписывать препарат абиратерон ацетат (Zytiga) на более раннем этапе лечения, что позволяет замедлить углубление болезни и отложить имеющую много побочных эффектов химиотерапию», - сказала Велисте.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам эксперта по лекарствам, лекарства от рака – это лишь одна часть всего лечения: «Важное место занимают возможности современной диагностики и методы лечения. Тактика лечения должна быть целостной: хирургическое лечение, облучение, поддерживающее лечение, а также последующий контроль и консультирование». И хотя выживаемость при раке среди эстонских пациентов постепенно повышается, люди все же не в достаточной мере используют возможности для профилактики онкологии и раннего обнаружения. По данным Больничной кассы, в первом полугодии на выборочное обследование для выявления рака шейки матки пришли лишь 23,5 процента представительниц целевой группы, а для выявления рака груди – 28,1 процента. В разрезе уездов, самая низкая активность наблюдается в Вильяндиском уезде. Там на обследования пришли лишь 2,1 процента женщин целевой группы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«По-прежнему, многие из тех, кто не приходит на бесплатные обследования, хотя получили приглашение и возможность для проверки состояния своего здоровья. Однако многие попадают к врачу лишь тогда, когда уже слишком поздно, и врачи уже ничем не могут помощь», - признала занимающаяся профилактикой рака главный специалист службы услуг первичного уровня Больничной кассы Маде Бамбус.</p></div><div class="article-body__item article-body__item--highlightedContent"><ul><li><a href="https://www.haigekassa.ee/mooda-eestit-soitvate-mammograafiabusside-ajakava" target="_blank">График работы ездящих по Эстонии автобусов, в которых проводят мамографическое обследование</a></li><li><a href="https://www.haigekassa.ee/inimesele/arsti-ja-oendusabi/haigekassa-lepingupartnerid/haiguste-ennetus" target="_blank">Смотрите на карте, куда можно прийти на выборочное обследование.</a></li><li><a href="https://www.haigekassa.ee/soeluuringu-kontaktid" target="_blank">Контактные данные медицинских учреждений (обследования на раннее выявление рака груди и шейки матки)</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Рак, выявленный на ранней стадии, поддается лечению и это может спасти человеку жизнь!</p></div><div class="article-body__item article-body__item--htmlElement"><p>В 2019 году на выборочное обследование для раннего выявления рака груди ждут имеющих медицинскую страховку женщин 1951, 1952, 1957, 1959, 1961, 1963, 1965, 1967 и 1969  годов рождения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В 2019 году на выборочное обследование для раннего выявления рака шейки матки ждут имеющих медицинскую страховку женщин 1964, 1969, 1974, 1979, 1984 и 1989 годов рождения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В 2019 году на выборочное обследование для раннего выявления рака толстой кишки ждут имеющих медицинскую страховку мужчин и женщин 1955, 1957 и 1959 годов рождения.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%2032%20000%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA&url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%2032%20000%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA&url=https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6753919"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В первой половине года в лечении от рака в Эстонии нуждались почти 32 000 человек&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek%3Futm_source%3Demail%26utm_content%3D6753919" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6753919/v-pervoy-polovine-goda-v-lechenii-ot-raka-v-estonii-nuzhdalis-pochti-32-000-chelovek/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6753919" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6753919" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/69758/bolnichnaya-kassa">больничная касса</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/79709/lechenie">лечение</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/118427/obsledovanie">обследование</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/83034/rak">рак</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sit7t6mc94" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gqg66kpi0d" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753912/pyat-veshchey-kotorye-neobhodimo-znat-o-prodlenii-receptov-v-apteke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ii85uk5x2_Jgfqv53trdvvjmUcg=/1000x435/smart/nginx/o/2011/02/23/522626t1h9fa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4152" class="list-article__section-label slab">Советы врача</a></div><a href="https://zdorovje.postimees.ee/6753912/pyat-veshchey-kotorye-neobhodimo-znat-o-prodlenii-receptov-v-apteke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять вещей, которые необходимо знать о продлении рецептов в аптеке </span></a><a href="https://zdorovje.postimees.ee/6753912/pyat-veshchey-kotorye-neobhodimo-znat-o-prodlenii-receptov-v-apteke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753565/uchenye-razrabotali-unikalnye-videogry" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEMoGhOT0CUMkso-Ru6LnEc4DNc=/324x185/smart/nginx/o/2015/07/12/4273043t1h43cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753565/uchenye-razrabotali-unikalnye-videogry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые разработали уникальные видеогры </span></a><a href="https://zdorovje.postimees.ee/6753565/uchenye-razrabotali-unikalnye-videogry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753492/nazvany-opasnye-posledstviya-shestichasovogo-sna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ORFe6350VMGPaDwQh6DiB7hV7Ok=/324x185/smart/nginx/o/2018/05/11/7838394t1h5c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://zdorovje.postimees.ee/6753492/nazvany-opasnye-posledstviya-shestichasovogo-sna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы опасные последствия шестичасового сна </span></a><a href="https://zdorovje.postimees.ee/6753492/nazvany-opasnye-posledstviya-shestichasovogo-sna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753468/uchenye-rasskazali-kak-ostanovit-ili-predotvratit-razvitie-raka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxSxjDhdVs_Ryz-ytZP1TmGRTkU=/324x185/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753468/uchenye-rasskazali-kak-ostanovit-ili-predotvratit-razvitie-raka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали как остановить или предотвратить развитие рака </span></a><a href="https://zdorovje.postimees.ee/6753468/uchenye-rasskazali-kak-ostanovit-ili-predotvratit-razvitie-raka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ydj1vhbr11" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B_wZWnVUy8iZoz81OfxUslQ66rI=/1000x435/smart/nginx/o/2019/07/05/12329594t1he3bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парня признали годным к военной службе, хотя с его диагнозом служить в Эстонской армии нельзя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Может ли медкомиссия ошибиться?</div></a><a href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753227/mify-svyazannye-s-lekarstvami-legkih-antibiotikov-ne-byvaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kQxLH5l9v5C69sDAO0MgMAeCnaM=/335x190/filters:focal(688x222:1669x1230)/nginx/o/2017/11/04/7281195t1h3671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753227/mify-svyazannye-s-lekarstvami-legkih-antibiotikov-ne-byvaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мифы, связанные с лекарствами: легких антибиотиков не бывает </span></a><a href="https://zdorovje.postimees.ee/6753227/mify-svyazannye-s-lekarstvami-legkih-antibiotikov-ne-byvaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753109/uvelichenie-chisla-infarktov-sredi-naseleniya-svyazali-s-uvelicheniem-kolichestva-restoranov-s-fastfudom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NnohyUBOUYXgfh2VCqU2JOZpUsQ=/335x190/filters:focal(0x444:3485x2325)/nginx/o/2018/07/18/10910793t1h1570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753109/uvelichenie-chisla-infarktov-sredi-naseleniya-svyazali-s-uvelicheniem-kolichestva-restoranov-s-fastfudom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Увеличение числа инфарктов среди населения связали с увеличением количества ресторанов с фастфудом </span></a><a href="https://zdorovje.postimees.ee/6753109/uvelichenie-chisla-infarktov-sredi-naseleniya-svyazali-s-uvelicheniem-kolichestva-restoranov-s-fastfudom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753015/tyazhelyy-ryukzak-vredit-spine-uchebnye-prinadlezhnosti-vesyat-bolshe-dopustimogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6g9IETl4-xi6J8v9Kh307xIP1iU=/685x410/smart/nginx/o/2019/08/14/12464578t1h489d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753015/tyazhelyy-ryukzak-vredit-spine-uchebnye-prinadlezhnosti-vesyat-bolshe-dopustimogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелый рюкзак вредит спине: учебные принадлежности весят больше допустимого </span></a><a href="https://zdorovje.postimees.ee/6753015/tyazhelyy-ryukzak-vredit-spine-uchebnye-prinadlezhnosti-vesyat-bolshe-dopustimogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6752249/voz-soobshchila-ob-utroenii-chisla-zabolevshih-koryu-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PHVdnmjcmvxz2zgTit6xJIW0r1Y=/335x190/filters:focal(905x37:1750x721)/nginx/o/2019/03/15/11867403t1hd6e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6752249/voz-soobshchila-ob-utroenii-chisla-zabolevshih-koryu-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ сообщила об утроении числа заболевших корью в мире </span></a><a href="https://zdorovje.postimees.ee/6752249/voz-soobshchila-ob-utroenii-chisla-zabolevshih-koryu-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6752246/prostudu-mogut-pomoch-vylechit-prostye-noski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0hq-OVgDP1L4Gai00ovKXex2r1Y=/335x190/filters:focal(155x129:1591x891)/nginx/o/2016/09/02/5790991t1h43e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6752246/prostudu-mogut-pomoch-vylechit-prostye-noski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Простуду могут помочь вылечить простые носки </span></a><a href="https://zdorovje.postimees.ee/6752246/prostudu-mogut-pomoch-vylechit-prostye-noski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6752125/predskazana-novaya-smertonosnaya-epidemiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5KyWi-skpydCDYp1wmqEouP9bQc=/685x410/smart/nginx/o/2019/08/13/12462291t1h5af1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6752125/predskazana-novaya-smertonosnaya-epidemiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предсказана новая смертоносная эпидемия </span></a><a href="https://zdorovje.postimees.ee/6752125/predskazana-novaya-smertonosnaya-epidemiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xbkskjwhy4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753912/pyat-veshchey-kotorye-neobhodimo-znat-o-prodlenii-receptov-v-apteke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ii85uk5x2_Jgfqv53trdvvjmUcg=/1000x435/smart/nginx/o/2011/02/23/522626t1h9fa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4152" class="list-article__section-label slab">Советы врача</a></div><a href="https://zdorovje.postimees.ee/6753912/pyat-veshchey-kotorye-neobhodimo-znat-o-prodlenii-receptov-v-apteke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять вещей, которые необходимо знать о продлении рецептов в аптеке </span></a><a href="https://zdorovje.postimees.ee/6753912/pyat-veshchey-kotorye-neobhodimo-znat-o-prodlenii-receptov-v-apteke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753565/uchenye-razrabotali-unikalnye-videogry" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iJrQJADkvG6QsBnfrDEq1NIBsME=/335x190/smart/nginx/o/2015/07/12/4273043t1h43cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753565/uchenye-razrabotali-unikalnye-videogry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые разработали уникальные видеогры </span></a><a href="https://zdorovje.postimees.ee/6753565/uchenye-razrabotali-unikalnye-videogry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753492/nazvany-opasnye-posledstviya-shestichasovogo-sna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CMU8CdO_niFQkiphC3d2iT9tcOI=/335x190/smart/nginx/o/2018/05/11/7838394t1h5c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://zdorovje.postimees.ee/6753492/nazvany-opasnye-posledstviya-shestichasovogo-sna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы опасные последствия шестичасового сна </span></a><a href="https://zdorovje.postimees.ee/6753492/nazvany-opasnye-posledstviya-shestichasovogo-sna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753468/uchenye-rasskazali-kak-ostanovit-ili-predotvratit-razvitie-raka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5BIkpSrvv94pNcqkoOoTfILjt2Q=/685x410/filters:focal(924x155:2332x1315)/nginx/o/2017/07/04/6855619t1h12a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753468/uchenye-rasskazali-kak-ostanovit-ili-predotvratit-razvitie-raka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали как остановить или предотвратить развитие рака </span></a><a href="https://zdorovje.postimees.ee/6753468/uchenye-rasskazali-kak-ostanovit-ili-predotvratit-razvitie-raka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q-7TpdZTlT3oc25fDuVkvE2lcog=/335x190/smart/nginx/o/2019/07/05/12329594t1he3bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парня признали годным к военной службе, хотя с его диагнозом служить в Эстонской армии нельзя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Может ли медкомиссия ошибиться?</div></a><a href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753227/mify-svyazannye-s-lekarstvami-legkih-antibiotikov-ne-byvaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kQxLH5l9v5C69sDAO0MgMAeCnaM=/335x190/filters:focal(688x222:1669x1230)/nginx/o/2017/11/04/7281195t1h3671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753227/mify-svyazannye-s-lekarstvami-legkih-antibiotikov-ne-byvaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мифы, связанные с лекарствами: легких антибиотиков не бывает </span></a><a href="https://zdorovje.postimees.ee/6753227/mify-svyazannye-s-lekarstvami-legkih-antibiotikov-ne-byvaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753109/uvelichenie-chisla-infarktov-sredi-naseleniya-svyazali-s-uvelicheniem-kolichestva-restoranov-s-fastfudom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/55Eh5gha7BoAKuE4lFxTX_KIZP4=/685x410/filters:focal(0x444:3485x2325)/nginx/o/2018/07/18/10910793t1h1570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753109/uvelichenie-chisla-infarktov-sredi-naseleniya-svyazali-s-uvelicheniem-kolichestva-restoranov-s-fastfudom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Увеличение числа инфарктов среди населения связали с увеличением количества ресторанов с фастфудом </span></a><a href="https://zdorovje.postimees.ee/6753109/uvelichenie-chisla-infarktov-sredi-naseleniya-svyazali-s-uvelicheniem-kolichestva-restoranov-s-fastfudom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6753015/tyazhelyy-ryukzak-vredit-spine-uchebnye-prinadlezhnosti-vesyat-bolshe-dopustimogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qrO7gt852uj4RWIj0mB3UOTP8sM=/335x190/smart/nginx/o/2019/08/14/12464578t1h489d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6753015/tyazhelyy-ryukzak-vredit-spine-uchebnye-prinadlezhnosti-vesyat-bolshe-dopustimogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелый рюкзак вредит спине: учебные принадлежности весят больше допустимого </span></a><a href="https://zdorovje.postimees.ee/6753015/tyazhelyy-ryukzak-vredit-spine-uchebnye-prinadlezhnosti-vesyat-bolshe-dopustimogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6752249/voz-soobshchila-ob-utroenii-chisla-zabolevshih-koryu-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PHVdnmjcmvxz2zgTit6xJIW0r1Y=/335x190/filters:focal(905x37:1750x721)/nginx/o/2019/03/15/11867403t1hd6e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6752249/voz-soobshchila-ob-utroenii-chisla-zabolevshih-koryu-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ сообщила об утроении числа заболевших корью в мире </span></a><a href="https://zdorovje.postimees.ee/6752249/voz-soobshchila-ob-utroenii-chisla-zabolevshih-koryu-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6752246/prostudu-mogut-pomoch-vylechit-prostye-noski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y5BTKzuK_P8ANSw8YvvnK7K2fyU=/685x410/filters:focal(155x129:1591x891)/nginx/o/2016/09/02/5790991t1h43e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6752246/prostudu-mogut-pomoch-vylechit-prostye-noski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Простуду могут помочь вылечить простые носки </span></a><a href="https://zdorovje.postimees.ee/6752246/prostudu-mogut-pomoch-vylechit-prostye-noski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mrgva4fpue" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r3wba9raa4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6753156/kak-znaki-zodiaka-sami-ubivayut-lyubov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9OM4MHbK4eZ2hqQIvAhInEtnKOQ=/1000x435/filters:focal(422x599:750x830)/nginx/o/2015/08/19/4393351t1h1247.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6753156/kak-znaki-zodiaka-sami-ubivayut-lyubov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как знаки Зодиака сами убивают любовь </span></a><a href="https://limon.postimees.ee/6753156/kak-znaki-zodiaka-sami-ubivayut-lyubov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6753286/kak-vy-umerli-v-proshloy-zhizni-soglasno-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8p98q2gacTI7OYWhp5jMdB2Jqx4=/335x190/smart/nginx/o/2019/08/14/12465507t1h363b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6753286/kak-vy-umerli-v-proshloy-zhizni-soglasno-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как вы умерли в прошлой жизни согласно знаку Зодиака </span></a><a href="https://limon.postimees.ee/6753286/kak-vy-umerli-v-proshloy-zhizni-soglasno-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6753004/v-samom-soku-pevica-razdelas-pered-kameroy-posle-obidnyh-slov-prodyusera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KoUXY58yWMs_HUCU6MVZdlbkb1g=/335x190/filters:focal(1023x702:2136x1527)/nginx/o/2019/08/14/12464976t1hb327.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6753004/v-samom-soku-pevica-razdelas-pered-kameroy-posle-obidnyh-slov-prodyusera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В самом соку! Певица разделась перед камерой после обидных слов продюсера</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6753004/v-samom-soku-pevica-razdelas-pered-kameroy-posle-obidnyh-slov-prodyusera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V1vjeICYkRFg7PNkniF6ywU1fmw=/685x410/smart/nginx/o/2019/07/05/12329594t1he3bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парня признали годным к военной службе, хотя с его диагнозом служить в Эстонской армии нельзя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Может ли медкомиссия ошибиться?</div></a><a href="https://rus.postimees.ee/6753394/parnya-priznali-godnym-k-voennoy-sluzhbe-hotya-s-ego-diagnozom-sluzhit-v-estonskoy-armii-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6752649/ovnam-stoit-sosredotochitsya-na-rabote-a-lvam-trudno-spravitsya-s-lichnymi-problemami-goroskop-na-14-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3YqbShnnE9UjAqXEoAJ6TZjFXKg=/335x190/smart/nginx/o/2018/05/11/7838787t1h4d70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6752649/ovnam-stoit-sosredotochitsya-na-rabote-a-lvam-trudno-spravitsya-s-lichnymi-problemami-goroskop-na-14-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Овнам стоит сосредоточиться на работе, а Львам трудно справиться с личными проблемами - гороскоп на 14 августа </span></a><a href="https://limon.postimees.ee/6752649/ovnam-stoit-sosredotochitsya-na-rabote-a-lvam-trudno-spravitsya-s-lichnymi-problemami-goroskop-na-14-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6752354/energeticheskie-vampiry-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wReU8TjarTORfcFfspvToymJDyM=/335x190/filters:focal(1027x1051:1583x1706)/nginx/o/2019/08/13/12463237t1h705b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://limon.postimees.ee/6752354/energeticheskie-vampiry-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Энергетические вампиры по знаку Зодиака </span></a><a href="https://limon.postimees.ee/6752354/energeticheskie-vampiry-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6752919/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-ot-kotoryh-otvernetsya-udacha-v-seredine-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qBL5_qy25HzIy-I-zBmKzXUrAMU=/685x410/smart/nginx/o/2016/11/10/6060667t1h89b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6752919/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-ot-kotoryh-otvernetsya-udacha-v-seredine-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака, от которых отвернется удача в середине августа </span></a><a href="https://limon.postimees.ee/6752919/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-ot-kotoryh-otvernetsya-udacha-v-seredine-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6753127/maksim-fadeev-vbil-posledniy-gvozd-v-kryshku-groba-nargiz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I2gdQ78fu96iVrEBZ4gTPI6pXbU=/335x190/filters:focal(230x7:656x412)/nginx/o/2019/04/24/11973031t1h9b4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6753127/maksim-fadeev-vbil-posledniy-gvozd-v-kryshku-groba-nargiz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Максим Фадеев вбил последний гвоздь в крышку гроба Наргиз </span></a><a href="https://limon.postimees.ee/6753127/maksim-fadeev-vbil-posledniy-gvozd-v-kryshku-groba-nargiz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6752402/rasstantes-s-etimi-veshchami-i-fortuna-vsegda-budet-s-vami-chem-kazhdyy-znak-zodiaka-otpugivaet-ot-sebya-udachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aEJzUZ5_j-g5fcrDhaJsKGXgPQo=/335x190/filters:focal(714x83:1132x348)/nginx/o/2019/08/13/12463422t1hff3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6752402/rasstantes-s-etimi-veshchami-i-fortuna-vsegda-budet-s-vami-chem-kazhdyy-znak-zodiaka-otpugivaet-ot-sebya-udachu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Расстаньтесь с этими вещами, и фортуна всегда будет с вами: чем каждый знак Зодиака отпугивает от себя удачу </span></a><a href="https://limon.postimees.ee/6752402/rasstantes-s-etimi-veshchami-i-fortuna-vsegda-budet-s-vami-chem-kazhdyy-znak-zodiaka-otpugivaet-ot-sebya-udachu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6753644/chitat-vsem-shkolnikam-i-ih-roditelyam-zavtra-maylis-reps-predlozhit-izmenit-zakon-o-grazhdanstve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XkHib44S919nhfTBSOMUd-ZwOZM=/685x410/smart/nginx/o/2019/06/05/12233642t1h7b24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://rus.postimees.ee/6753644/chitat-vsem-shkolnikam-i-ih-roditelyam-zavtra-maylis-reps-predlozhit-izmenit-zakon-o-grazhdanstve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читать всем школьникам и их родителям: завтра Майлис Репс предложит изменить Закон о гражданстве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6753644/chitat-vsem-shkolnikam-i-ih-roditelyam-zavtra-maylis-reps-predlozhit-izmenit-zakon-o-grazhdanstve/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6753644/chitat-vsem-shkolnikam-i-ih-roditelyam-zavtra-maylis-reps-predlozhit-izmenit-zakon-o-grazhdanstve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mizw5u9pjg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"62bace241e89169813fe36d9ad2b8b32Qi7VBXKEI\/EwTDLp+mk1aTJC63P6U7EVoRi3ENWkc3mfhua3uZUwc9ImrAFi+EBf"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"21391f0ade34d0a1937d6415ebeddc53TZvdzNM\/d8L1ZETMESG7xmRNVRTjZZxH7Mf2eMZZFIWFLeTS8mEx6bIis\/eYTL9+"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"17","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>