<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/NijQLlvcltbaE5v-8OLxive4Ols=/1200x630/smart/nginx/o/2019/06/27/12304531t1hd717.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/NijQLlvcltbaE5v-8OLxive4Ols=/1200x630/smart/nginx/o/2019/06/27/12304531t1hd717.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Нехватка семейных врачей может привести к кризису в эстонской медицине "><meta property="twitter:title" content="Нехватка семейных врачей может привести к кризису в эстонской медицине "><meta property="og:url" content="https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="В Эстонии каждый пятый семейный врач достиг пенсионного возраста и в любой момент может выйти на заслуженный отдых, а для разрешения проблемы в Министерстве социальных дел разрабатывают черный сценарий, пишет Rus.ERR."><meta property="twitter:description" content="В Эстонии каждый пятый семейный врач достиг пенсионного возраста и в любой момент может выйти на заслуженный отдых, а для разрешения проблемы в Министерстве социальных дел разрабатывают черный сценарий, пишет Rus.ERR."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="больница"><meta property="article:tag" content="пациенты"><meta property="article:tag" content="семейный врач"><meta name="article:published_time" content="2019-09-16T07:42:40+03:00"><meta name="article:modified_time" content="2019-09-16T09:29:27+03:00"><meta name="description" content="В Эстонии каждый пятый семейный врач достиг пенсионного возраста и в любой момент может выйти на заслуженный отдых, а для разрешения проблемы в Министерстве социальных дел разрабатывают черный сценарий, пишет Rus.ERR."><meta name="keywords" content="больница, пациенты, семейный врач"><link rel="canonical" href="https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Нехватка семейных врачей может привести к кризису в эстонской медицине - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6778741"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Пн, 16.09.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6778741"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Нехватка семейных врачей может привести к кризису в эстонской медицине</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Нехватка семейных врачей может привести к кризису в эстонской медицине</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%B0%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D1%83%20%D0%B2%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B5%20&url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%B0%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D1%83%20%D0%B2%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B5%20&url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Нехватка семейных врачей может привести к кризису в эстонской медицине &body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Demail%26utm_content%3D6778741" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">4</span></a></div></div><span class="article__publish-date" itemprop="datePublished">16 сентября 2019, 7:42</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12304531" image-url="//f10.pmo.ee/YKbu2iAWNibzc3_p3hmhhhGODOs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/27/12304531t1hd717.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12304531)" src="//f10.pmo.ee/QAwBI8aq9FI04HrlV7wWpLer1EE=/685x410/smart/nginx/o/2019/06/27/12304531t1hd717.jpg" srcset="//f10.pmo.ee/QAwBI8aq9FI04HrlV7wWpLer1EE=/685x410/smart/nginx/o/2019/06/27/12304531t1hd717.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Audru perearst läheb 1. juulist pensionile ja sealsed elanikud peavad ajutiselt käima perearstil Pärnus.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В Эстонии каждый пятый семейный врач достиг пенсионного возраста и в любой момент может выйти на заслуженный отдых, а для разрешения проблемы в Министерстве социальных дел разрабатывают черный сценарий, пишет <a href="https://rus.err.ee/980864/nehvatka-semejnyh-vrachej-mozhet-privezti-k-krizisu-v-jestonskoj-medicine" target="_blank">Rus.ERR</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0008rkuxza" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vvpuk3vi7t" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yowijm7gsm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Он предусматривает, что работу семейных врачей в некоторых населенных пунктах станут выполнять больницы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В настоящее время в Эстонии насчитывается 171 семейный врач в возрасте старше 65 лет, найти замену которым нелегко - почти половина отучившихся на семейного врача выпускников Тартуского университета предпочитают работать либо помощниками врачей, либо замещающими врачами.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В такой ситуации государство вынуждено будет давать дополнительную нагрузку больницам.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Это кризисная мера, которую в настоящее время мы планируем регулировать как временное решение", - рассказала руководитель сети здравоохранения Министерства социальных дел Хели Палусте.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%B0%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D1%83%20%D0%B2%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B5%20&url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D1%85%D0%B2%D0%B0%D1%82%D0%BA%D0%B0%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D1%83%20%D0%B2%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B5%20&url=https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778741"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Нехватка семейных врачей может привести к кризису в эстонской медицине &body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine%3Futm_source%3Demail%26utm_content%3D6778741" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6778741/nehvatka-semeynyh-vrachey-mozhet-privesti-k-krizisu-v-estonskoy-medicine/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">4</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6778741" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6778741" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/54937/bolnica">больница</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/134898/pacienty">пациенты</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/74412/semeynyy-vrach">семейный врач</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s00mdrbmk7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ycvejpfhf8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778579/v-detskih-sadah-latvii-zafiksirovana-vspyshka-ostroy-kishechnoy-infekcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HDZqPnE7o4CqCI3ZWToG3Dho6oQ=/1000x435/filters:focal(1003x235:1694x876)/nginx/o/2019/09/13/12556946t1h06d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://zdorovje.postimees.ee/6778579/v-detskih-sadah-latvii-zafiksirovana-vspyshka-ostroy-kishechnoy-infekcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В детских садах Латвии зафиксирована вспышка острой кишечной инфекции</span><div class="list-article__additional-headline">Более 20 госпитализированных</div></a><a href="https://zdorovje.postimees.ee/6778579/v-detskih-sadah-latvii-zafiksirovana-vspyshka-ostroy-kishechnoy-infekcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778541/v-kakoe-vremya-sutok-luchshe-ne-lechitsya-i-ne-zabolevat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7F9ZEquynaqwB2BBpWnJtlgwMPw=/324x185/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6778541/v-kakoe-vremya-sutok-luchshe-ne-lechitsya-i-ne-zabolevat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В какое время суток лучше не лечиться. И не заболевать </span></a><a href="https://zdorovje.postimees.ee/6778541/v-kakoe-vremya-sutok-luchshe-ne-lechitsya-i-ne-zabolevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777983/estoniya-prisoedinilas-k-vsemirnoy-deklaracii-po-borbe-s-rakom-izmenit-li-eto-chto-to" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mxpzzNo4q-V49kbKnbsuyJnbN5Q=/324x185/filters:focal(39x81:343x437)/nginx/o/2018/08/22/11303780t1h1e41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6777983/estoniya-prisoedinilas-k-vsemirnoy-deklaracii-po-borbe-s-rakom-izmenit-li-eto-chto-to" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония присоединилась к Всемирной декларации по борьбе с раком: изменит ли это что-то? </span></a><a href="https://zdorovje.postimees.ee/6777983/estoniya-prisoedinilas-k-vsemirnoy-deklaracii-po-borbe-s-rakom-izmenit-li-eto-chto-to" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777600/krem-dlya-lica-s-rtutyu-dovel-mat-pyateryh-detey-iz-ssha-do-komy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JXgZAlEg-v64lN4p_aGtAG-VFd0=/324x185/smart/nginx/o/2019/09/12/12551862t1hb6d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/6777600/krem-dlya-lica-s-rtutyu-dovel-mat-pyateryh-detey-iz-ssha-do-komy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крем для лица с ртутью довел мать пятерых детей из США до комы </span></a><a href="https://zdorovje.postimees.ee/6777600/krem-dlya-lica-s-rtutyu-dovel-mat-pyateryh-detey-iz-ssha-do-komy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6p6wk8aeow" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777240/v-bolnice-helsinki-detey-privyazyvali-k-koykam-dlya-ih-zhe-bezopasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O5AcUZ5ulyRsN7LKwATZzl8pfGc=/1000x435/smart/nginx/o/2019/09/09/12544662t1h7602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://zdorovje.postimees.ee/6777240/v-bolnice-helsinki-detey-privyazyvali-k-koykam-dlya-ih-zhe-bezopasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В больнице Хельсинки детей привязывали к койкам «для их же безопасности» </span></a><a href="https://zdorovje.postimees.ee/6777240/v-bolnice-helsinki-detey-privyazyvali-k-koykam-dlya-ih-zhe-bezopasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J0tVH4-_-RFOdtPz2apqMfqyR1s=/335x190/filters:focal(368x267:7804x4532)/nginx/o/2018/12/11/11646094t1h9016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глобальное потепление может вызвать слабоумие у людей будущего <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776975/u-vseh-lyudey-nashli-opasnye-kletki-neizvestnogo-tipa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/outn7ANPGZ-PUzJjsLKyeCUHQg0=/335x190/smart/nginx/o/2018/12/05/11632062t1h437c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6776975/u-vseh-lyudey-nashli-opasnye-kletki-neizvestnogo-tipa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У всех людей нашли опасные клетки неизвестного типа </span></a><a href="https://zdorovje.postimees.ee/6776975/u-vseh-lyudey-nashli-opasnye-kletki-neizvestnogo-tipa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776544/evropeyskaya-komissiya-i-voz-prizvali-borotsya-s-antiprivivochnikami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-83aSgIKAukdBqNyfg-zm2tBEe0=/685x410/smart/nginx/o/2019/02/12/11784456t1hd4d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6776544/evropeyskaya-komissiya-i-voz-prizvali-borotsya-s-antiprivivochnikami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Европейская комиссия и ВОЗ призвали бороться с антипрививочниками</span><div class="list-article__additional-headline">Корь продолжает распространяться</div></a><a href="https://zdorovje.postimees.ee/6776544/evropeyskaya-komissiya-i-voz-prizvali-borotsya-s-antiprivivochnikami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776535/podrostok-s-legkimi-kak-u-starika-zhelanie-vlitsya-v-kollektiv-privelo-k-uzhasayushchim-posledstviyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HRq9RuQg-JAkQlBZBXQ9IFWsakU=/335x190/smart/nginx/o/2019/09/12/12551459t1h0a79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6776535/podrostok-s-legkimi-kak-u-starika-zhelanie-vlitsya-v-kollektiv-privelo-k-uzhasayushchim-posledstviyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подросток с легкими, как у старика: желание влиться в коллектив привело к ужасающим последствиям </span></a><a href="https://zdorovje.postimees.ee/6776535/podrostok-s-legkimi-kak-u-starika-zhelanie-vlitsya-v-kollektiv-privelo-k-uzhasayushchim-posledstviyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3TgW607clsRkGKjk6aTViTmlOio=/335x190/smart/nginx/o/2019/06/28/12308460t1hba95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://zdorovje.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Пожилой человек не может попасть к врачу»: читательница Rus.Postimees столкнулась с серьезной проблемой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776080/nazvana-smertelnaya-opasnost-zameniteley-myasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_k4ytaU6XeNxfSHK54DYqC-0PYA=/685x410/filters:focal(118x291:406x480)/nginx/o/2018/02/19/7598051t1h4ef1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6776080/nazvana-smertelnaya-opasnost-zameniteley-myasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа смертельная опасность заменителей мяса </span></a><a href="https://zdorovje.postimees.ee/6776080/nazvana-smertelnaya-opasnost-zameniteley-myasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zzbejvzqbr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://zdorovje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://zdorovje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://zdorovje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://zdorovje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://zdorovje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778579/v-detskih-sadah-latvii-zafiksirovana-vspyshka-ostroy-kishechnoy-infekcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HDZqPnE7o4CqCI3ZWToG3Dho6oQ=/1000x435/filters:focal(1003x235:1694x876)/nginx/o/2019/09/13/12556946t1h06d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://zdorovje.postimees.ee/6778579/v-detskih-sadah-latvii-zafiksirovana-vspyshka-ostroy-kishechnoy-infekcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В детских садах Латвии зафиксирована вспышка острой кишечной инфекции</span><div class="list-article__additional-headline">Более 20 госпитализированных</div></a><a href="https://zdorovje.postimees.ee/6778579/v-detskih-sadah-latvii-zafiksirovana-vspyshka-ostroy-kishechnoy-infekcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778541/v-kakoe-vremya-sutok-luchshe-ne-lechitsya-i-ne-zabolevat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6778541/v-kakoe-vremya-sutok-luchshe-ne-lechitsya-i-ne-zabolevat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В какое время суток лучше не лечиться. И не заболевать </span></a><a href="https://zdorovje.postimees.ee/6778541/v-kakoe-vremya-sutok-luchshe-ne-lechitsya-i-ne-zabolevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777983/estoniya-prisoedinilas-k-vsemirnoy-deklaracii-po-borbe-s-rakom-izmenit-li-eto-chto-to" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_56lhU00w71FD6n3pG6LhtkS8vQ=/335x190/filters:focal(39x81:343x437)/nginx/o/2018/08/22/11303780t1h1e41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6777983/estoniya-prisoedinilas-k-vsemirnoy-deklaracii-po-borbe-s-rakom-izmenit-li-eto-chto-to" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония присоединилась к Всемирной декларации по борьбе с раком: изменит ли это что-то? </span></a><a href="https://zdorovje.postimees.ee/6777983/estoniya-prisoedinilas-k-vsemirnoy-deklaracii-po-borbe-s-rakom-izmenit-li-eto-chto-to" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777600/krem-dlya-lica-s-rtutyu-dovel-mat-pyateryh-detey-iz-ssha-do-komy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_8XO6lDJGEMU-xm4xVdRHGKKHHE=/685x410/smart/nginx/o/2019/09/12/12551862t1hb6d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/6777600/krem-dlya-lica-s-rtutyu-dovel-mat-pyateryh-detey-iz-ssha-do-komy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крем для лица с ртутью довел мать пятерых детей из США до комы </span></a><a href="https://zdorovje.postimees.ee/6777600/krem-dlya-lica-s-rtutyu-dovel-mat-pyateryh-detey-iz-ssha-do-komy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777240/v-bolnice-helsinki-detey-privyazyvali-k-koykam-dlya-ih-zhe-bezopasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eM7GwIUuDpnssBg_-JjVK5_ib0M=/335x190/smart/nginx/o/2019/09/09/12544662t1h7602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://zdorovje.postimees.ee/6777240/v-bolnice-helsinki-detey-privyazyvali-k-koykam-dlya-ih-zhe-bezopasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В больнице Хельсинки детей привязывали к койкам «для их же безопасности» </span></a><a href="https://zdorovje.postimees.ee/6777240/v-bolnice-helsinki-detey-privyazyvali-k-koykam-dlya-ih-zhe-bezopasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J0tVH4-_-RFOdtPz2apqMfqyR1s=/335x190/filters:focal(368x267:7804x4532)/nginx/o/2018/12/11/11646094t1h9016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глобальное потепление может вызвать слабоумие у людей будущего <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6777114/globalnoe-poteplenie-mozhet-vyzvat-slaboumie-u-lyudey-budushchego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776975/u-vseh-lyudey-nashli-opasnye-kletki-neizvestnogo-tipa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qWIL8zsB_tVXpQjQeo3ieoGYUeI=/685x410/smart/nginx/o/2018/12/05/11632062t1h437c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6776975/u-vseh-lyudey-nashli-opasnye-kletki-neizvestnogo-tipa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У всех людей нашли опасные клетки неизвестного типа </span></a><a href="https://zdorovje.postimees.ee/6776975/u-vseh-lyudey-nashli-opasnye-kletki-neizvestnogo-tipa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776544/evropeyskaya-komissiya-i-voz-prizvali-borotsya-s-antiprivivochnikami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pa5ex9TBB6lGBwchN-QoZjcSb4E=/335x190/smart/nginx/o/2019/02/12/11784456t1hd4d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6776544/evropeyskaya-komissiya-i-voz-prizvali-borotsya-s-antiprivivochnikami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Европейская комиссия и ВОЗ призвали бороться с антипрививочниками</span><div class="list-article__additional-headline">Корь продолжает распространяться</div></a><a href="https://zdorovje.postimees.ee/6776544/evropeyskaya-komissiya-i-voz-prizvali-borotsya-s-antiprivivochnikami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776535/podrostok-s-legkimi-kak-u-starika-zhelanie-vlitsya-v-kollektiv-privelo-k-uzhasayushchim-posledstviyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HRq9RuQg-JAkQlBZBXQ9IFWsakU=/335x190/smart/nginx/o/2019/09/12/12551459t1h0a79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6776535/podrostok-s-legkimi-kak-u-starika-zhelanie-vlitsya-v-kollektiv-privelo-k-uzhasayushchim-posledstviyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подросток с легкими, как у старика: желание влиться в коллектив привело к ужасающим последствиям </span></a><a href="https://zdorovje.postimees.ee/6776535/podrostok-s-legkimi-kak-u-starika-zhelanie-vlitsya-v-kollektiv-privelo-k-uzhasayushchim-posledstviyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-oEazE9uU28OX0vNgbDdL4gx_w0=/685x410/smart/nginx/o/2019/06/28/12308460t1hba95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://zdorovje.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Пожилой человек не может попасть к врачу»: читательница Rus.Postimees столкнулась с серьезной проблемой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/6776249/pozhiloy-chelovek-ne-mozhet-popast-k-vrachu-chitatelnica-rus-postimees-stolknulas-s-sereznoy-problemoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y0k8r1c07a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r07jguqik6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778305/taro-prognoz-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G4f8UfAAHgYP1d84BgfoTbA0JeA=/1000x435/smart/nginx/o/2019/07/07/12340884t1h7ed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://zdorovje.postimees.ee/6778305/taro-prognoz-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 16 по 22 сентября 2019 года </span></a><a href="https://zdorovje.postimees.ee/6778305/taro-prognoz-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_QyxuUC6vT6zN_3OU1YDakU_z_I=/335x190/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>669</span></div></div><a href="https://zdorovje.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">И смех и грех: в Facebook обсуждают парочку, которая занялась сексом в таллиннском кинотеатре <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6778122/i-smeh-i-greh-v-facebook-obsuzhdayut-parochku-kotoraya-zanyalas-seksom-v-tallinnskom-kinoteatre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778454/foto-vera-alentova-potryasla-sest-novym-starym-licom-bez-sledov-plastiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H9SK6RuJlxaPwJQuEx3pKPOe2NA=/335x190/filters:focal(553x112:1148x1223)/nginx/o/2019/09/15/12561892t1hecad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6778454/foto-vera-alentova-potryasla-sest-novym-starym-licom-bez-sledov-plastiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Вера Алентова потрясла Сесть новым «старым» лицом без следов пластики </span></a><a href="https://zdorovje.postimees.ee/6778454/foto-vera-alentova-potryasla-sest-novym-starym-licom-bez-sledov-plastiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778415/smi-anastasiya-zavorotnyuk-perestala-samostoyatelno-dyshat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IhwcM5fn8BdRTKRApR9L5Nj_JoE=/685x410/filters:focal(394x155:535x213)/nginx/o/2019/09/14/12557981t1h1149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://zdorovje.postimees.ee/6778415/smi-anastasiya-zavorotnyuk-perestala-samostoyatelno-dyshat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СМИ: Анастасия Заворотнюк перестала самостоятельно дышать </span></a><a href="https://zdorovje.postimees.ee/6778415/smi-anastasiya-zavorotnyuk-perestala-samostoyatelno-dyshat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778301/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotoryh-zhdet-tyazhelyy-period-i-depressiya-v-oktyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QeRxmqu0m6OUkogy9ialY_upRac=/335x190/smart/nginx/o/2018/12/19/11666805t1h536a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://zdorovje.postimees.ee/6778301/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotoryh-zhdet-tyazhelyy-period-i-depressiya-v-oktyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал четыре знака Зодиака, которых ждет тяжелый период и депрессия в октябре </span></a><a href="https://zdorovje.postimees.ee/6778301/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotoryh-zhdet-tyazhelyy-period-i-depressiya-v-oktyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778569/v-etom-regione-estonii-shtorm-svirepstvuet-s-osobennoy-siloy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6qatw8JU0MChlL0pFlQYGuLkAlM=/335x190/smart/nginx/o/2019/09/15/12561781t1h0f61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://zdorovje.postimees.ee/6778569/v-etom-regione-estonii-shtorm-svirepstvuet-s-osobennoy-siloy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом регионе Эстонии шторм свирепствует с особенной силой</span><div class="list-article__additional-headline">Спасательный департамент обратился с просьбой</div></a><a href="https://zdorovje.postimees.ee/6778569/v-etom-regione-estonii-shtorm-svirepstvuet-s-osobennoy-siloy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778309/goroskop-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b_8YbGYgmJPQ4JzkqmKxQQxz2rE=/685x410/filters:focal(2599x0:3678x1133)/nginx/o/2019/09/15/12561095t1h0124.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6778309/goroskop-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на неделю с 16 по 22 сентября 2019 года </span></a><a href="https://zdorovje.postimees.ee/6778309/goroskop-na-nedelyu-s-16-po-22-sentyabrya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NQsy7Ot-kDTSMLlKCQl-U10TKCA=/335x190/smart/nginx/o/2019/09/15/12560837t1h21af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://zdorovje.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мировой кризис наступил? Саудовская Аравия лишилась половины нефти <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://zdorovje.postimees.ee/6778299/mirovoy-krizis-nastupil-saudovskaya-araviya-lishilas-poloviny-nefti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2s7huMEsloFt5cKJGZH3XNf_IGA=/335x190/filters:focal(34x878:1528x1542)/nginx/o/2019/09/16/12563847t1h3bde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://zdorovje.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал в аэропорту: ошибка турбюро дорого обошлась русской эмигрантке <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://zdorovje.postimees.ee/6778801/skandal-v-aeroportu-oshibka-turbyuro-dorogo-oboshlas-russkoy-emigrantke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6778297/vrachi-schitayut-chto-zavorotnyuk-ostalos-zhit-neskolko-dney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ksd_Rpch4kfUSma-21F6vTop3fI=/685x410/smart/nginx/o/2015/11/22/4725831t1hd5b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://zdorovje.postimees.ee/6778297/vrachi-schitayut-chto-zavorotnyuk-ostalos-zhit-neskolko-dney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи считают, что Заворотнюк осталось жить несколько дней </span></a><a href="https://zdorovje.postimees.ee/6778297/vrachi-schitayut-chto-zavorotnyuk-ostalos-zhit-neskolko-dney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-imkjqz3ale" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"8373ec1f78ed8bee70be3698b1d6b4e2o2VC3tynfKNrZRyxDvdbOK9IR8CD3RNCMLE6OyU+XAGQe1YffMep0v3lPCs\/FJ40"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"contentContinuesAfterAd":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":474,"type":"section","name":"Здоровье","description":"Рубрика здоровье на портале Postimees. Практическая информация и многое другое. Ознакомься поближе","keywords":["жизнь","больничная касса","медицина","врач","медик","пациент","температура","организм","давление","сердце","заболевания","болезнь","аптека","лекарства","рец"],"slug":"zdorove","language":"ru","domain":"zdorovje.postimees.ee","meta":{"color":"#4dade9","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"160215acb3e572bf0a60861829e4777afSMFcPjdiRtVfsKMzoRgTtFREzf5y+vwZ06289Ct1Q4VC9ZkkRL0SE9kyZaCkFbu"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","titleBar":"Здоровье","loginDisabled":false,"contentContinuesAfterAd":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3410,"sidebar":null,"sub":3410,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"14","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>