<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/0J_ohebByinML_KMZiQ197vj5So=/1200x630/smart/nginx/o/2019/10/08/12636038t1h49b8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/0J_ohebByinML_KMZiQ197vj5So=/1200x630/smart/nginx/o/2019/10/08/12636038t1h49b8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="После приема антибиотиков организм американца начал сам вырабатывать пиво"><meta property="twitter:title" content="После приема антибиотиков организм американца начал сам вырабатывать пиво"><meta property="og:url" content="https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Врачи и близкие 46-летнего американца считали, что он тайный алкоголик, потому что постоянно пьян, а оказалось, у бедолаги редкий «синдром внутренней пивоварни»."><meta property="twitter:description" content="Врачи и близкие 46-летнего американца считали, что он тайный алкоголик, потому что постоянно пьян, а оказалось, у бедолаги редкий «синдром внутренней пивоварни»."><meta property="og:type" content="article"><meta property="article:section" content="Болезни"><meta property="article:tag" content="алкоголизм"><meta property="article:tag" content="алкоголики"><meta property="article:tag" content="алкоголь"><meta property="article:tag" content="болезнь"><meta property="article:tag" content="заболевания"><meta property="article:tag" content="тест на алкоголь"><meta name="article:published_time" content="2019-10-21T15:48:08+03:00"><meta name="article:modified_time" content="2019-10-21T15:48:08+03:00"><meta name="description" content="Врачи и близкие 46-летнего американца считали, что он тайный алкоголик, потому что постоянно пьян, а оказалось, у бедолаги редкий «синдром внутренней пивоварни»."><meta name="keywords" content="алкоголизм, алкоголики, алкоголь, болезнь, заболевания, тест на алкоголь"><link rel="canonical" href="https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>После приема антибиотиков организм американца начал сам вырабатывать пиво - Болезни - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6806807"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Пн, 21.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item section-font-color menu-item--active">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6806807"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee/section/4148">Болезни</a></li><li class="breadcrumb-item">После приема антибиотиков организм американца начал сам вырабатывать пиво</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">После приема антибиотиков организм американца начал сам вырабатывать пиво</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D0%B1%D0%B8%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%20%D1%81%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B8%D0%B2%D0%BE&url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D0%B1%D0%B8%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%20%D1%81%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B8%D0%B2%D0%BE&url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20После приема антибиотиков организм американца начал сам вырабатывать пиво&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Demail%26utm_content%3D6806807" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-21T15:48:08+03:00">21 октября 2019, 15:48</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/x-mYfqToCEIMDS_etp0pEdMdkbQ=/685x410/smart/nginx/o/2019/10/08/12636038t1h49b8.jpg"><figure-fullscreen eager :image-id="12636038" image-url="//f10.pmo.ee/3PmvvWCrUl53ulqEcZojA7tZS2A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/08/12636038t1h49b8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12636038)" src="//f10.pmo.ee/x-mYfqToCEIMDS_etp0pEdMdkbQ=/685x410/smart/nginx/o/2019/10/08/12636038t1h49b8.jpg" srcset="//f10.pmo.ee/x-mYfqToCEIMDS_etp0pEdMdkbQ=/685x410/smart/nginx/o/2019/10/08/12636038t1h49b8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Пиво. Снимок иллюстративный.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Kirsty O&#39;Connor / PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Врачи и близкие 46-летнего американца считали, что он тайный алкоголик, потому что постоянно пьян, а оказалось, у бедолаги редкий «синдром внутренней пивоварни».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fg5x3s6ocj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xbkrsltknj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8jext419b4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ученые из Университета Ричмонда (США) описали необычный случай синдрома ферментации кишечника, который также известен как «синдром автоброжения». Пациенты с таким диагнозом постоянно ощущают опьянение, даже если не употребляли спиртного, сообщает <a href="https://www.sciencealert.com/a-man-s-gut-made-him-extremely-drunk-by-brewing-alcohol-when-he-ate-carbs?perpetual=yes&amp;limitstart=1" target="_blank">Science Alert.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Беды мужчины начались в 2011 году, когда он поранил большой палец и по рекомендации врачей пропил курс антибиотиков. Но уже через неделю после завершения приема лекарств он стал жаловаться на странное самочувствие: нетипичное поведение, в том числе приступы депрессии и агрессии, потерю памяти и «туман в голове».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Психиатр выписал ему антидепрессанты, но состояние не улучшалось. Однажды утром мужчину задержали за пьяное вождение. Тесты показали, что в его крови содержится примерно 200 мг/дл алкоголя, что эквивалентно десяти порциям спиртных напитков. Между тем сам он утверждал, что не выпил на капли спиртного.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6806807" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Чтобы выяснить причину своего состояния, мужчина обратился в клинику Огайо. Большинство анализов соответствовали норме, но в образцах стула выявили наличие Saccharomyces cerevisiae (сахаромицеты, они же пивные дрожжи) и родственных грибков. S. cerevisiae широко применяется в пивоварении и виноделии, так как он помогает ферментировать углеводы и производит алкоголь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Тем не менее, медики не смогли поставить верный диагноз. Пациент страдал от приступов сильного опьянения и дальше, и во время одного из которых упал и разбил себе голову. На момент выписки из больницы после падения содержание алкоголя в его крови составляло уже 400 мг/дл. Персонал медучреждения был уверен, что пациент тайком прикладывается к бутылке.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После этого случая мужчина обратился к специалистам Университета Ричмонда, и те назначили ему комбинацию из противогрибковых препаратов и пробиотиков для лечения микрофлоры кишечника.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В результате пациент пошел на поправку. Спустя полтора года он полностью избавился от симптомов своего синдрома и даже вернулся к обычному питанию, хотя все еще вынужден контролировать содержание алкоголя в крови.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D0%B1%D0%B8%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%20%D1%81%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B8%D0%B2%D0%BE&url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D0%B1%D0%B8%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B0%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%20%D1%81%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BF%D0%B8%D0%B2%D0%BE&url=https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806807"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20После приема антибиотиков организм американца начал сам вырабатывать пиво&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo%3Futm_source%3Demail%26utm_content%3D6806807" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6806807/posle-priema-antibiotikov-organizm-amerikanca-nachal-sam-vyrabatyvat-pivo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6806807" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6806807" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/68768/alkogolizm">алкоголизм</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/156894/alkogoliki">алкоголики</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/74361/alkogol">алкоголь</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/104067/bolezn">болезнь</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/122092/zabolevaniya">заболевания</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/418644/test-na-alkogol">тест на алкоголь</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-86kcdww6yj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7d4hsn3edo" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4148" data-section="4148" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee/section/4148">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T20:24:47+03:00"><meta itemprop="dateModified" content="2019-10-18T20:27:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kfQt5IByUvfKkiX9Z3P7isETzY8=/1000x435/smart/nginx/o/2019/10/18/12667685t1h2d55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kfQt5IByUvfKkiX9Z3P7isETzY8=/1000x435/smart/nginx/o/2019/10/18/12667685t1h2d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туберкулез становится более устойчивым к лекарствам: только за год полтора миллиона смертей </span></a><a href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T12:53:50+03:00"><meta itemprop="dateModified" content="2019-10-15T14:33:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6802030/skandal-so-smertelnoy-bakteriey-m-v-wool-vremenno-ostanavlivaet-proizvodstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H6bJvVf5ivBIy-v3MlSA8FjieeM=/324x185/smart/nginx/o/2019/10/15/12655308t1h4bcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H6bJvVf5ivBIy-v3MlSA8FjieeM=/324x185/smart/nginx/o/2019/10/15/12655308t1h4bcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://zdorovje.postimees.ee/6802030/skandal-so-smertelnoy-bakteriey-m-v-wool-vremenno-ostanavlivaet-proizvodstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал со смертельной бактерией: M.V.Wool временно останавливает производство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6802030/skandal-so-smertelnoy-bakteriey-m-v-wool-vremenno-ostanavlivaet-proizvodstvo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6802030/skandal-so-smertelnoy-bakteriey-m-v-wool-vremenno-ostanavlivaet-proizvodstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-10T19:23:33+03:00"><meta itemprop="dateModified" content="2019-10-10T19:23:33+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6798783/departament-obyasnyaet-pochemu-m-v-wool-dolzhna-otozvat-rybu-iz-prodazhi-hotya-firma-ne-soglasna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YlMLBt1UEax-EHG5i2uHcQOeyVI=/324x185/filters:focal(1036x594:1051x609)/nginx/o/2019/03/29/11907485t1hec9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YlMLBt1UEax-EHG5i2uHcQOeyVI=/324x185/filters:focal(1036x594:1051x609)/nginx/o/2019/03/29/11907485t1hec9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://zdorovje.postimees.ee/6798783/departament-obyasnyaet-pochemu-m-v-wool-dolzhna-otozvat-rybu-iz-prodazhi-hotya-firma-ne-soglasna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент объясняет, почему M.V.Wool должна отозвать рыбу из продажи, хотя фирма не согласна</span><div class="list-article__additional-headline">Эпопея о смертельной бактерии в рыбе продолжается</div></a><a href="https://zdorovje.postimees.ee/6798783/departament-obyasnyaet-pochemu-m-v-wool-dolzhna-otozvat-rybu-iz-prodazhi-hotya-firma-ne-soglasna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-08T14:37:12+03:00"><meta itemprop="dateModified" content="2019-10-08T16:31:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6796694/vse-eshche-verite-chto-veyping-bezopasnee-uchenye-kurenie-e-sigaret-privodit-k-povrezhdeniyu-dnk-i-raku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FyH_5hbmsM7L-TyUtmEFqLdwM2U=/324x185/smart/nginx/o/2015/02/09/3752689t1h587a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FyH_5hbmsM7L-TyUtmEFqLdwM2U=/324x185/smart/nginx/o/2015/02/09/3752689t1h587a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6796694/vse-eshche-verite-chto-veyping-bezopasnee-uchenye-kurenie-e-sigaret-privodit-k-povrezhdeniyu-dnk-i-raku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все еще верите, что вейпинг безопаснее? Ученые: курение э-сигарет приводит к повреждению ДНК и раку </span></a><a href="https://zdorovje.postimees.ee/6796694/vse-eshche-verite-chto-veyping-bezopasnee-uchenye-kurenie-e-sigaret-privodit-k-povrezhdeniyu-dnk-i-raku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zyrdlbaixe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T21:14:15+03:00"><meta itemprop="dateModified" content="2019-10-07T21:14:15+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6796176/perekryt-raku-kislorod-obyasnyaem-sut-nobelevskoy-premii-po-medicine-v-100-i-500-slovah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gVt3oxxzFOOkhB9aYKIYZ8UJfsY=/1000x435/smart/nginx/o/2019/10/07/12632142t1hec9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gVt3oxxzFOOkhB9aYKIYZ8UJfsY=/1000x435/smart/nginx/o/2019/10/07/12632142t1hec9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6796176/perekryt-raku-kislorod-obyasnyaem-sut-nobelevskoy-premii-po-medicine-v-100-i-500-slovah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Перекрыть раку кислород. Объясняем суть Нобелевской премии по медицине в 100 и 500 словах </span></a><a href="https://zdorovje.postimees.ee/6796176/perekryt-raku-kislorod-obyasnyaem-sut-nobelevskoy-premii-po-medicine-v-100-i-500-slovah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T15:57:45+03:00"><meta itemprop="dateModified" content="2019-10-07T17:21:33+03:00"><meta itemprop="author" content="Анна Пыльд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6795852/smertelnaya-bakteriya-v-rybnyh-tovarah-v-estonii-chinovniki-uveryayut-chto-seychas-ryba-bezopasna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zYHSlkU1l-xnQ62haXP7sKczoVk=/335x190/smart/nginx/o/2019/09/25/12592258t1h19ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zYHSlkU1l-xnQ62haXP7sKczoVk=/335x190/smart/nginx/o/2019/09/25/12592258t1h19ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://zdorovje.postimees.ee/6795852/smertelnaya-bakteriya-v-rybnyh-tovarah-v-estonii-chinovniki-uveryayut-chto-seychas-ryba-bezopasna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смертельная бактерия в рыбных товарах в Эстонии: чиновники уверяют, что сейчас рыба безопасна </span></a><a href="https://zdorovje.postimees.ee/6795852/smertelnaya-bakteriya-v-rybnyh-tovarah-v-estonii-chinovniki-uveryayut-chto-seychas-ryba-bezopasna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-04T10:37:20+03:00"><meta itemprop="dateModified" content="2019-10-04T14:49:27+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6793706/uchenye-epidemiya-chernoy-smerti-prishla-v-evropu-iz-pod-kazani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Vflud7YWRNzgh1SpccJjUOR-6g=/335x190/smart/nginx/o/2019/10/04/12622784t1h2b7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2Vflud7YWRNzgh1SpccJjUOR-6g=/335x190/smart/nginx/o/2019/10/04/12622784t1h2b7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6793706/uchenye-epidemiya-chernoy-smerti-prishla-v-evropu-iz-pod-kazani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: эпидемия Черной смерти пришла в Европу из-под Казани </span></a><a href="https://zdorovje.postimees.ee/6793706/uchenye-epidemiya-chernoy-smerti-prishla-v-evropu-iz-pod-kazani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-02T19:59:29+03:00"><meta itemprop="dateModified" content="2019-10-03T09:51:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6792511/nazvana-chastaya-prichina-prezhdevremennoy-smerti-i-raka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gy5uUN1OupwpW4zdy9jpV0TjhFA=/685x410/filters:focal(0x801:5000x3169)/nginx/o/2018/07/06/8246593t1h3543.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gy5uUN1OupwpW4zdy9jpV0TjhFA=/685x410/filters:focal(0x801:5000x3169)/nginx/o/2018/07/06/8246593t1h3543.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6792511/nazvana-chastaya-prichina-prezhdevremennoy-smerti-i-raka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа частая причина преждевременной смерти и рака </span></a><a href="https://zdorovje.postimees.ee/6792511/nazvana-chastaya-prichina-prezhdevremennoy-smerti-i-raka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-30T10:51:40+03:00"><meta itemprop="dateModified" content="2019-09-30T12:57:49+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6789931/krupnyy-uspeh-v-lechenii-melanomy-na-pozdney-stadii-vyzhivaet-bolee-poloviny-pacientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TOTtgsQpBpjWNLz5h7jcnwLzExo=/335x190/smart/nginx/o/2019/09/30/12609832t1h11f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TOTtgsQpBpjWNLz5h7jcnwLzExo=/335x190/smart/nginx/o/2019/09/30/12609832t1h11f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://zdorovje.postimees.ee/6789931/krupnyy-uspeh-v-lechenii-melanomy-na-pozdney-stadii-vyzhivaet-bolee-poloviny-pacientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупный успех в лечении меланомы на поздней стадии - выживает более половины пациентов </span></a><a href="https://zdorovje.postimees.ee/6789931/krupnyy-uspeh-v-lechenii-melanomy-na-pozdney-stadii-vyzhivaet-bolee-poloviny-pacientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-24T11:29:19+03:00"><meta itemprop="dateModified" content="2019-09-24T11:29:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6785501/sud-postanovil-pohmele-eto-bolezn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ufvH97DMEHkIapylKhcGf-7nmI0=/335x190/smart/nginx/o/2015/08/31/4437411t1he261.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ufvH97DMEHkIapylKhcGf-7nmI0=/335x190/smart/nginx/o/2015/08/31/4437411t1he261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6785501/sud-postanovil-pohmele-eto-bolezn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд постановил: похмелье – это болезнь </span></a><a href="https://zdorovje.postimees.ee/6785501/sud-postanovil-pohmele-eto-bolezn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-18T16:26:42+03:00"><meta itemprop="dateModified" content="2019-09-18T16:26:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6781241/departament-podozrevaet-nekotoryh-vrachey-v-umyshlennoy-postanovke-lozhnyh-diagnozov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LMPPnESzsX_gngVFe3HzRRIMjCM=/685x410/smart/nginx/o/2019/09/18/12569833t1hc363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LMPPnESzsX_gngVFe3HzRRIMjCM=/685x410/smart/nginx/o/2019/09/18/12569833t1hc363.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://zdorovje.postimees.ee/6781241/departament-podozrevaet-nekotoryh-vrachey-v-umyshlennoy-postanovke-lozhnyh-diagnozov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент подозревает некоторых врачей в умышленной постановке ложных диагнозов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6781241/departament-podozrevaet-nekotoryh-vrachey-v-umyshlennoy-postanovke-lozhnyh-diagnozov/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/6781241/departament-podozrevaet-nekotoryh-vrachey-v-umyshlennoy-postanovke-lozhnyh-diagnozov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwr256rqeu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:40:21+03:00"><meta itemprop="dateModified" content="2019-07-17T13:40:21+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://zdorovje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:39:24+03:00"><meta itemprop="dateModified" content="2019-07-17T13:39:24+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://zdorovje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://zdorovje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:39:22+03:00"><meta itemprop="dateModified" content="2019-07-17T13:39:22+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://zdorovje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:39:19+03:00"><meta itemprop="dateModified" content="2019-07-17T13:39:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://zdorovje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T14:37:18+03:00"><meta itemprop="dateModified" content="2019-10-20T14:37:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6806036/nazvany-absolyutno-vrednye-dlya-zdorovya-produkty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7-8ZpiPQ3ayK34_CTnuncY2mS-8=/1000x435/smart/nginx/o/2015/01/16/3684085t1hb322.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7-8ZpiPQ3ayK34_CTnuncY2mS-8=/1000x435/smart/nginx/o/2015/01/16/3684085t1hb322.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6806036/nazvany-absolyutno-vrednye-dlya-zdorovya-produkty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы абсолютно вредные для здоровья продукты </span></a><a href="https://zdorovje.postimees.ee/6806036/nazvany-absolyutno-vrednye-dlya-zdorovya-produkty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T12:47:05+03:00"><meta itemprop="dateModified" content="2019-10-20T12:47:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805978/ostorozhno-opasnost-chem-grozyat-perezrevshie-banany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fSFUAvCrct59QpG3Y00BvXjqmrw=/335x190/smart/nginx/o/2013/03/20/1647788t1h21dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fSFUAvCrct59QpG3Y00BvXjqmrw=/335x190/smart/nginx/o/2013/03/20/1647788t1h21dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://zdorovje.postimees.ee/6805978/ostorozhno-opasnost-chem-grozyat-perezrevshie-banany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно, опасность: чем грозят перезревшие бананы </span></a><a href="https://zdorovje.postimees.ee/6805978/ostorozhno-opasnost-chem-grozyat-perezrevshie-banany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T16:38:22+03:00"><meta itemprop="dateModified" content="2019-10-19T16:38:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805671/stomatolog-nazval-produkty-kotorye-razrushayut-zuby" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/clzJCEJ1lM4R0Yv_SRAjR8Ki0js=/335x190/filters:focal(45x293:513x727)/nginx/o/2011/05/24/595924t1h2f85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/clzJCEJ1lM4R0Yv_SRAjR8Ki0js=/335x190/filters:focal(45x293:513x727)/nginx/o/2011/05/24/595924t1h2f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://zdorovje.postimees.ee/6805671/stomatolog-nazval-produkty-kotorye-razrushayut-zuby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоматолог назвал продукты, которые разрушают зубы </span></a><a href="https://zdorovje.postimees.ee/6805671/stomatolog-nazval-produkty-kotorye-razrushayut-zuby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T15:23:25+03:00"><meta itemprop="dateModified" content="2019-10-19T16:27:10+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805642/pediatry-preduprezhdayut-v-detskom-pitanii-mozhno-nayti-toksichnye-tyazhelye-metally" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://zdorovje.postimees.ee/6805642/pediatry-preduprezhdayut-v-detskom-pitanii-mozhno-nayti-toksichnye-tyazhelye-metally" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Педиатры предупреждают: в детском питании можно найти токсичные тяжелые металлы </span></a><a href="https://zdorovje.postimees.ee/6805642/pediatry-preduprezhdayut-v-detskom-pitanii-mozhno-nayti-toksichnye-tyazhelye-metally" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T20:24:47+03:00"><meta itemprop="dateModified" content="2019-10-18T20:27:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DPoyC-7cLCYlv1QcTOgn1Ml4OJs=/335x190/smart/nginx/o/2019/10/18/12667685t1h2d55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DPoyC-7cLCYlv1QcTOgn1Ml4OJs=/335x190/smart/nginx/o/2019/10/18/12667685t1h2d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туберкулез становится более устойчивым к лекарствам: только за год полтора миллиона смертей </span></a><a href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T16:46:21+03:00"><meta itemprop="dateModified" content="2019-10-18T16:53:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805179/sputav-pri-gotovke-vodu-s-kislotoy-rossiyanka-nakormila-smertelno-opasnoy-kashey-mladenca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m3m1nY066aQITEKisJvWzJbYoxc=/335x190/smart/nginx/o/2019/10/18/12666918t1h9f93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m3m1nY066aQITEKisJvWzJbYoxc=/335x190/smart/nginx/o/2019/10/18/12666918t1h9f93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a></div><a href="https://zdorovje.postimees.ee/6805179/sputav-pri-gotovke-vodu-s-kislotoy-rossiyanka-nakormila-smertelno-opasnoy-kashey-mladenca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спутав при готовке воду с кислотой, россиянка накормила смертельно опасной кашей младенца </span></a><a href="https://zdorovje.postimees.ee/6805179/sputav-pri-gotovke-vodu-s-kislotoy-rossiyanka-nakormila-smertelno-opasnoy-kashey-mladenca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T13:59:02+03:00"><meta itemprop="dateModified" content="2019-10-18T14:49:13+03:00"><meta itemprop="author" content="BNS/ИНТЕРФАКС"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6804976/patriarh-kirill-sravnil-aborty-s-yazycheskimi-zhertvoprinosheniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xCRKaudZMNL1FaRnvxlb9mNPQk8=/685x410/smart/nginx/o/2019/10/18/12666311t1h47a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xCRKaudZMNL1FaRnvxlb9mNPQk8=/685x410/smart/nginx/o/2019/10/18/12666311t1h47a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://zdorovje.postimees.ee/6804976/patriarh-kirill-sravnil-aborty-s-yazycheskimi-zhertvoprinosheniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Патриарх Кирилл сравнил аборты с языческими жертвоприношениями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6804976/patriarh-kirill-sravnil-aborty-s-yazycheskimi-zhertvoprinosheniyami/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/6804976/patriarh-kirill-sravnil-aborty-s-yazycheskimi-zhertvoprinosheniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:05:04+03:00"><meta itemprop="dateModified" content="2019-10-18T15:48:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6804770/vrachi-pridumali-nazvanie-bolezni-ubivayushchey-veyperov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ELj6ARSqwRDojh6XpRfpDb-Qqho=/335x190/smart/nginx/o/2019/10/18/12665240t1h1113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ELj6ARSqwRDojh6XpRfpDb-Qqho=/335x190/smart/nginx/o/2019/10/18/12665240t1h1113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6804770/vrachi-pridumali-nazvanie-bolezni-ubivayushchey-veyperov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи придумали название болезни, убивающей вейперов <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6804770/vrachi-pridumali-nazvanie-bolezni-ubivayushchey-veyperov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6804770/vrachi-pridumali-nazvanie-bolezni-ubivayushchey-veyperov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:56:31+03:00"><meta itemprop="dateModified" content="2019-10-18T16:10:56+03:00"><meta itemprop="author" content="Lauma Lazdiņa, Русский TVNET, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6804751/iz-komy-vyshel-shestiletnim-i-bez-nog-ili-cena-zhizni-za-igry-s-poezdom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_rVypzjFROYM9YLpamko9JHBxQ4=/335x190/smart/nginx/o/2019/10/17/12663284t1hdd5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_rVypzjFROYM9YLpamko9JHBxQ4=/335x190/smart/nginx/o/2019/10/17/12663284t1hdd5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://zdorovje.postimees.ee/6804751/iz-komy-vyshel-shestiletnim-i-bez-nog-ili-cena-zhizni-za-igry-s-poezdom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Из комы вышел шестилетним и без ног», или Цена жизни за игры с поездом </span></a><a href="https://zdorovje.postimees.ee/6804751/iz-komy-vyshel-shestiletnim-i-bez-nog-ili-cena-zhizni-za-igry-s-poezdom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:12:48+03:00"><meta itemprop="dateModified" content="2019-10-17T17:37:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6804086/borba-so-smertelnoy-bakteriey-v-produkcii-estonskiy-proizvoditel-poshel-na-kraynie-mery" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jPi1w35rESQrWisQhu91pV819WE=/685x410/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jPi1w35rESQrWisQhu91pV819WE=/685x410/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://zdorovje.postimees.ee/6804086/borba-so-smertelnoy-bakteriey-v-produkcii-estonskiy-proizvoditel-poshel-na-kraynie-mery" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борьба со смертельной бактерией в продукции: эстонский производитель пошел на крайние меры <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6804086/borba-so-smertelnoy-bakteriey-v-produkcii-estonskiy-proizvoditel-poshel-na-kraynie-mery/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Добавлены фото!</div></a><a href="https://zdorovje.postimees.ee/6804086/borba-so-smertelnoy-bakteriey-v-produkcii-estonskiy-proizvoditel-poshel-na-kraynie-mery" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-li6kjv3a5u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hlc3yz5dh8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T13:50:52+03:00"><meta itemprop="dateModified" content="2019-10-20T15:32:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6806014/v-tallinne-na-parome-tallink-naydeny-dva-trupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CH-y-zzY_0LBBWqnCY4qsxwn8pY=/1000x435/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CH-y-zzY_0LBBWqnCY4qsxwn8pY=/1000x435/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://zdorovje.postimees.ee/6806014/v-tallinne-na-parome-tallink-naydeny-dva-trupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне на пароме Tallink найдены два трупа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6806014/v-tallinne-na-parome-tallink-naydeny-dva-trupa/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Дополнено в 14:40!</div></a><a href="https://zdorovje.postimees.ee/6806014/v-tallinne-na-parome-tallink-naydeny-dva-trupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T17:27:00+03:00"><meta itemprop="dateModified" content="2019-10-19T16:54:16+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805680/foto-anastasiya-kvitko-pokazala-pyshnuyu-grud-i-appetitnuyu-popku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/chaCdcsxAeSwnGX_jFjtPuNcbNc=/335x190/filters:focal(415x222:540x290)/nginx/o/2019/10/19/12670145t1h9ac2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/chaCdcsxAeSwnGX_jFjtPuNcbNc=/335x190/filters:focal(415x222:540x290)/nginx/o/2019/10/19/12670145t1h9ac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://zdorovje.postimees.ee/6805680/foto-anastasiya-kvitko-pokazala-pyshnuyu-grud-i-appetitnuyu-popku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Анастасия Квитко показала пышную грудь и аппетитную попку </span></a><a href="https://zdorovje.postimees.ee/6805680/foto-anastasiya-kvitko-pokazala-pyshnuyu-grud-i-appetitnuyu-popku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T14:15:23+03:00"><meta itemprop="dateModified" content="2019-10-20T14:16:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6806017/cheloveka-nashedshego-na-saaremaa-cennoe-zolotoe-ukrashenie-hotyat-ostavit-bez-voznagrazhdeniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2GSuDO-s5ge5-eoVZ8lXk5ashuk=/335x190/filters:focal(67x105:1967x1423)/nginx/o/2019/09/20/12579723t1h2224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2GSuDO-s5ge5-eoVZ8lXk5ashuk=/335x190/filters:focal(67x105:1967x1423)/nginx/o/2019/09/20/12579723t1h2224.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://zdorovje.postimees.ee/6806017/cheloveka-nashedshego-na-saaremaa-cennoe-zolotoe-ukrashenie-hotyat-ostavit-bez-voznagrazhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Человека, нашедшего на Сааремаа ценное золотое украшение, хотят оставить без вознаграждения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6806017/cheloveka-nashedshego-na-saaremaa-cennoe-zolotoe-ukrashenie-hotyat-ostavit-bez-voznagrazhdeniya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/6806017/cheloveka-nashedshego-na-saaremaa-cennoe-zolotoe-ukrashenie-hotyat-ostavit-bez-voznagrazhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:32:58+03:00"><meta itemprop="dateModified" content="2019-10-20T00:19:01+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6804013/s-novoy-pricheskoy-i-na-45-kilogrammov-legche-fanaty-ne-uznayut-znamenituyu-estonskuyu-pevicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dRtB-hj5eWpbcs0nNe-1EA4awSc=/685x410/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dRtB-hj5eWpbcs0nNe-1EA4awSc=/685x410/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://zdorovje.postimees.ee/6804013/s-novoy-pricheskoy-i-na-45-kilogrammov-legche-fanaty-ne-uznayut-znamenituyu-estonskuyu-pevicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С новой прической и на 45 килограммов легче: фанаты не узнают знаменитую эстонскую певицу </span></a><a href="https://zdorovje.postimees.ee/6804013/s-novoy-pricheskoy-i-na-45-kilogrammov-legche-fanaty-ne-uznayut-znamenituyu-estonskuyu-pevicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T18:58:46+03:00"><meta itemprop="dateModified" content="2019-10-20T19:13:29+03:00"><meta itemprop="author" content="rus.postimees.ee, Арвед Брейдакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6806160/tysyachi-bezhencev-na-granice-estonii-zdravstvuyte-govoryu-tolko-na-farsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fOTFDtugHsnKAbt5owPsmnHagTc=/335x190/smart/nginx/o/2019/10/17/12662251t1h5446.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fOTFDtugHsnKAbt5owPsmnHagTc=/335x190/smart/nginx/o/2019/10/17/12662251t1h5446.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://zdorovje.postimees.ee/6806160/tysyachi-bezhencev-na-granice-estonii-zdravstvuyte-govoryu-tolko-na-farsi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Тысячи беженцев на границе Эстонии: «Здравствуйте, говорю только на фарси» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6806160/tysyachi-bezhencev-na-granice-estonii-zdravstvuyte-govoryu-tolko-na-farsi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://zdorovje.postimees.ee/6806160/tysyachi-bezhencev-na-granice-estonii-zdravstvuyte-govoryu-tolko-na-farsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T10:19:54+03:00"><meta itemprop="dateModified" content="2019-10-20T10:19:54+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805429/priehavshey-iz-donecka-seme-vrachey-komfortno-v-kohtla-yarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dNBtxWNm7cDTYaugD8jzup0Ewso=/335x190/filters:focal(953x13:3344x1715)/nginx/o/2019/10/18/12668033t1h4298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dNBtxWNm7cDTYaugD8jzup0Ewso=/335x190/filters:focal(953x13:3344x1715)/nginx/o/2019/10/18/12668033t1h4298.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>588</span></div></div><a href="https://zdorovje.postimees.ee/6805429/priehavshey-iz-donecka-seme-vrachey-komfortno-v-kohtla-yarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приехавшей из Донецка семье врачей комфортно в Кохтла-Ярве <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6805429/priehavshey-iz-donecka-seme-vrachey-komfortno-v-kohtla-yarve/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://zdorovje.postimees.ee/6805429/priehavshey-iz-donecka-seme-vrachey-komfortno-v-kohtla-yarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T09:57:21+03:00"><meta itemprop="dateModified" content="2019-10-20T09:57:21+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805899/massovye-napadeniya-sobak-v-tallinne-shestiletniy-rebenok-byl-gospitalizirovan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r50GSkp4RPt2ES7URRJjePTZsIg=/685x410/smart/nginx/o/2019/10/20/12671530t1hb37d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r50GSkp4RPt2ES7URRJjePTZsIg=/685x410/smart/nginx/o/2019/10/20/12671530t1hb37d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>351</span></div></div><a href="https://zdorovje.postimees.ee/6805899/massovye-napadeniya-sobak-v-tallinne-shestiletniy-rebenok-byl-gospitalizirovan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Массовые нападения собак в Таллинне: шестилетний ребенок был госпитализирован <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6805899/massovye-napadeniya-sobak-v-tallinne-shestiletniy-rebenok-byl-gospitalizirovan/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://zdorovje.postimees.ee/6805899/massovye-napadeniya-sobak-v-tallinne-shestiletniy-rebenok-byl-gospitalizirovan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T12:26:22+03:00"><meta itemprop="dateModified" content="2019-10-20T12:26:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805968/v-estonii-izvrashchency-veli-skrytuyu-videosemku-v-razdevalkah-i-dushevyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cwkzVuXvJ3x1aa-JykKkxhARwf8=/335x190/smart/nginx/o/2014/02/25/2855948t1hd7f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cwkzVuXvJ3x1aa-JykKkxhARwf8=/335x190/smart/nginx/o/2014/02/25/2855948t1hd7f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://zdorovje.postimees.ee/6805968/v-estonii-izvrashchency-veli-skrytuyu-videosemku-v-razdevalkah-i-dushevyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии извращенцы вели скрытую видеосъемку в раздевалках и душевых <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6805968/v-estonii-izvrashchency-veli-skrytuyu-videosemku-v-razdevalkah-i-dushevyh/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">В том числе и в таллиннском спортклубе</div></a><a href="https://zdorovje.postimees.ee/6805968/v-estonii-izvrashchency-veli-skrytuyu-videosemku-v-razdevalkah-i-dushevyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T18:15:00+03:00"><meta itemprop="dateModified" content="2019-10-18T13:32:06+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6804937/kak-vyzhit-v-otnosheniyah-s-psihopatami-i-sociopatami-otvechaet-estonskiy-psiholog-olga-hiyelo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ldylb2gYUiZD831OaloXXLY5U0=/335x190/filters:focal(2212x931:2746x1006)/nginx/o/2019/10/15/12655985t1h62e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7ldylb2gYUiZD831OaloXXLY5U0=/335x190/filters:focal(2212x931:2746x1006)/nginx/o/2019/10/15/12655985t1h62e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://zdorovje.postimees.ee/6804937/kak-vyzhit-v-otnosheniyah-s-psihopatami-i-sociopatami-otvechaet-estonskiy-psiholog-olga-hiyelo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как выжить в отношениях с психопатами и социопатами: отвечает эстонский психолог Ольга Хийело</span><div class="list-article__additional-headline">Видео: Limon LIVE!</div></a><a href="https://zdorovje.postimees.ee/6804937/kak-vyzhit-v-otnosheniyah-s-psihopatami-i-sociopatami-otvechaet-estonskiy-psiholog-olga-hiyelo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T10:09:27+03:00"><meta itemprop="dateModified" content="2019-10-19T10:11:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805513/sotrudniki-tallinnskogo-aeroporta-nazvali-pyat-zapreshchennyh-predmetov-kotorye-chasto-passazhiry-ostavlyayut-v-ruchnoy-kladi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2RYbwP2BisJQEyDkc0RjKW2r4n4=/685x410/smart/nginx/o/2019/10/19/12668512t1h5fc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2RYbwP2BisJQEyDkc0RjKW2r4n4=/685x410/smart/nginx/o/2019/10/19/12668512t1h5fc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://zdorovje.postimees.ee/6805513/sotrudniki-tallinnskogo-aeroporta-nazvali-pyat-zapreshchennyh-predmetov-kotorye-chasto-passazhiry-ostavlyayut-v-ruchnoy-kladi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотрудники Таллиннского аэропорта назвали пять запрещенных предметов, которые часто пассажиры оставляют в ручной клади </span></a><a href="https://zdorovje.postimees.ee/6805513/sotrudniki-tallinnskogo-aeroporta-nazvali-pyat-zapreshchennyh-predmetov-kotorye-chasto-passazhiry-ostavlyayut-v-ruchnoy-kladi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k5ifd789dz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>