<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/mR27qbP8OB23L670FNAT8wg0CFI=/1200x630/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/mR27qbP8OB23L670FNAT8wg0CFI=/1200x630/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ученые назвали лучшую защиту от рака"><meta property="twitter:title" content="Ученые назвали лучшую защиту от рака"><meta property="og:url" content="https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Ученые выяснили, что вещество I3C, которое содержится в большом количестве в зеленых овощах, эффективно против рака простаты. Опыты проводились на мышах. Это не первое исследование относительно I3C, например, известна его эффективность в уменьшении доброкачественных опухолей молочной железы, передает Medikforum."><meta property="twitter:description" content="Ученые выяснили, что вещество I3C, которое содержится в большом количестве в зеленых овощах, эффективно против рака простаты. Опыты проводились на мышах. Это не первое исследование относительно I3C, например, известна его эффективность в уменьшении доброкачественных опухолей молочной железы, передает Medikforum."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="исследование"><meta property="article:tag" content="овощи"><meta property="article:tag" content="рак"><meta property="article:tag" content="терапия"><meta property="article:tag" content="ученые"><meta name="article:published_time" content="2019-11-18T14:45:19+02:00"><meta name="article:modified_time" content="2019-11-18T15:44:23+02:00"><meta name="description" content="Ученые выяснили, что вещество I3C, которое содержится в большом количестве в зеленых овощах, эффективно против рака простаты. Опыты проводились на мышах. Это не первое исследование относительно I3C, например, известна его эффективность в уменьшении доброкачественных опухолей молочной железы, передает Medikforum."><meta name="keywords" content="исследование, овощи, рак, терапия, ученые"><link rel="canonical" href="https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Ученые назвали лучшую защиту от рака - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-9b520b38cdca186ff998.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6828940"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Пн, 18.11.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6828940"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Ученые назвали лучшую защиту от рака</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BB%D1%83%D1%87%D1%88%D1%83%D1%8E%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BB%D1%83%D1%87%D1%88%D1%83%D1%8E%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Ученые назвали лучшую защиту от рака&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Demail%26utm_content%3D6828940" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-18T14:45:19+02:00">18 ноября 2019, 14:45</span></div><h1 class="article-headline" itemprop="headline name">Ученые назвали лучшую защиту от рака</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><figure-fullscreen eager :image-id="11802519" image-url="//f8.pmo.ee/Irm0YMd5EkSS2NiGbOmNg-3WoKI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/19/11802519t1hf282.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11802519)" src="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg" srcset="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Врач. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ученые выяснили, что вещество I3C, которое содержится в большом количестве в зеленых овощах, эффективно против рака простаты. Опыты проводились на мышах. Это не первое исследование относительно I3C, например, известна его эффективность в уменьшении доброкачественных опухолей молочной железы, передает <a href="https://www.medikforum.ru/health/85399-uchenye-zelenye-ovoschi-luchshaya-zaschita-ot-raka.html" target="_blank">Medikforum</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vktnacmjfe" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s647gjnky1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i6gm0hyhy6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Исследование, опубликованное в журнале  Science, использовало соединение индол-3-карбинол (I3C), обнаруженное в зеленых овощах - брокколи, брюссельской капусте, репе и т.д. Выяснилось, что оно подавляет рост опухолей у мышей с раком простаты.</p></div><div class="article-body__item article-body__item--htmlElement"><div>"Мы нашли нового важного игрока, который прокладывает путь, критический для развития рака, - фермента, который можно ингибировать с помощью натурального соединения, содержащегося в брокколи и других овощах крестоцветных. Этот путь появляется не только как регулятор для контроля роста опухоли, но и как ахиллесова пята; мы можем использовать для включения в терапию", - говорится в исследовании.</div></div><div class="article-body__item article-body__item--htmlElement"><p>Предыдущие исследования уже устанавливали, что овощи семейства крестоцветных, особенно брокколи, содержат противораковые соединения, которые могут влиять на гены, способствующие росту рака.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя эти результаты довольно интересны для тех, кто хочет заняться профилактикой рака, у ученых есть предостережение, прежде чем начинать каждый день есть брокколи. Исследователи объяснили, что дозировка, используемая в экспериментах на лабораторных мышах, будет эквивалентна употреблению более шести фунтов брокколи в день. Вместо этого команда стремится найти другие способы использования новых знаний, – сообщает издание <a href="https://www.cancer.news/2019-11-10-compound-in-broccoli-kale-can-stop-tumors.html#nina_telicyna" rel="noopener noreferrer external" target="_blank">Cancer.News</a>.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BB%D1%83%D1%87%D1%88%D1%83%D1%8E%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%87%D0%B5%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BB%D1%83%D1%87%D1%88%D1%83%D1%8E%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828940"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Ученые назвали лучшую защиту от рака&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka%3Futm_source%3Demail%26utm_content%3D6828940" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6828940/uchenye-nazvali-luchshuyu-zashchitu-ot-raka/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6828940" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6828940" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/76778/issledovanie">исследование</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/113293/ovoshchi">овощи</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/83034/rak">рак</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/430832/terapiya">терапия</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/110639/uchenye">ученые</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qjhy9yse2t" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5t8yyl906" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:55:24+02:00"><meta itemprop="dateModified" content="2019-11-18T11:47:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KBFBgUnySK_hj6k_oV4HQgjBcmE=/1000x435/smart/nginx/o/2019/11/18/12748058t1h5f7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KBFBgUnySK_hj6k_oV4HQgjBcmE=/1000x435/smart/nginx/o/2019/11/18/12748058t1h5f7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борьба со смертельной бактерией продолжается: M.V.Wool приостановит производство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:11:59+02:00"><meta itemprop="dateModified" content="2019-11-17T18:16:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828410/uchenye-nazvali-dietu-pozvolyayushchuyu-izbezhat-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hKYGiacw6POIY4A2VRFkdAO0sJ0=/324x185/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hKYGiacw6POIY4A2VRFkdAO0sJ0=/324x185/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://zdorovje.postimees.ee/6828410/uchenye-nazvali-dietu-pozvolyayushchuyu-izbezhat-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые назвали диету, позволяющую избежать гриппа </span></a><a href="https://zdorovje.postimees.ee/6828410/uchenye-nazvali-dietu-pozvolyayushchuyu-izbezhat-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:03:35+02:00"><meta itemprop="dateModified" content="2019-11-17T16:18:11+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828351/mir-vse-bolshe-tyanet-k-sladkomu-vsegda-li-sahar-problema-i-chto-s-etim-delat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K7P6pCAP1GbjYmIuRZ-YGLmqENI=/324x185/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K7P6pCAP1GbjYmIuRZ-YGLmqENI=/324x185/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6828351/mir-vse-bolshe-tyanet-k-sladkomu-vsegda-li-sahar-problema-i-chto-s-etim-delat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мир все больше тянет к сладкому: всегда ли сахар – проблема, и что с этим делать? </span></a><a href="https://zdorovje.postimees.ee/6828351/mir-vse-bolshe-tyanet-k-sladkomu-vsegda-li-sahar-problema-i-chto-s-etim-delat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:00:24+02:00"><meta itemprop="dateModified" content="2019-11-18T10:05:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FBJflTKrEjP-77glTY7U2oN3ads=/324x185/smart/nginx/o/2014/09/22/3370099t1h190c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FBJflTKrEjP-77glTY7U2oN3ads=/324x185/smart/nginx/o/2014/09/22/3370099t1h190c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медсестры: ВИЧ случайно получают от жен даже мужья </span></a><a href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nrbyufz0f5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T15:36:05+02:00"><meta itemprop="dateModified" content="2019-11-17T15:36:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1tdjdNvEnt7rCriVtOON2hWopmc=/1000x435/smart/nginx/o/2019/11/17/12746969t1hd53e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1tdjdNvEnt7rCriVtOON2hWopmc=/1000x435/smart/nginx/o/2019/11/17/12746969t1hd53e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ и ООН подали петицию о запрете беспроводных наушников <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T11:06:16+02:00"><meta itemprop="dateModified" content="2019-11-17T11:06:16+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tnfVeJQIqafOarfpdBSU_mejbPM=/335x190/smart/nginx/o/2015/11/10/4684709t1h8858.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tnfVeJQIqafOarfpdBSU_mejbPM=/335x190/smart/nginx/o/2015/11/10/4684709t1h8858.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые сообщили о мировой эпидемии суперинфекций <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T18:45:43+02:00"><meta itemprop="dateModified" content="2019-11-16T20:18:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828027/uchenye-raskryli-sekret-dolgoletiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6828027/uchenye-raskryli-sekret-dolgoletiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые раскрыли секрет долголетия </span></a><a href="https://zdorovje.postimees.ee/6828027/uchenye-raskryli-sekret-dolgoletiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T17:23:58+02:00"><meta itemprop="dateModified" content="2019-11-16T17:23:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827993/devyat-samyh-moshchnyh-pitatelnyh-veshchestv-sposobnyh-ubivat-rakovye-kletki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4Yjc0QhnMBUB-ni-VQmawSfgREo=/685x410/smart/nginx/o/2019/11/16/12745229t1hc6d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4Yjc0QhnMBUB-ni-VQmawSfgREo=/685x410/smart/nginx/o/2019/11/16/12745229t1hc6d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://zdorovje.postimees.ee/6827993/devyat-samyh-moshchnyh-pitatelnyh-veshchestv-sposobnyh-ubivat-rakovye-kletki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девять самых мощных питательных веществ, способных убивать раковые клетки </span></a><a href="https://zdorovje.postimees.ee/6827993/devyat-samyh-moshchnyh-pitatelnyh-veshchestv-sposobnyh-ubivat-rakovye-kletki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T13:36:15+02:00"><meta itemprop="dateModified" content="2019-11-16T13:36:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827895/pravilnaya-temperatura-doma-uberezhet-ot-infarkta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kxrn9uBjm_ue6CTgyn4_zpDymgc=/335x190/smart/nginx/o/2010/12/14/484340t1hadfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kxrn9uBjm_ue6CTgyn4_zpDymgc=/335x190/smart/nginx/o/2010/12/14/484340t1hadfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6827895/pravilnaya-temperatura-doma-uberezhet-ot-infarkta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правильная температура дома убережет от инфаркта </span></a><a href="https://zdorovje.postimees.ee/6827895/pravilnaya-temperatura-doma-uberezhet-ot-infarkta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T12:34:31+02:00"><meta itemprop="dateModified" content="2019-11-16T13:29:54+02:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827697/natalya-smirnova-eshche-v-medshkole-ponyala-chto-sdelala-pravilnyy-vybor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CDqmkQ5AJTmpoJISfwigzvoVN9U=/335x190/filters:focal(241x384:3452x2030)/nginx/o/2019/11/15/12744239t1hc73a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CDqmkQ5AJTmpoJISfwigzvoVN9U=/335x190/filters:focal(241x384:3452x2030)/nginx/o/2019/11/15/12744239t1hc73a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://zdorovje.postimees.ee/6827697/natalya-smirnova-eshche-v-medshkole-ponyala-chto-sdelala-pravilnyy-vybor" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Наталья Смирнова: &quot;Еще в медшколе поняла, что сделала правильный выбор&quot; </span></a><a href="https://zdorovje.postimees.ee/6827697/natalya-smirnova-eshche-v-medshkole-ponyala-chto-sdelala-pravilnyy-vybor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T11:58:54+02:00"><meta itemprop="dateModified" content="2019-11-16T12:02:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827851/ispoved-zhitelnicy-estonii-moi-deti-i-znakomye-ne-znayut-chto-ya-vich-inficirovana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u5gX7MKCFBk8k6NCSR8RJajK85Y=/685x410/smart/nginx/o/2017/01/04/6225423t1hf984.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u5gX7MKCFBk8k6NCSR8RJajK85Y=/685x410/smart/nginx/o/2017/01/04/6225423t1hf984.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://zdorovje.postimees.ee/6827851/ispoved-zhitelnicy-estonii-moi-deti-i-znakomye-ne-znayut-chto-ya-vich-inficirovana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исповедь жительницы Эстонии: мои дети и знакомые не знают, что я ВИЧ-инфицирована </span></a><a href="https://zdorovje.postimees.ee/6827851/ispoved-zhitelnicy-estonii-moi-deti-i-znakomye-ne-znayut-chto-ya-vich-inficirovana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8szctwf47z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:38+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://zdorovje.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://zdorovje.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:27+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:27+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://zdorovje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://zdorovje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:15+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://zdorovje.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:04+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://zdorovje.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://zdorovje.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-474" data-section="474" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:55:24+02:00"><meta itemprop="dateModified" content="2019-11-18T11:47:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KBFBgUnySK_hj6k_oV4HQgjBcmE=/1000x435/smart/nginx/o/2019/11/18/12748058t1h5f7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KBFBgUnySK_hj6k_oV4HQgjBcmE=/1000x435/smart/nginx/o/2019/11/18/12748058t1h5f7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://zdorovje.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борьба со смертельной бактерией продолжается: M.V.Wool приостановит производство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828731/borba-so-smertelnoy-bakteriey-prodolzhaetsya-m-v-wool-priostanovit-proizvodstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:11:59+02:00"><meta itemprop="dateModified" content="2019-11-17T18:16:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828410/uchenye-nazvali-dietu-pozvolyayushchuyu-izbezhat-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://zdorovje.postimees.ee/6828410/uchenye-nazvali-dietu-pozvolyayushchuyu-izbezhat-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые назвали диету, позволяющую избежать гриппа </span></a><a href="https://zdorovje.postimees.ee/6828410/uchenye-nazvali-dietu-pozvolyayushchuyu-izbezhat-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:03:35+02:00"><meta itemprop="dateModified" content="2019-11-17T16:18:11+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828351/mir-vse-bolshe-tyanet-k-sladkomu-vsegda-li-sahar-problema-i-chto-s-etim-delat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oO7maUbFNpHK0xz6UR-4Dqknu7M=/335x190/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oO7maUbFNpHK0xz6UR-4Dqknu7M=/335x190/filters:focal(1808x666:2524x2127)/nginx/o/2018/07/17/10886784t1hf6ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6828351/mir-vse-bolshe-tyanet-k-sladkomu-vsegda-li-sahar-problema-i-chto-s-etim-delat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мир все больше тянет к сладкому: всегда ли сахар – проблема, и что с этим делать? </span></a><a href="https://zdorovje.postimees.ee/6828351/mir-vse-bolshe-tyanet-k-sladkomu-vsegda-li-sahar-problema-i-chto-s-etim-delat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:00:24+02:00"><meta itemprop="dateModified" content="2019-11-18T10:05:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rsm3OgKXEN-za4UDWP0wztnoigo=/685x410/smart/nginx/o/2014/09/22/3370099t1h190c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rsm3OgKXEN-za4UDWP0wztnoigo=/685x410/smart/nginx/o/2014/09/22/3370099t1h190c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медсестры: ВИЧ случайно получают от жен даже мужья </span></a><a href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T15:36:05+02:00"><meta itemprop="dateModified" content="2019-11-17T15:36:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5K6uk6s3McUkdIuCC2x5n70Ni5s=/335x190/smart/nginx/o/2019/11/17/12746969t1hd53e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5K6uk6s3McUkdIuCC2x5n70Ni5s=/335x190/smart/nginx/o/2019/11/17/12746969t1hd53e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ и ООН подали петицию о запрете беспроводных наушников <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T11:06:16+02:00"><meta itemprop="dateModified" content="2019-11-17T11:06:16+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tnfVeJQIqafOarfpdBSU_mejbPM=/335x190/smart/nginx/o/2015/11/10/4684709t1h8858.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tnfVeJQIqafOarfpdBSU_mejbPM=/335x190/smart/nginx/o/2015/11/10/4684709t1h8858.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые сообщили о мировой эпидемии суперинфекций <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828193/uchenye-soobshchili-o-mirovoy-epidemii-superinfekciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T18:45:43+02:00"><meta itemprop="dateModified" content="2019-11-16T20:18:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828027/uchenye-raskryli-sekret-dolgoletiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6828027/uchenye-raskryli-sekret-dolgoletiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые раскрыли секрет долголетия </span></a><a href="https://zdorovje.postimees.ee/6828027/uchenye-raskryli-sekret-dolgoletiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T17:23:58+02:00"><meta itemprop="dateModified" content="2019-11-16T17:23:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827993/devyat-samyh-moshchnyh-pitatelnyh-veshchestv-sposobnyh-ubivat-rakovye-kletki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EeFG5s4nI4tGGDM0iB2pi5PDflo=/335x190/smart/nginx/o/2019/11/16/12745229t1hc6d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EeFG5s4nI4tGGDM0iB2pi5PDflo=/335x190/smart/nginx/o/2019/11/16/12745229t1hc6d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://zdorovje.postimees.ee/6827993/devyat-samyh-moshchnyh-pitatelnyh-veshchestv-sposobnyh-ubivat-rakovye-kletki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девять самых мощных питательных веществ, способных убивать раковые клетки </span></a><a href="https://zdorovje.postimees.ee/6827993/devyat-samyh-moshchnyh-pitatelnyh-veshchestv-sposobnyh-ubivat-rakovye-kletki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T13:36:15+02:00"><meta itemprop="dateModified" content="2019-11-16T13:36:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827895/pravilnaya-temperatura-doma-uberezhet-ot-infarkta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kxrn9uBjm_ue6CTgyn4_zpDymgc=/335x190/smart/nginx/o/2010/12/14/484340t1hadfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kxrn9uBjm_ue6CTgyn4_zpDymgc=/335x190/smart/nginx/o/2010/12/14/484340t1hadfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://zdorovje.postimees.ee/6827895/pravilnaya-temperatura-doma-uberezhet-ot-infarkta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правильная температура дома убережет от инфаркта </span></a><a href="https://zdorovje.postimees.ee/6827895/pravilnaya-temperatura-doma-uberezhet-ot-infarkta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T12:34:31+02:00"><meta itemprop="dateModified" content="2019-11-16T13:29:54+02:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827697/natalya-smirnova-eshche-v-medshkole-ponyala-chto-sdelala-pravilnyy-vybor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DWtA4GSeEP_WdRZjob3UI_tIuJc=/685x410/filters:focal(241x384:3452x2030)/nginx/o/2019/11/15/12744239t1hc73a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DWtA4GSeEP_WdRZjob3UI_tIuJc=/685x410/filters:focal(241x384:3452x2030)/nginx/o/2019/11/15/12744239t1hc73a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://zdorovje.postimees.ee/6827697/natalya-smirnova-eshche-v-medshkole-ponyala-chto-sdelala-pravilnyy-vybor" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Наталья Смирнова: &quot;Еще в медшколе поняла, что сделала правильный выбор&quot; </span></a><a href="https://zdorovje.postimees.ee/6827697/natalya-smirnova-eshche-v-medshkole-ponyala-chto-sdelala-pravilnyy-vybor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w84uc862m9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k11jsui03o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T10:52:43+02:00"><meta itemprop="dateModified" content="2019-11-18T08:24:36+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828184/oni-kupili-dom-na-sicilii-za-odin-evro-chem-eto-zakonchilos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WtCvxfMQ_bv4y2X2PKaPp3zHsgw=/1000x435/smart/nginx/o/2019/11/17/12746265t1h9f68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WtCvxfMQ_bv4y2X2PKaPp3zHsgw=/1000x435/smart/nginx/o/2019/11/17/12746265t1h9f68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6828184/oni-kupili-dom-na-sicilii-za-odin-evro-chem-eto-zakonchilos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Они купили дом на Сицилии за один евро. Чем это закончилось? </span></a><a href="https://zdorovje.postimees.ee/6828184/oni-kupili-dom-na-sicilii-za-odin-evro-chem-eto-zakonchilos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:00:29+02:00"><meta itemprop="dateModified" content="2019-11-18T11:39:25+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828630/doch-anastasii-zavorotnyuk-pokazala-radostnoe-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZroD8BDig27dkfVNuP8yrJrisV4=/335x190/filters:focal(665x342:786x452)/nginx/o/2019/11/13/12737499t1h153b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZroD8BDig27dkfVNuP8yrJrisV4=/335x190/filters:focal(665x342:786x452)/nginx/o/2019/11/13/12737499t1h153b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6828630/doch-anastasii-zavorotnyuk-pokazala-radostnoe-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дочь Анастасии Заворотнюк показала радостное фото </span></a><a href="https://zdorovje.postimees.ee/6828630/doch-anastasii-zavorotnyuk-pokazala-radostnoe-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T10:51:27+02:00"><meta itemprop="dateModified" content="2019-11-17T15:23:33+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6825320/vot-kak-vy-razrushaete-svoi-otnosheniya-na-osnovanii-vashego-znaka-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fYtB2ZbNvb3IqVi-viFDzuGJqV4=/335x190/filters:focal(2215x801:2831x1507)/nginx/o/2019/09/26/12598039t1h4fc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fYtB2ZbNvb3IqVi-viFDzuGJqV4=/335x190/filters:focal(2215x801:2831x1507)/nginx/o/2019/09/26/12598039t1h4fc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://zdorovje.postimees.ee/6825320/vot-kak-vy-razrushaete-svoi-otnosheniya-na-osnovanii-vashego-znaka-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот как вы разрушаете свои отношения, на основании вашего знака Зодиака </span></a><a href="https://zdorovje.postimees.ee/6825320/vot-kak-vy-razrushaete-svoi-otnosheniya-na-osnovanii-vashego-znaka-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T08:24:52+02:00"><meta itemprop="dateModified" content="2019-11-15T10:29:43+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6826568/v-seti-poyavilos-novoe-video-postelnyh-scen-s-asmus-ne-voshedshih-v-film-tekst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H1ApJPiCLZ33afs0U4FfMsBHVGc=/685x410/filters:focal(1436x112:2256x1112)/nginx/o/2019/11/14/12740641t1h3004.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H1ApJPiCLZ33afs0U4FfMsBHVGc=/685x410/filters:focal(1436x112:2256x1112)/nginx/o/2019/11/14/12740641t1h3004.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://zdorovje.postimees.ee/6826568/v-seti-poyavilos-novoe-video-postelnyh-scen-s-asmus-ne-voshedshih-v-film-tekst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сети появилось новое видео постельных сцен с Асмус, не вошедших в фильм «Текст» </span></a><a href="https://zdorovje.postimees.ee/6826568/v-seti-poyavilos-novoe-video-postelnyh-scen-s-asmus-ne-voshedshih-v-film-tekst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T15:36:05+02:00"><meta itemprop="dateModified" content="2019-11-17T15:36:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5K6uk6s3McUkdIuCC2x5n70Ni5s=/335x190/smart/nginx/o/2019/11/17/12746969t1hd53e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5K6uk6s3McUkdIuCC2x5n70Ni5s=/335x190/smart/nginx/o/2019/11/17/12746969t1hd53e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ и ООН подали петицию о запрете беспроводных наушников <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828339/v-voz-i-oon-podali-peticiyu-o-zaprete-besprovodnyh-naushnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T11:48:51+02:00"><meta itemprop="dateModified" content="2019-11-17T13:31:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828212/kae-kallas-ugrozhali-chto-ee-iznasiluyut-20-30-ugolovnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bR_cVMvb1gyS23FgCXajUXz5gTs=/335x190/smart/nginx/o/2019/11/17/12746401t1h665d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bR_cVMvb1gyS23FgCXajUXz5gTs=/335x190/smart/nginx/o/2019/11/17/12746401t1h665d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://zdorovje.postimees.ee/6828212/kae-kallas-ugrozhali-chto-ee-iznasiluyut-20-30-ugolovnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кае Каллас угрожали, что ее изнасилуют 20-30 уголовников <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6828212/kae-kallas-ugrozhali-chto-ee-iznasiluyut-20-30-ugolovnikov/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://zdorovje.postimees.ee/6828212/kae-kallas-ugrozhali-chto-ee-iznasiluyut-20-30-ugolovnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T12:36:45+02:00"><meta itemprop="dateModified" content="2019-11-18T09:57:29+02:00"><meta itemprop="author" content="Кати Аас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828236/klient-maxima-v-vozmushchenii-posle-ispolzovaniya-lgotnoy-karty-summa-cheka-uvelichilas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kUDKB8KlBCLOI9-dtAB0GgUNJxs=/685x410/filters:focal(1028x195:1492x512)/nginx/o/2019/11/15/12743195t1h9883.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kUDKB8KlBCLOI9-dtAB0GgUNJxs=/685x410/filters:focal(1028x195:1492x512)/nginx/o/2019/11/15/12743195t1h9883.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://zdorovje.postimees.ee/6828236/klient-maxima-v-vozmushchenii-posle-ispolzovaniya-lgotnoy-karty-summa-cheka-uvelichilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клиент Maxima в возмущении: после использования льготной карты сумма чека увеличилась! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6828236/klient-maxima-v-vozmushchenii-posle-ispolzovaniya-lgotnoy-karty-summa-cheka-uvelichilas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/6828236/klient-maxima-v-vozmushchenii-posle-ispolzovaniya-lgotnoy-karty-summa-cheka-uvelichilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:45:08+02:00"><meta itemprop="dateModified" content="2019-11-17T16:45:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828373/ekonomist-banka-estonii-novyy-krizis-bezuslovno-budet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZU355_RUU3qnx6bA6qNgcGvdZKE=/335x190/smart/nginx/o/2019/10/07/12633395t1h250a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZU355_RUU3qnx6bA6qNgcGvdZKE=/335x190/smart/nginx/o/2019/10/07/12633395t1h250a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://zdorovje.postimees.ee/6828373/ekonomist-banka-estonii-novyy-krizis-bezuslovno-budet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экономист Банка Эстонии: новый кризис, безусловно, будет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6828373/ekonomist-banka-estonii-novyy-krizis-bezuslovno-budet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6828373/ekonomist-banka-estonii-novyy-krizis-bezuslovno-budet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:00:24+02:00"><meta itemprop="dateModified" content="2019-11-18T10:05:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XootKsOBFyT5Hkb2nb-tfuf1HwU=/335x190/smart/nginx/o/2014/09/22/3370099t1h190c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XootKsOBFyT5Hkb2nb-tfuf1HwU=/335x190/smart/nginx/o/2014/09/22/3370099t1h190c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медсестры: ВИЧ случайно получают от жен даже мужья </span></a><a href="https://zdorovje.postimees.ee/6828348/medsestry-vich-sluchayno-poluchayut-ot-zhen-dazhe-muzhya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:00:13+02:00"><meta itemprop="dateModified" content="2019-11-15T18:48:52+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6827486/zolotoe-latte-s-kurkumoy-recept-ot-kortni-kardashyan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fs1O1DmPIwb-1nysI4y_h4Xd66M=/685x410/smart/nginx/o/2019/05/28/12206303t1hbf43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Fs1O1DmPIwb-1nysI4y_h4Xd66M=/685x410/smart/nginx/o/2019/05/28/12206303t1hbf43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6827486/zolotoe-latte-s-kurkumoy-recept-ot-kortni-kardashyan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Золотое латте с куркумой: рецепт от Кортни Кардашьян </span></a><a href="https://zdorovje.postimees.ee/6827486/zolotoe-latte-s-kurkumoy-recept-ot-kortni-kardashyan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3i2x6n1i0a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5c764c06c8b8e632bbad.js" async></script></body></html>