<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/S1TZFe_ek9Qx6u17a_lNgyFlhK4=/1200x630/smart/nginx/o/2019/05/08/12145479t1hc4a6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/S1TZFe_ek9Qx6u17a_lNgyFlhK4=/1200x630/smart/nginx/o/2019/05/08/12145479t1hc4a6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам"><meta property="twitter:title" content="Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам"><meta property="og:url" content="https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Два семейных врача из Вильяндиского уезда сообщили, что с нового года выходят на пенсию. Поиск замены для них стал целой проблемой, пишет Sakala."><meta property="twitter:description" content="Два семейных врача из Вильяндиского уезда сообщили, что с нового года выходят на пенсию. Поиск замены для них стал целой проблемой, пишет Sakala."><meta property="og:type" content="article"><meta property="article:section" content="Болезни"><meta property="article:tag" content="вильянди"><meta property="article:tag" content="департамент здоровья"><meta property="article:tag" content="замена"><meta property="article:tag" content="конкурс"><meta property="article:tag" content="пенсия"><meta property="article:tag" content="семейные врачи"><meta name="article:published_time" content="2019-12-12T11:33:28+02:00"><meta name="article:modified_time" content="2019-12-12T11:33:56+02:00"><meta name="description" content="Два семейных врача из Вильяндиского уезда сообщили, что с нового года выходят на пенсию. Поиск замены для них стал целой проблемой, пишет Sakala."><meta name="keywords" content="вильянди, департамент здоровья, замена, конкурс, пенсия, семейные врачи"><link rel="canonical" href="https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам - Болезни - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6848361"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Чт, 12.12.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item section-font-color menu-item--active">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6848361"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee/section/4148">Болезни</a></li><li class="breadcrumb-item">Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B2%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%BF%D0%BE%20%D0%BD%D1%83%D0%BB%D1%8F%D0%BC%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D1%8B%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D1%83%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%83%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC&url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B2%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%BF%D0%BE%20%D0%BD%D1%83%D0%BB%D1%8F%D0%BC%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D1%8B%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D1%83%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%83%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC&url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Demail%26utm_content%3D6848361" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-12T11:33:28+02:00">12 декабря 2019, 11:33</span></div><h1 class="article-headline" itemprop="headline name">Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/oGaDyjQ8BaNzbXKVG_1_kIxn4DM=/685x410/smart/nginx/o/2019/05/08/12145479t1hc4a6.jpg"><figure-fullscreen eager :image-id="12145479" image-url="//f9.pmo.ee/sOnsBdxjvoLC2ISM04RLAGLe6p8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/08/12145479t1hc4a6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12145479)" src="//f9.pmo.ee/oGaDyjQ8BaNzbXKVG_1_kIxn4DM=/685x410/smart/nginx/o/2019/05/08/12145479t1hc4a6.jpg" srcset="//f9.pmo.ee/oGaDyjQ8BaNzbXKVG_1_kIxn4DM=/685x410/smart/nginx/o/2019/05/08/12145479t1hc4a6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Семейный врач. Снимок иллюстративный.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Antonio Guillen Fernández / PantherMedia / Antonio Guillen Fernández</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Два семейных врача из Вильяндиского уезда сообщили, что с нового года выходят на пенсию. Поиск замены для них стал целой проблемой, пишет <a href="https://sakala.postimees.ee/6847849/kaks-korda-null-lahkuva-arsti-asendamine-nouab-pingutust" target="_blank">Sakala</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-n198ff94do" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4s9l4inu3r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-af1csfjh45" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>С 1 января в Вийратси прекращает работу семейный врач Айме-Реэт Юле. Два конкурса по поиску замены для нее провалились, и теперь Департамент здоровья планирует перейти к третьему кругу. Слишком большого оптимизма перед очередным конкурсом ни у кого нет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«К сожалению, в сельские регионы все сложнее найти семейных врачей и тех, кто сможет их временно замещать», - отметила главный специалист отдела услуг здравоохранения Департамента здоровья Грете Муст.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Новый семейный врач при желании может переехать в Вильянди, но такая возможность не увеличивает интерес потенциальных кандидатов. Глава Вильяндиского центра здоровья Юлле Луми отметила, что поиск новых медиков - сверхсложное занятие: «Даже в Пярну есть такая проблема, не говоря уже о более маленьких местах».</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6848361" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>К счастью, для Вильянди все-таки удалось найти врачей. «Они приехали из других городов», - вспоминает Юлле Луми семейных врачей, которые в последнее время приступи ли к работе в из центре здоровья.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Но если бы новый специалист захотел бы работать в Вильянди, то Юлле Луми не уверена, что в Вильяндиском центре здоровья с восьмью рабочими местами для семейных врачей ему хватило бы места. В то же время в Вийратси есть прекрасный кабинет семейного врача, расходы на содержание которого частично оплачивает волость Вильянди. «Это фактически все, что мы можем сделать для семейных врачей», - признала помощник волостного старейшины Эне Саар.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Коммунальные расходы на рабочие помещения семейных врачей в Мустла также помогает оплачивать волость. Эне Саар, которая входит в комиссию конкурса по поиску новых семейных врачей, выразила надежду, что третья попытка окажется успешной, но, безусловно, уверенности в этом нет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>С нового года всех пациентов Айме-Реэт Юле будет принимать Айре Класман. «Списки многих семейных врачей переполнены или же медики не хотят брать новых пациентов», - объяснила Луми.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вскоре Департамент здоровья будет искать замену работающему в Пыхья-Сакала семейному врачу Майре Каскпейт. Она известила о выходе на пенсию и прекращении  практики с июля будущего года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Не исключено, что в новом году еще какой-нибудь семейный врач выйдет на пенсию. Тийу-Малль Лутсар, которая лечит пациентов в Колга-Яани и Лейе, пока не написала заявление об уходе, но считает, что это событие не за горами. «Я старше 70 лет, неизбежно мне скоро потребуется отдых. Решение об увольнении пока мной не принято», - заявила она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В списке пациентов Лутсар числится 1200 человек, но имеющих медицинскую страховку меньше. «Справляюсь благодаря тому, что список маленький. Если бы пациентов было 2000, я бы давно ушла», - объяснила семейный врач.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B2%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%BF%D0%BE%20%D0%BD%D1%83%D0%BB%D1%8F%D0%BC%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D1%8B%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D1%83%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%83%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC&url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B2%D0%B0%D0%B6%D0%B4%D1%8B%20%D0%BF%D0%BE%20%D0%BD%D1%83%D0%BB%D1%8F%D0%BC%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D1%8B%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D1%83%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%83%D1%85%D0%BE%D0%B4%D1%8F%D1%89%D0%B8%D0%BC%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%BC%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC&url=https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848361"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Дважды по нулям: в Эстонии проваливаются конкурсы по поиску замены уходящим на пенсию семейным врачам&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham%3Futm_source%3Demail%26utm_content%3D6848361" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6848361/dvazhdy-po-nulyam-v-estonii-provalivayutsya-konkursy-po-poisku-zameny-uhodyashchim-na-pensiyu-semeynym-vracham/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6848361" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6848361" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/109321/vilyandi">вильянди</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/79586/departament-zdorovya">департамент здоровья</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/146630/zamena">замена</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/86982/konkurs">конкурс</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/66789/pensiya">пенсия</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/74299/semeynye-vrachi">семейные врачи</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3njjalpzlt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7fomcttcat" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee/section/4148">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:42:20+02:00"><meta itemprop="dateModified" content="2019-12-10T14:10:11+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846482/pit-freyts-blagodarya-kotoromu-ice-bucket-challenge-zahvatil-mir-umer-v-34-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-os7ic3PvHIGNyVzUkmeTdj7t6c=/1000x435/smart/nginx/o/2019/12/10/12800300t1hb798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-os7ic3PvHIGNyVzUkmeTdj7t6c=/1000x435/smart/nginx/o/2019/12/10/12800300t1hb798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6846482/pit-freyts-blagodarya-kotoromu-ice-bucket-challenge-zahvatil-mir-umer-v-34-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пит Фрейтс, благодаря которому Ice Bucket Challenge захватил мир, умер в 34 года </span></a><a href="https://zdorovje.postimees.ee/6846482/pit-freyts-blagodarya-kotoromu-ice-bucket-challenge-zahvatil-mir-umer-v-34-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:07:15+02:00"><meta itemprop="dateModified" content="2019-12-10T13:27:10+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U-xpB9hhyIgcK9SzCjwZFD-diFE=/324x185/smart/nginx/o/2019/12/10/12798941t1ha542.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U-xpB9hhyIgcK9SzCjwZFD-diFE=/324x185/smart/nginx/o/2019/12/10/12798941t1ha542.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a></div><a href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малышка родилась с половинкой сердца. Она выжила благодаря врачам из Латвии и Германии </span></a><a href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:21:29+02:00"><meta itemprop="dateModified" content="2019-12-09T11:21:29+02:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WZFzlQ5Ed02dHg75moMZWygFVEc=/324x185/filters:focal(829x593:3251x2408)/nginx/o/2019/12/09/12797380t1h0125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WZFzlQ5Ed02dHg75moMZWygFVEc=/324x185/filters:focal(829x593:3251x2408)/nginx/o/2019/12/09/12797380t1h0125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это что, тюрьма?»: пациентка обвиняет медперсонал PERH в безобразном обращении <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T10:16:39+02:00"><meta itemprop="dateModified" content="2019-12-06T11:16:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6843551/pacient-s-vzk-ya-byl-vynuzhden-otkazatsya-ot-mnogogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hAKySnz2dr460fnP8ycHrdl7skU=/324x185/smart/nginx/o/2019/12/06/12791339t1h460c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hAKySnz2dr460fnP8ycHrdl7skU=/324x185/smart/nginx/o/2019/12/06/12791339t1h460c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6843551/pacient-s-vzk-ya-byl-vynuzhden-otkazatsya-ot-mnogogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пациент с ВЗК: я был вынужден отказаться от многого </span></a><a href="https://zdorovje.postimees.ee/6843551/pacient-s-vzk-ya-byl-vynuzhden-otkazatsya-ot-mnogogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i2pzoz81mm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T14:46:39+02:00"><meta itemprop="dateModified" content="2019-12-03T15:27:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6841151/v-tallinne-otkrylis-pervye-ekspress-kliniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oftd0pQSA2Q1ytgy9ozSqDMkP4M=/1000x435/filters:focal(383x314:919x751)/nginx/o/2019/12/03/12785096t1h7c15.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oftd0pQSA2Q1ytgy9ozSqDMkP4M=/1000x435/filters:focal(383x314:919x751)/nginx/o/2019/12/03/12785096t1h7c15.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4152" class="list-article__section-label slab">Советы врача</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://zdorovje.postimees.ee/6841151/v-tallinne-otkrylis-pervye-ekspress-kliniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне открылись первые экспресс-клиники <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6841151/v-tallinne-otkrylis-pervye-ekspress-kliniki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6841151/v-tallinne-otkrylis-pervye-ekspress-kliniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T15:43:49+02:00"><meta itemprop="dateModified" content="2019-11-30T22:05:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6837406/zhizn-s-rakom-podelites-svoey-istoriey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RmQ3-vv9XqlIH3Zm1UW4m5f9fs4=/335x190/smart/nginx/o/2019/11/28/12772923t1hd630.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RmQ3-vv9XqlIH3Zm1UW4m5f9fs4=/335x190/smart/nginx/o/2019/11/28/12772923t1hd630.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6837406/zhizn-s-rakom-podelites-svoey-istoriey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жизнь с раком: поделитесь своей историей </span></a><a href="https://zdorovje.postimees.ee/6837406/zhizn-s-rakom-podelites-svoey-istoriey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T14:00:58+02:00"><meta itemprop="dateModified" content="2019-11-27T14:43:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6836341/vspyshka-grippa-v-estonii-v-shkole-zaboleli-15-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XFPBC1pruI4XDiy07XBsKBYxS3c=/335x190/filters:focal(775x475:2835x1805)/nginx/o/2019/11/27/12770201t1h00f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XFPBC1pruI4XDiy07XBsKBYxS3c=/335x190/filters:focal(775x475:2835x1805)/nginx/o/2019/11/27/12770201t1h00f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://zdorovje.postimees.ee/6836341/vspyshka-grippa-v-estonii-v-shkole-zaboleli-15-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вспышка гриппа в Эстонии: в школе заболели 15 человек </span></a><a href="https://zdorovje.postimees.ee/6836341/vspyshka-grippa-v-estonii-v-shkole-zaboleli-15-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T16:44:16+02:00"><meta itemprop="dateModified" content="2019-11-22T16:44:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6832695/tak-opasno-est-rybu-ili-net-departament-uzhe-mesyac-ne-bral-proby-na-listeriyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/muJvKXqnCHvr6l-RbEZKSiXT9JE=/685x410/smart/nginx/o/2019/08/12/12459684t1hcf11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/muJvKXqnCHvr6l-RbEZKSiXT9JE=/685x410/smart/nginx/o/2019/08/12/12459684t1hcf11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6832695/tak-opasno-est-rybu-ili-net-departament-uzhe-mesyac-ne-bral-proby-na-listeriyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так опасно есть рыбу или нет? Департамент уже месяц не брал пробы на листерию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6832695/tak-opasno-est-rybu-ili-net-departament-uzhe-mesyac-ne-bral-proby-na-listeriyu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6832695/tak-opasno-est-rybu-ili-net-departament-uzhe-mesyac-ne-bral-proby-na-listeriyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T15:15:43+02:00"><meta itemprop="dateModified" content="2019-11-22T15:45:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6832759/ne-budte-pessimistom-oni-chashche-drugih-umirayut-ot-ishemicheskoy-bolezni-serdca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3msgMtu4YbQf8dpUU7Le2uQcZ94=/335x190/filters:focal(114x23:3706x2504)/nginx/o/2019/03/19/11877418t1hdeff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3msgMtu4YbQf8dpUU7Le2uQcZ94=/335x190/filters:focal(114x23:3706x2504)/nginx/o/2019/03/19/11877418t1hdeff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6832759/ne-budte-pessimistom-oni-chashche-drugih-umirayut-ot-ishemicheskoy-bolezni-serdca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не будьте пессимистом: они чаще других умирают от ишемической болезни сердца </span></a><a href="https://zdorovje.postimees.ee/6832759/ne-budte-pessimistom-oni-chashche-drugih-umirayut-ot-ishemicheskoy-bolezni-serdca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T15:37:34+02:00"><meta itemprop="dateModified" content="2019-11-21T16:32:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6831784/issledovanie-kak-perehod-na-elektronnye-sigarety-vliyaet-na-serdce-kurilshchikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MAY0M4GExp-eh9tNwSGsr6Txliw=/335x190/smart/nginx/o/2019/11/21/12755627t1hfe79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MAY0M4GExp-eh9tNwSGsr6Txliw=/335x190/smart/nginx/o/2019/11/21/12755627t1hfe79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://zdorovje.postimees.ee/6831784/issledovanie-kak-perehod-na-elektronnye-sigarety-vliyaet-na-serdce-kurilshchikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: как переход на электронные сигареты влияет на сердце курильщиков </span></a><a href="https://zdorovje.postimees.ee/6831784/issledovanie-kak-perehod-na-elektronnye-sigarety-vliyaet-na-serdce-kurilshchikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:46:06+02:00"><meta itemprop="dateModified" content="2019-11-20T17:22:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6830962/oon-v-evrope-tozhe-ne-hvataet-tualetov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q-mUfrTgXB_dSiR8KuulHje6aN0=/685x410/smart/nginx/o/2019/11/20/12753229t1h5112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q-mUfrTgXB_dSiR8KuulHje6aN0=/685x410/smart/nginx/o/2019/11/20/12753229t1h5112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6830962/oon-v-evrope-tozhe-ne-hvataet-tualetov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ООН: в Европе тоже не хватает туалетов</span><div class="list-article__additional-headline">Эта «неудобная» проблема приводит к смерти почти миллиона человек в год</div></a><a href="https://rus.postimees.ee/6830962/oon-v-evrope-tozhe-ne-hvataet-tualetov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4nnhp7crmv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:50+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:38+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:26+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:12+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:18:01+02:00"><meta itemprop="dateModified" content="2019-12-12T10:18:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6848259/zhiteley-estonii-prizyvayut-pomoch-godovalomu-eriku-s-redkim-zabolevaniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aNH_1qjyvgTNtxrMKgk0VF-y914=/1000x435/filters:focal(243x184:2169x1445)/nginx/o/2019/12/12/12804668t1h3eae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aNH_1qjyvgTNtxrMKgk0VF-y914=/1000x435/filters:focal(243x184:2169x1445)/nginx/o/2019/12/12/12804668t1h3eae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://zdorovje.postimees.ee/6848259/zhiteley-estonii-prizyvayut-pomoch-godovalomu-eriku-s-redkim-zabolevaniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии призывают помочь годовалому Эрику с редким заболеванием </span></a><a href="https://zdorovje.postimees.ee/6848259/zhiteley-estonii-prizyvayut-pomoch-godovalomu-eriku-s-redkim-zabolevaniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T21:35:33+02:00"><meta itemprop="dateModified" content="2019-12-11T21:42:13+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6848065/ya-pohudela-za-vremya-beremennosti-na-20-kg-vrachi-ne-ponimali-chto-proishodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6tetz-XMozjKBzvVvxQUqGlDU4=/335x190/filters:focal(156x218:2968x1488)/nginx/o/2019/01/17/11720214t1h9074.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e6tetz-XMozjKBzvVvxQUqGlDU4=/335x190/filters:focal(156x218:2968x1488)/nginx/o/2019/01/17/11720214t1h9074.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6848065/ya-pohudela-za-vremya-beremennosti-na-20-kg-vrachi-ne-ponimali-chto-proishodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Я похудела за время беременности на 20 кг - врачи не понимали, что происходит&quot; </span></a><a href="https://zdorovje.postimees.ee/6848065/ya-pohudela-za-vremya-beremennosti-na-20-kg-vrachi-ne-ponimali-chto-proishodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T16:47:20+02:00"><meta itemprop="dateModified" content="2019-12-10T16:50:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846815/skoro-i-do-nas-doydet-v-latvii-obyavlena-epidemiya-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tum4IPz7E4e6KVprP7Axr7hEkdY=/335x190/smart/nginx/o/2013/09/06/2341955t1h7578.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Tum4IPz7E4e6KVprP7Axr7hEkdY=/335x190/smart/nginx/o/2013/09/06/2341955t1h7578.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6846815/skoro-i-do-nas-doydet-v-latvii-obyavlena-epidemiya-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скоро и до нас дойдет? В Латвии объявлена эпидемия гриппа </span></a><a href="https://zdorovje.postimees.ee/6846815/skoro-i-do-nas-doydet-v-latvii-obyavlena-epidemiya-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T15:57:16+02:00"><meta itemprop="dateModified" content="2019-12-10T16:20:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846741/pyat-prostyh-sovetov-vrachey-dlya-zashchity-ot-zimnih-infekciy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6846741/pyat-prostyh-sovetov-vrachey-dlya-zashchity-ot-zimnih-infekciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять простых советов врачей для защиты от зимних инфекций </span></a><a href="https://zdorovje.postimees.ee/6846741/pyat-prostyh-sovetov-vrachey-dlya-zashchity-ot-zimnih-infekciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:59:45+02:00"><meta itemprop="dateModified" content="2019-12-10T14:28:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846503/vyyasnyaem-opasen-li-dlya-zdorovya-soderzhashchiysya-v-vakcinah-alyuminiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/02fIFrxrtbQQOX7pImIfunJhlTQ=/335x190/smart/nginx/o/2019/10/21/12674598t1h8aeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/02fIFrxrtbQQOX7pImIfunJhlTQ=/335x190/smart/nginx/o/2019/10/21/12674598t1h8aeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/6846503/vyyasnyaem-opasen-li-dlya-zdorovya-soderzhashchiysya-v-vakcinah-alyuminiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выясняем, опасен ли для здоровья содержащийся в вакцинах алюминий </span></a><a href="https://zdorovje.postimees.ee/6846503/vyyasnyaem-opasen-li-dlya-zdorovya-soderzhashchiysya-v-vakcinah-alyuminiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:42:20+02:00"><meta itemprop="dateModified" content="2019-12-10T14:10:11+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846482/pit-freyts-blagodarya-kotoromu-ice-bucket-challenge-zahvatil-mir-umer-v-34-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ukktCgoR_Oezi4C2nmCNbvaRmAg=/335x190/smart/nginx/o/2019/12/10/12800300t1hb798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ukktCgoR_Oezi4C2nmCNbvaRmAg=/335x190/smart/nginx/o/2019/12/10/12800300t1hb798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6846482/pit-freyts-blagodarya-kotoromu-ice-bucket-challenge-zahvatil-mir-umer-v-34-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пит Фрейтс, благодаря которому Ice Bucket Challenge захватил мир, умер в 34 года </span></a><a href="https://zdorovje.postimees.ee/6846482/pit-freyts-blagodarya-kotoromu-ice-bucket-challenge-zahvatil-mir-umer-v-34-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:07:15+02:00"><meta itemprop="dateModified" content="2019-12-10T13:27:10+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8lvURv3urZG0WeDJ4b9CgX3qKDM=/685x410/smart/nginx/o/2019/12/10/12798941t1ha542.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8lvURv3urZG0WeDJ4b9CgX3qKDM=/685x410/smart/nginx/o/2019/12/10/12798941t1ha542.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a></div><a href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малышка родилась с половинкой сердца. Она выжила благодаря врачам из Латвии и Германии </span></a><a href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T20:21:18+02:00"><meta itemprop="dateModified" content="2019-12-09T20:41:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846012/dvuhletnyaya-devochka-sela-veganskiy-burger-i-chut-ne-umerla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6846012/dvuhletnyaya-devochka-sela-veganskiy-burger-i-chut-ne-umerla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Двухлетняя девочка съела веганский бургер и чуть не умерла </span></a><a href="https://zdorovje.postimees.ee/6846012/dvuhletnyaya-devochka-sela-veganskiy-burger-i-chut-ne-umerla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:49:23+02:00"><meta itemprop="dateModified" content="2019-12-09T17:49:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6845892/zafiksirovan-rost-raka-tolstoy-kishki-sredi-molodyh-vinovat-fast-fud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/heTc95XR-cgjbcgLLXL_TALG2Lo=/335x190/smart/nginx/o/2019/12/09/12798480t1h5a9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/heTc95XR-cgjbcgLLXL_TALG2Lo=/335x190/smart/nginx/o/2019/12/09/12798480t1h5a9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6845892/zafiksirovan-rost-raka-tolstoy-kishki-sredi-molodyh-vinovat-fast-fud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зафиксирован рост рака толстой кишки среди молодых - виноват фаст-фуд? </span></a><a href="https://zdorovje.postimees.ee/6845892/zafiksirovan-rost-raka-tolstoy-kishki-sredi-molodyh-vinovat-fast-fud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:21:29+02:00"><meta itemprop="dateModified" content="2019-12-09T11:21:29+02:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LSg5OBlao784aB3gApRWaBR-6kQ=/685x410/filters:focal(829x593:3251x2408)/nginx/o/2019/12/09/12797380t1h0125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LSg5OBlao784aB3gApRWaBR-6kQ=/685x410/filters:focal(829x593:3251x2408)/nginx/o/2019/12/09/12797380t1h0125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это что, тюрьма?»: пациентка обвиняет медперсонал PERH в безобразном обращении <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6845389/eto-chto-tyurma-pacientka-obvinyaet-medpersonal-perh-v-bezobraznom-obrashchenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ypgvv8hhb3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q8rhm6xwl1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T10:00:13+02:00"><meta itemprop="dateModified" content="2019-12-08T09:14:42+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6844795/dikie-tancy-polugoloy-glyukozy-na-koncerte-v-moskve-osharashili-fanatov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qg2twO77FKqlYBZddbuPLaAgXTw=/1000x435/smart/nginx/o/2010/09/20/435684t1h5e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qg2twO77FKqlYBZddbuPLaAgXTw=/1000x435/smart/nginx/o/2010/09/20/435684t1h5e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6844795/dikie-tancy-polugoloy-glyukozy-na-koncerte-v-moskve-osharashili-fanatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дикие танцы полуголой Глюкозы на концерте в Москве ошарашили фанатов</span><div class="list-article__additional-headline">Видео</div></a><a href="https://limon.postimees.ee/6844795/dikie-tancy-polugoloy-glyukozy-na-koncerte-v-moskve-osharashili-fanatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:19:22+02:00"><meta itemprop="dateModified" content="2019-12-11T12:03:45+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6847375/nazvany-tri-blyuda-kotorye-nelzya-est-dva-dnya-podryad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3v6KTnc4AAfHvy_vbgz26Cin6Js=/335x190/smart/nginx/o/2019/11/25/12764410t1h3308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3v6KTnc4AAfHvy_vbgz26Cin6Js=/335x190/smart/nginx/o/2019/11/25/12764410t1h3308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6847375/nazvany-tri-blyuda-kotorye-nelzya-est-dva-dnya-podryad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы три блюда, которые нельзя есть два дня подряд </span></a><a href="https://limon.postimees.ee/6847375/nazvany-tri-blyuda-kotorye-nelzya-est-dva-dnya-podryad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T07:55:17+02:00"><meta itemprop="dateModified" content="2019-12-11T10:44:13+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6846930/goroskop-na-11-dekabrya-lvov-zhdet-primirenie-a-vodoleyam-nado-obyazatelno-vstretitsya-s-vozlyublennymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sWLOpvDLZym5bT6qdlz43PK-WmI=/335x190/smart/nginx/o/2019/08/27/12504733t1he414.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sWLOpvDLZym5bT6qdlz43PK-WmI=/335x190/smart/nginx/o/2019/08/27/12504733t1he414.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6846930/goroskop-na-11-dekabrya-lvov-zhdet-primirenie-a-vodoleyam-nado-obyazatelno-vstretitsya-s-vozlyublennymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 11 декабря: Львов ждет примирение, а Водолеям надо обязательно встретиться с возлюбленными </span></a><a href="https://limon.postimees.ee/6846930/goroskop-na-11-dekabrya-lvov-zhdet-primirenie-a-vodoleyam-nado-obyazatelno-vstretitsya-s-vozlyublennymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T21:58:00+02:00"><meta itemprop="dateModified" content="2019-12-11T18:38:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6847917/dana-borisova-rasskazala-o-rebenke-ot-alekseya-panina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H3WUJaOCvqgMGoxRL3aiLCvI16s=/685x410/filters:focal(567x676:1358x1232)/nginx/o/2019/12/11/12803523t1ha8d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H3WUJaOCvqgMGoxRL3aiLCvI16s=/685x410/filters:focal(567x676:1358x1232)/nginx/o/2019/12/11/12803523t1ha8d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6847917/dana-borisova-rasskazala-o-rebenke-ot-alekseya-panina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дана Борисова рассказала о ребенке от Алексея Панина <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6847917/dana-borisova-rasskazala-o-rebenke-ot-alekseya-panina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6847917/dana-borisova-rasskazala-o-rebenke-ot-alekseya-panina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:02:31+02:00"><meta itemprop="dateModified" content="2019-12-11T12:14:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6847216/podrobnosti-tartuskoy-tragedii-molodaya-para-s-tremya-synovyami-priobrela-dom-tolko-v-aprele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RsQ7oEndlqjCP_T1si7Fd-vN6yQ=/335x190/filters:focal(769x331:769x331)/nginx/o/2019/12/11/12801774t1h7cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RsQ7oEndlqjCP_T1si7Fd-vN6yQ=/335x190/filters:focal(769x331:769x331)/nginx/o/2019/12/11/12801774t1h7cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://rus.postimees.ee/6847216/podrobnosti-tartuskoy-tragedii-molodaya-para-s-tremya-synovyami-priobrela-dom-tolko-v-aprele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подробности тартуской трагедии: молодая пара с тремя сыновьями приобрела дом только в апреле <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6847216/podrobnosti-tartuskoy-tragedii-molodaya-para-s-tremya-synovyami-priobrela-dom-tolko-v-aprele/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Эксперты: пожар не был вызван перегревом</div></a><a href="https://rus.postimees.ee/6847216/podrobnosti-tartuskoy-tragedii-molodaya-para-s-tremya-synovyami-priobrela-dom-tolko-v-aprele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:51:30+02:00"><meta itemprop="dateModified" content="2019-12-11T15:48:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6847355/pozhar-v-ihaste-nachalsya-u-holodilnikov-v-dome-ne-nashli-sledov-dymovyh-datchikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KCET1xXxWIvtHmow6CyzvM0enjE=/335x190/filters:focal(893x2600:1684x3107)/nginx/o/2019/12/11/12802056t1h85a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KCET1xXxWIvtHmow6CyzvM0enjE=/335x190/filters:focal(893x2600:1684x3107)/nginx/o/2019/12/11/12802056t1h85a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://rus.postimees.ee/6847355/pozhar-v-ihaste-nachalsya-u-holodilnikov-v-dome-ne-nashli-sledov-dymovyh-datchikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожар в Ихасте начался у холодильников, в доме не нашли следов дымовых датчиков <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6847355/pozhar-v-ihaste-nachalsya-u-holodilnikov-v-dome-ne-nashli-sledov-dymovyh-datchikov/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Дом не имел разрешения на эксплуатацию</div></a><a href="https://rus.postimees.ee/6847355/pozhar-v-ihaste-nachalsya-u-holodilnikov-v-dome-ne-nashli-sledov-dymovyh-datchikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T08:25:10+02:00"><meta itemprop="dateModified" content="2019-12-10T10:38:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6846023/vse-uvideli-fontan-plyushchenko-vo-vremya-shou-na-ldu-probil-konkom-trubu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tEQgK5YaSno-vxrhFKYikKC5ans=/685x410/filters:focal(1687x970:2452x1291)/nginx/o/2019/11/29/12776577t1ha945.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tEQgK5YaSno-vxrhFKYikKC5ans=/685x410/filters:focal(1687x970:2452x1291)/nginx/o/2019/11/29/12776577t1ha945.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6846023/vse-uvideli-fontan-plyushchenko-vo-vremya-shou-na-ldu-probil-konkom-trubu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все увидели фонтан: Плющенко во время шоу на льду пробил коньком трубу</span><div class="list-article__additional-headline">Видео</div></a><a href="https://limon.postimees.ee/6846023/vse-uvideli-fontan-plyushchenko-vo-vremya-shou-na-ldu-probil-konkom-trubu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T18:11:03+02:00"><meta itemprop="dateModified" content="2019-12-11T16:07:57+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6847723/evgeniy-aldonin-rasskazal-kak-perezhivaet-smert-yulii-nachalovoy-ih-doch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QX8SbU80Ta8YySFH5J6jjMrrA3E=/335x190/smart/nginx/o/2011/10/14/792722t1he6dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QX8SbU80Ta8YySFH5J6jjMrrA3E=/335x190/smart/nginx/o/2011/10/14/792722t1he6dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6847723/evgeniy-aldonin-rasskazal-kak-perezhivaet-smert-yulii-nachalovoy-ih-doch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евгений Алдонин рассказал, как переживает смерть Юлии Началовой их дочь </span></a><a href="https://limon.postimees.ee/6847723/evgeniy-aldonin-rasskazal-kak-perezhivaet-smert-yulii-nachalovoy-ih-doch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:49:46+02:00"><meta itemprop="dateModified" content="2019-12-11T13:47:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6847269/babushka-treh-pogibshih-v-pozhare-detey-u-semi-tolko-vse-stalo-nalazhivatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s0rjTra5V5T1Ilje_e0bwMKVWyY=/335x190/smart/nginx/o/2019/12/11/12802428t1h0d7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s0rjTra5V5T1Ilje_e0bwMKVWyY=/335x190/smart/nginx/o/2019/12/11/12802428t1h0d7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://rus.postimees.ee/6847269/babushka-treh-pogibshih-v-pozhare-detey-u-semi-tolko-vse-stalo-nalazhivatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бабушка трех погибших в пожаре детей: у семьи только все стало налаживаться </span></a><a href="https://rus.postimees.ee/6847269/babushka-treh-pogibshih-v-pozhare-detey-u-semi-tolko-vse-stalo-nalazhivatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:02:13+02:00"><meta itemprop="dateModified" content="2019-12-09T14:08:37+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6845619/tri-znaka-zodiaka-v-2020-godu-stanut-millionerami-zayavili-astrologi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gdhVFXzeueaJ59gna8nKz8huwC0=/685x410/smart/nginx/o/2019/12/09/12797874t1h4ef9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gdhVFXzeueaJ59gna8nKz8huwC0=/685x410/smart/nginx/o/2019/12/09/12797874t1h4ef9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6845619/tri-znaka-zodiaka-v-2020-godu-stanut-millionerami-zayavili-astrologi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три знака Зодиака в 2020 году станут миллионерами, заявили астрологи! </span></a><a href="https://limon.postimees.ee/6845619/tri-znaka-zodiaka-v-2020-godu-stanut-millionerami-zayavili-astrologi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a8yat3zuv2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>