<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/TK2_vHaOeH-Y6DqeEV__vl0Lpfc=/1200x630/smart/nginx/o/2020/01/06/12853887t1hbf54.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/TK2_vHaOeH-Y6DqeEV__vl0Lpfc=/1200x630/smart/nginx/o/2020/01/06/12853887t1hbf54.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях"><meta property="twitter:title" content="Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях"><meta property="og:url" content="https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Согласно результатам недавнего европейского исследования «Барометр здорового дома», 26 млн детей в Европе живут в домах, которые слишком влажные, заплесневелые, темные, холодные или в них много шума. В Эстонии в таких угрожающих здоровью условиях живет 20 процентов детей, пишет Postimees."><meta property="twitter:description" content="Согласно результатам недавнего европейского исследования «Барометр здорового дома», 26 млн детей в Европе живут в домах, которые слишком влажные, заплесневелые, темные, холодные или в них много шума. В Эстонии в таких угрожающих здоровью условиях живет 20 процентов детей, пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="дом"><meta property="article:tag" content="здоровье"><meta property="article:tag" content="исследование"><meta property="article:tag" content="плесень"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2020-01-06T16:10:46+02:00"><meta name="article:modified_time" content="2020-01-06T16:10:46+02:00"><meta name="description" content="Согласно результатам недавнего европейского исследования «Барометр здорового дома», 26 млн детей в Европе живут в домах, которые слишком влажные, заплесневелые, темные, холодные или в них много шума. В Эстонии в таких угрожающих здоровью условиях живет 20 процентов детей, пишет Postimees."><meta name="keywords" content="дом, здоровье, исследование, плесень, эстония"><link rel="canonical" href="https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-e32ef4b70a82ebea61d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6865687"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Пн, 6.01.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6865687"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE!%20%D0%9F%D1%8F%D1%82%D0%B0%D1%8F%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B2%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D1%85%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE!%20%D0%9F%D1%8F%D1%82%D0%B0%D1%8F%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B2%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D1%85%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Demail%26utm_content%3D6865687" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-06T16:10:46+02:00">6 января 2020, 16:10</span></div><h1 class="article-headline" itemprop="headline name">Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/LMI8WmbkMJE_a8d9BZtTXJQimAc=/40x40/smart/nginx/o/2019/10/25/12686194t1h12ad.png" srcset="//f12.pmo.ee/LMI8WmbkMJE_a8d9BZtTXJQimAc=/40x40/smart/nginx/o/2019/10/25/12686194t1h12ad.png, //f12.pmo.ee/bDIHQJ1glKhTWuKnTERluCMOtDM=/80x80/smart/nginx/o/2019/10/25/12686194t1h12ad.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/CsBaxmjfNk6wXZUc21Ki382rhDg=/685x410/smart/nginx/o/2020/01/06/12853887t1hbf54.jpg"><figure-fullscreen eager :image-id="12853887" image-url="//f9.pmo.ee/rPxOTL1pRtuNlhE0qGEjQMRV7EY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/06/12853887t1hbf54.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12853887)" src="//f9.pmo.ee/CsBaxmjfNk6wXZUc21Ki382rhDg=/685x410/smart/nginx/o/2020/01/06/12853887t1hbf54.jpg" srcset="//f9.pmo.ee/CsBaxmjfNk6wXZUc21Ki382rhDg=/685x410/smart/nginx/o/2020/01/06/12853887t1hbf54.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Плесень.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Согласно результатам недавнего европейского исследования «Барометр здорового дома», 26 млн детей в Европе живут в домах, которые слишком влажные, заплесневелые, темные, холодные или в них много шума. В Эстонии в таких угрожающих здоровью условиях живет 20 процентов детей, пишет <a href="https://kodustiil.postimees.ee/6865622/uskumatu-viiendik-eesti-lastest-elab-tervisele-ohtlikes-tingimustes" target="_blank">Postimees</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h0hd7i2mnu" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vmmdup0xhi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cvxmr2anb2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В 2019 году в Европе 11,5 млн детей жили в домах с протекающей крышей, излишней влажностью, покрытыми плесенью оконными рамами или полом. В домах около 4,2 млн детей было недостаточно дневного света, еще 6 млн испытывали дискомфорт из-за недостатка тепла, а более 13 млн страдали от шума, исходящего от соседей или дорожного движения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Если дома есть хотя бы один вышеуказанный фактор риска, вероятность того, что у ребенка будет более слабое здоровье, увеличивается в 1,7 раза. Здоровье детей, которые сталкиваются со всеми четырьмя факторами риска, будет слабее с вероятностью в 4,2 раза», - отметил представитель проводившей исследование фирмы VELUX Grup в странах Балтии Дмитрий Асташонокс.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Существует четкая связь между плохим внутренним климатом и плохим здоровьем. У детей, находящихся в помещениях с плохим внутренним климатом, чаще бывают экземы, кашель, астма, аллергии, проблемы с дыханием. Если ребенок болен, это влияет на жизнь всей семьи - родители остаются дома с ребенком и теряют в зарплате.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Согласно европейскому исследованию «Барометр здорового дома», в целом дома Эстонии являются одними из самых безвредных в Европе. В трех странах - Финляндии, Эстонии и Хорватии - 20 процентов детей живут в домах с плохим внутренним климатом. Наиболее тревожная ситуация наблюдается в Португалии и Литве, где в опасных для здоровья условиях живет 50 и 45 процентов детей соответственно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Но все-таки для радости нет причины, ведь 20 процентов детей для Эстонии - это довольно большое число», - добавил Асташонокс.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE!%20%D0%9F%D1%8F%D1%82%D0%B0%D1%8F%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B2%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D1%85%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE!%20%D0%9F%D1%8F%D1%82%D0%B0%D1%8F%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B4%D0%B5%D1%82%D0%B5%D0%B9%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B2%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D1%85%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6865687"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Невероятно! Пятая часть эстонских детей живет в опасных для здоровья условиях&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah%3Futm_source%3Demail%26utm_content%3D6865687" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6865687/neveroyatno-pyataya-chast-estonskih-detey-zhivet-v-opasnyh-dlya-zdorovya-usloviyah/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6865687" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6865687" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/68790/dom">дом</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/76778/issledovanie">исследование</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/79760/plesen">плесень</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7fugo2xmne" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6dkweeb8kr" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T14:33:59+02:00"><meta itemprop="dateModified" content="2020-01-06T15:10:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6865569/ptichiy-gripp-v-polshe-veterinarno-pishchevoy-departament-obratilsya-k-zhitelyam-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d6iS883vkSQXB9Lc5Xfu7Z-kIuM=/1000x435/smart/nginx/o/2020/01/06/12853743t1h4a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d6iS883vkSQXB9Lc5Xfu7Z-kIuM=/1000x435/smart/nginx/o/2020/01/06/12853743t1h4a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://zdorovje.postimees.ee/6865569/ptichiy-gripp-v-polshe-veterinarno-pishchevoy-departament-obratilsya-k-zhitelyam-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Птичий грипп в Польше: Ветеринарно-пищевой департамент обратился к жителям Эстонии </span></a><a href="https://zdorovje.postimees.ee/6865569/ptichiy-gripp-v-polshe-veterinarno-pishchevoy-departament-obratilsya-k-zhitelyam-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T10:08:21+02:00"><meta itemprop="dateModified" content="2020-01-06T10:09:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6865268/aptechnye-tovary-teper-mozhno-kupit-v-torgovyh-avtomatah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kFN7xjMdQgeIl-0L4exmQM04LRY=/324x185/smart/nginx/o/2020/01/06/12853091t1h7b58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kFN7xjMdQgeIl-0L4exmQM04LRY=/324x185/smart/nginx/o/2020/01/06/12853091t1h7b58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4152" class="list-article__section-label slab">Советы врача</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://zdorovje.postimees.ee/6865268/aptechnye-tovary-teper-mozhno-kupit-v-torgovyh-avtomatah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аптечные товары теперь можно купить в торговых автоматах </span></a><a href="https://zdorovje.postimees.ee/6865268/aptechnye-tovary-teper-mozhno-kupit-v-torgovyh-avtomatah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T08:44:34+02:00"><meta itemprop="dateModified" content="2020-01-06T08:44:34+02:00"><meta itemprop="author" content="Кертту Кирьянен"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6865174/opasnaya-igra-efirnye-masla-nachali-prinimat-vnutr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DKMbxsrtUkQSR3RskC5-a8z5HR4=/324x185/smart/nginx/o/2020/01/05/12852536t1hd320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DKMbxsrtUkQSR3RskC5-a8z5HR4=/324x185/smart/nginx/o/2020/01/05/12852536t1hd320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://zdorovje.postimees.ee/6865174/opasnaya-igra-efirnye-masla-nachali-prinimat-vnutr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасная игра: эфирные масла начали принимать внутрь </span></a><a href="https://zdorovje.postimees.ee/6865174/opasnaya-igra-efirnye-masla-nachali-prinimat-vnutr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T18:57:48+02:00"><meta itemprop="dateModified" content="2020-01-05T19:01:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864988/uchenye-nazvali-idealnyy-napitok-dlya-gipertonikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KAEdm7AeaoKuDn9TSuu-oCe9vl4=/324x185/smart/nginx/o/2013/03/28/1662216t1h3561.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KAEdm7AeaoKuDn9TSuu-oCe9vl4=/324x185/smart/nginx/o/2013/03/28/1662216t1h3561.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6864988/uchenye-nazvali-idealnyy-napitok-dlya-gipertonikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые назвали идеальный напиток для гипертоников </span></a><a href="https://zdorovje.postimees.ee/6864988/uchenye-nazvali-idealnyy-napitok-dlya-gipertonikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hzi8km0ll8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T15:59:46+02:00"><meta itemprop="dateModified" content="2020-01-05T16:04:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864899/nazvan-luchshiy-istochnik-yoda-dlya-pravilnoy-raboty-shchitovidnoy-zhelezy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPsHHMGA75n9--Bcj6i_FR6tGps=/1000x435/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vPsHHMGA75n9--Bcj6i_FR6tGps=/1000x435/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://zdorovje.postimees.ee/6864899/nazvan-luchshiy-istochnik-yoda-dlya-pravilnoy-raboty-shchitovidnoy-zhelezy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван лучший источник йода для правильной работы щитовидной железы </span></a><a href="https://zdorovje.postimees.ee/6864899/nazvan-luchshiy-istochnik-yoda-dlya-pravilnoy-raboty-shchitovidnoy-zhelezy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T15:57:55+02:00"><meta itemprop="dateModified" content="2020-01-05T15:57:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864897/zashchishchaet-ot-raka-diabeta-i-bolezney-serdca-specialisty-sovetuyut-chashche-est-odin-produkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AfOMTiU1jPaAXtnQBv0luSbjuIE=/335x190/smart/nginx/o/2019/10/01/12613615t1h8323.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AfOMTiU1jPaAXtnQBv0luSbjuIE=/335x190/smart/nginx/o/2019/10/01/12613615t1h8323.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://zdorovje.postimees.ee/6864897/zashchishchaet-ot-raka-diabeta-i-bolezney-serdca-specialisty-sovetuyut-chashche-est-odin-produkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Защищает от рака, диабета и болезней сердца: специалисты советуют чаще есть один продукт </span></a><a href="https://zdorovje.postimees.ee/6864897/zashchishchaet-ot-raka-diabeta-i-bolezney-serdca-specialisty-sovetuyut-chashche-est-odin-produkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T10:35:17+02:00"><meta itemprop="dateModified" content="2020-01-05T10:39:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bMmGbRvNT0kThlQ2nehgTGVxM_g=/335x190/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bMmGbRvNT0kThlQ2nehgTGVxM_g=/335x190/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Санкт-Петербурге скончался известный онколог Андрей Павленко <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">"Не опускайте руки!"</div></a><a href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T10:15:56+02:00"><meta itemprop="dateModified" content="2020-01-05T10:15:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864745/top-5-pishchevyh-ingredientov-vyzyvayushchih-neobyasnimyy-nabor-vesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZJykxFfT3RohSK3vEj5ZARx4M14=/685x410/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZJykxFfT3RohSK3vEj5ZARx4M14=/685x410/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6864745/top-5-pishchevyh-ingredientov-vyzyvayushchih-neobyasnimyy-nabor-vesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-5 пищевых ингредиентов, вызывающих «необъяснимый» набор веса </span></a><a href="https://zdorovje.postimees.ee/6864745/top-5-pishchevyh-ingredientov-vyzyvayushchih-neobyasnimyy-nabor-vesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T19:59:31+02:00"><meta itemprop="dateModified" content="2020-01-04T20:20:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864611/nazvany-pyat-produktov-kotorye-uluchshayut-krovoobrshchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nfF_uCCHohCSRKtf2XszT5IzWck=/335x190/smart/nginx/o/2009/12/04/276675t1h0fef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nfF_uCCHohCSRKtf2XszT5IzWck=/335x190/smart/nginx/o/2009/12/04/276675t1h0fef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://zdorovje.postimees.ee/6864611/nazvany-pyat-produktov-kotorye-uluchshayut-krovoobrshchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы пять продуктов, которые улучшают кровообрщение </span></a><a href="https://zdorovje.postimees.ee/6864611/nazvany-pyat-produktov-kotorye-uluchshayut-krovoobrshchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T15:27:15+02:00"><meta itemprop="dateModified" content="2020-01-04T15:31:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864510/novyy-god-i-stress-pochemu-byvaet-i-kak-ot-nego-izbavitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8nGpBLwVtQzcVMXdyA-btDUK7q0=/335x190/smart/nginx/o/2019/12/09/12797721t1h59eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8nGpBLwVtQzcVMXdyA-btDUK7q0=/335x190/smart/nginx/o/2019/12/09/12797721t1h59eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6864510/novyy-god-i-stress-pochemu-byvaet-i-kak-ot-nego-izbavitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый год и стресс: почему бывает и как от него избавиться </span></a><a href="https://zdorovje.postimees.ee/6864510/novyy-god-i-stress-pochemu-byvaet-i-kak-ot-nego-izbavitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T14:53:13+02:00"><meta itemprop="dateModified" content="2020-01-04T14:53:13+02:00"><meta itemprop="author" content="Кадри Куульпак"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864485/bolnichnaya-kassa-nachala-finansirovat-dostoynyy-uhod-iz-zhizni-na-eto-potrebovalos-14-let-i-sud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C1YWYLQdUUN0T0VGmm0XVP0x9cI=/685x410/filters:focal(1056x396:1071x411)/nginx/o/2020/01/03/12849123t1h6a4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/C1YWYLQdUUN0T0VGmm0XVP0x9cI=/685x410/filters:focal(1056x396:1071x411)/nginx/o/2020/01/03/12849123t1h6a4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/3209" class="list-article__section-label slab">Больничная касса</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://zdorovje.postimees.ee/6864485/bolnichnaya-kassa-nachala-finansirovat-dostoynyy-uhod-iz-zhizni-na-eto-potrebovalos-14-let-i-sud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больничная касса начала финансировать достойный уход из жизни: на это потребовалось 14 лет и суд <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6864485/bolnichnaya-kassa-nachala-finansirovat-dostoynyy-uhod-iz-zhizni-na-eto-potrebovalos-14-let-i-sud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6864485/bolnichnaya-kassa-nachala-finansirovat-dostoynyy-uhod-iz-zhizni-na-eto-potrebovalos-14-let-i-sud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sdiual616r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:31+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:31+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:19+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:19+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:08+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:28:57+02:00"><meta itemprop="dateModified" content="2020-01-06T13:28:57+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многослойная одежда держит вас в тепле </span></a><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T14:33:59+02:00"><meta itemprop="dateModified" content="2020-01-06T15:10:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6865569/ptichiy-gripp-v-polshe-veterinarno-pishchevoy-departament-obratilsya-k-zhitelyam-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d6iS883vkSQXB9Lc5Xfu7Z-kIuM=/1000x435/smart/nginx/o/2020/01/06/12853743t1h4a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d6iS883vkSQXB9Lc5Xfu7Z-kIuM=/1000x435/smart/nginx/o/2020/01/06/12853743t1h4a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://zdorovje.postimees.ee/6865569/ptichiy-gripp-v-polshe-veterinarno-pishchevoy-departament-obratilsya-k-zhitelyam-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Птичий грипп в Польше: Ветеринарно-пищевой департамент обратился к жителям Эстонии </span></a><a href="https://zdorovje.postimees.ee/6865569/ptichiy-gripp-v-polshe-veterinarno-pishchevoy-departament-obratilsya-k-zhitelyam-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T10:08:21+02:00"><meta itemprop="dateModified" content="2020-01-06T10:09:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6865268/aptechnye-tovary-teper-mozhno-kupit-v-torgovyh-avtomatah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-N9LO0q4YkTLWCRYVAr3lu3LvZ8=/335x190/smart/nginx/o/2020/01/06/12853091t1h7b58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-N9LO0q4YkTLWCRYVAr3lu3LvZ8=/335x190/smart/nginx/o/2020/01/06/12853091t1h7b58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4152" class="list-article__section-label slab">Советы врача</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://zdorovje.postimees.ee/6865268/aptechnye-tovary-teper-mozhno-kupit-v-torgovyh-avtomatah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аптечные товары теперь можно купить в торговых автоматах </span></a><a href="https://zdorovje.postimees.ee/6865268/aptechnye-tovary-teper-mozhno-kupit-v-torgovyh-avtomatah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T08:44:34+02:00"><meta itemprop="dateModified" content="2020-01-06T08:44:34+02:00"><meta itemprop="author" content="Кертту Кирьянен"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6865174/opasnaya-igra-efirnye-masla-nachali-prinimat-vnutr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CoApEufgeF3eqNQ8Xe46NQoKoDU=/335x190/smart/nginx/o/2020/01/05/12852536t1hd320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CoApEufgeF3eqNQ8Xe46NQoKoDU=/335x190/smart/nginx/o/2020/01/05/12852536t1hd320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://zdorovje.postimees.ee/6865174/opasnaya-igra-efirnye-masla-nachali-prinimat-vnutr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасная игра: эфирные масла начали принимать внутрь </span></a><a href="https://zdorovje.postimees.ee/6865174/opasnaya-igra-efirnye-masla-nachali-prinimat-vnutr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T18:57:48+02:00"><meta itemprop="dateModified" content="2020-01-05T19:01:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864988/uchenye-nazvali-idealnyy-napitok-dlya-gipertonikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mlKzZoa6VmHPuXwYKGx5mXekId0=/685x410/smart/nginx/o/2013/03/28/1662216t1h3561.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mlKzZoa6VmHPuXwYKGx5mXekId0=/685x410/smart/nginx/o/2013/03/28/1662216t1h3561.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6864988/uchenye-nazvali-idealnyy-napitok-dlya-gipertonikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые назвали идеальный напиток для гипертоников </span></a><a href="https://zdorovje.postimees.ee/6864988/uchenye-nazvali-idealnyy-napitok-dlya-gipertonikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T15:59:46+02:00"><meta itemprop="dateModified" content="2020-01-05T16:04:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864899/nazvan-luchshiy-istochnik-yoda-dlya-pravilnoy-raboty-shchitovidnoy-zhelezy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://zdorovje.postimees.ee/6864899/nazvan-luchshiy-istochnik-yoda-dlya-pravilnoy-raboty-shchitovidnoy-zhelezy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван лучший источник йода для правильной работы щитовидной железы </span></a><a href="https://zdorovje.postimees.ee/6864899/nazvan-luchshiy-istochnik-yoda-dlya-pravilnoy-raboty-shchitovidnoy-zhelezy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T15:57:55+02:00"><meta itemprop="dateModified" content="2020-01-05T15:57:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864897/zashchishchaet-ot-raka-diabeta-i-bolezney-serdca-specialisty-sovetuyut-chashche-est-odin-produkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AfOMTiU1jPaAXtnQBv0luSbjuIE=/335x190/smart/nginx/o/2019/10/01/12613615t1h8323.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AfOMTiU1jPaAXtnQBv0luSbjuIE=/335x190/smart/nginx/o/2019/10/01/12613615t1h8323.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://zdorovje.postimees.ee/6864897/zashchishchaet-ot-raka-diabeta-i-bolezney-serdca-specialisty-sovetuyut-chashche-est-odin-produkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Защищает от рака, диабета и болезней сердца: специалисты советуют чаще есть один продукт </span></a><a href="https://zdorovje.postimees.ee/6864897/zashchishchaet-ot-raka-diabeta-i-bolezney-serdca-specialisty-sovetuyut-chashche-est-odin-produkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T10:35:17+02:00"><meta itemprop="dateModified" content="2020-01-05T10:39:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TEbYN9QvV9xr8sRj9fMMG2OUHDY=/685x410/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TEbYN9QvV9xr8sRj9fMMG2OUHDY=/685x410/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Санкт-Петербурге скончался известный онколог Андрей Павленко <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">"Не опускайте руки!"</div></a><a href="https://zdorovje.postimees.ee/6864754/v-sankt-peterburge-skonchalsya-izvestnyy-onkolog-andrey-pavlenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T10:15:56+02:00"><meta itemprop="dateModified" content="2020-01-05T10:15:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864745/top-5-pishchevyh-ingredientov-vyzyvayushchih-neobyasnimyy-nabor-vesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-97PGGryKa-3wVRkEpo3UbomI8=/335x190/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s-97PGGryKa-3wVRkEpo3UbomI8=/335x190/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6864745/top-5-pishchevyh-ingredientov-vyzyvayushchih-neobyasnimyy-nabor-vesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-5 пищевых ингредиентов, вызывающих «необъяснимый» набор веса </span></a><a href="https://zdorovje.postimees.ee/6864745/top-5-pishchevyh-ingredientov-vyzyvayushchih-neobyasnimyy-nabor-vesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T19:59:31+02:00"><meta itemprop="dateModified" content="2020-01-04T20:20:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864611/nazvany-pyat-produktov-kotorye-uluchshayut-krovoobrshchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nfF_uCCHohCSRKtf2XszT5IzWck=/335x190/smart/nginx/o/2009/12/04/276675t1h0fef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nfF_uCCHohCSRKtf2XszT5IzWck=/335x190/smart/nginx/o/2009/12/04/276675t1h0fef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://zdorovje.postimees.ee/6864611/nazvany-pyat-produktov-kotorye-uluchshayut-krovoobrshchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы пять продуктов, которые улучшают кровообрщение </span></a><a href="https://zdorovje.postimees.ee/6864611/nazvany-pyat-produktov-kotorye-uluchshayut-krovoobrshchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T15:27:15+02:00"><meta itemprop="dateModified" content="2020-01-04T15:31:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6864510/novyy-god-i-stress-pochemu-byvaet-i-kak-ot-nego-izbavitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OQtFJfYcR9mV82jeqhpf8ztgG6Y=/685x410/smart/nginx/o/2019/12/09/12797721t1h59eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OQtFJfYcR9mV82jeqhpf8ztgG6Y=/685x410/smart/nginx/o/2019/12/09/12797721t1h59eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6864510/novyy-god-i-stress-pochemu-byvaet-i-kak-ot-nego-izbavitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый год и стресс: почему бывает и как от него избавиться </span></a><a href="https://zdorovje.postimees.ee/6864510/novyy-god-i-stress-pochemu-byvaet-i-kak-ot-nego-izbavitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwri8ve5m7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mp676foulk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T13:01:38+02:00"><meta itemprop="dateModified" content="2020-01-04T13:01:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6864438/posobiya-pensii-kompensacii-i-otcovskiy-otpusk-smotrite-kakie-vazhnye-izmeneniya-nas-zhdut-v-etom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v_fGrEodLsjOdTyTlueIzHHm2W4=/1000x435/filters:focal(2348x0:4167x2736)/nginx/o/2017/10/21/7237275t1h6297.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v_fGrEodLsjOdTyTlueIzHHm2W4=/1000x435/filters:focal(2348x0:4167x2736)/nginx/o/2017/10/21/7237275t1h6297.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1444</span></div></div><a href="https://rus.postimees.ee/6864438/posobiya-pensii-kompensacii-i-otcovskiy-otpusk-smotrite-kakie-vazhnye-izmeneniya-nas-zhdut-v-etom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пособия, пенсии, компенсации и отцовский отпуск: смотрите, какие важные изменения нас ждут в этом году <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6864438/posobiya-pensii-kompensacii-i-otcovskiy-otpusk-smotrite-kakie-vazhnye-izmeneniya-nas-zhdut-v-etom-godu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6864438/posobiya-pensii-kompensacii-i-otcovskiy-otpusk-smotrite-kakie-vazhnye-izmeneniya-nas-zhdut-v-etom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T17:29:51+02:00"><meta itemprop="dateModified" content="2020-01-05T18:36:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6864942/v-turcii-vstupil-v-silu-novyy-zapret-rasteryannye-turisty-razbredayutsya-i-nervnichayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7mJsySHc8DInS3za3D9YCWrK4II=/335x190/smart/nginx/o/2020/01/03/12848459t1h1fe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7mJsySHc8DInS3za3D9YCWrK4II=/335x190/smart/nginx/o/2020/01/03/12848459t1h1fe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>223</span></div></div><a href="https://rus.postimees.ee/6864942/v-turcii-vstupil-v-silu-novyy-zapret-rasteryannye-turisty-razbredayutsya-i-nervnichayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Турции вступил в силу новый запрет: растерянные туристы разбредаются и нервничают </span></a><a href="https://rus.postimees.ee/6864942/v-turcii-vstupil-v-silu-novyy-zapret-rasteryannye-turisty-razbredayutsya-i-nervnichayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T20:31:19+02:00"><meta itemprop="dateModified" content="2020-01-05T20:32:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6865032/otkryvshiy-v-estonii-firmu-urozhenec-harkova-mestnye-stroiteli-ne-hotyat-rabotat-na-ukraincev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NrSWO68MNw03dEgA8UgoUAIxAoQ=/335x190/smart/nginx/o/2019/10/31/12702728t1h6d06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NrSWO68MNw03dEgA8UgoUAIxAoQ=/335x190/smart/nginx/o/2019/10/31/12702728t1h6d06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://rus.postimees.ee/6865032/otkryvshiy-v-estonii-firmu-urozhenec-harkova-mestnye-stroiteli-ne-hotyat-rabotat-na-ukraincev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Открывший в Эстонии фирму уроженец Харькова: местные строители не хотят работать на украинцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6865032/otkryvshiy-v-estonii-firmu-urozhenec-harkova-mestnye-stroiteli-ne-hotyat-rabotat-na-ukraincev/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6865032/otkryvshiy-v-estonii-firmu-urozhenec-harkova-mestnye-stroiteli-ne-hotyat-rabotat-na-ukraincev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T14:41:56+02:00"><meta itemprop="dateModified" content="2020-01-05T16:57:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6864859/takogo-u-nas-ranshe-ne-bylo-zhiteli-estonii-reshili-zarabotat-na-zhelanii-turistov-iz-rossii-sekonomit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ulcs5EfMBGRnWoNfoLiObL-Xmkw=/685x410/smart/nginx/o/2019/12/31/12842060t1h9d23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ulcs5EfMBGRnWoNfoLiObL-Xmkw=/685x410/smart/nginx/o/2019/12/31/12842060t1h9d23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://rus.postimees.ee/6864859/takogo-u-nas-ranshe-ne-bylo-zhiteli-estonii-reshili-zarabotat-na-zhelanii-turistov-iz-rossii-sekonomit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Такого у нас раньше не было»: жители Эстонии решили заработать на желании туристов из России сэкономить </span></a><a href="https://rus.postimees.ee/6864859/takogo-u-nas-ranshe-ne-bylo-zhiteli-estonii-reshili-zarabotat-na-zhelanii-turistov-iz-rossii-sekonomit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T16:44:02+02:00"><meta itemprop="dateModified" content="2020-01-05T18:41:16+02:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6864918/vinovnik-strashnoy-avarii-v-centre-tallinna-tak-i-ne-vyplatil-postradavshim-30-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RcHFzGCgfRJjuiKGHWh0UtfPTac=/335x190/filters:focal(961x671:4221x3096)/nginx/o/2015/05/16/4069371t1hdcbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RcHFzGCgfRJjuiKGHWh0UtfPTac=/335x190/filters:focal(961x671:4221x3096)/nginx/o/2015/05/16/4069371t1hdcbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://rus.postimees.ee/6864918/vinovnik-strashnoy-avarii-v-centre-tallinna-tak-i-ne-vyplatil-postradavshim-30-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео ⟩ </span>Виновник страшной аварии в центре Таллинна так и не выплатил пострадавшим 30 000 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6864918/vinovnik-strashnoy-avarii-v-centre-tallinna-tak-i-ne-vyplatil-postradavshim-30-000-evro/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6864918/vinovnik-strashnoy-avarii-v-centre-tallinna-tak-i-ne-vyplatil-postradavshim-30-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T13:23:00+02:00"><meta itemprop="dateModified" content="2020-01-03T20:00:28+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6864052/kogda-snyatsya-veshchie-sny-kalendar-na-yanvar-2020-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3ImldT1aAW4u0sUWoiVYxbDV4GI=/335x190/filters:focal(391x396:772x520)/nginx/o/2020/01/03/12848662t1h80de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3ImldT1aAW4u0sUWoiVYxbDV4GI=/335x190/filters:focal(391x396:772x520)/nginx/o/2020/01/03/12848662t1h80de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://krasotka.postimees.ee/6864052/kogda-snyatsya-veshchie-sny-kalendar-na-yanvar-2020-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда снятся вещие сны – календарь на январь 2020 года <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6864052/kogda-snyatsya-veshchie-sny-kalendar-na-yanvar-2020-goda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://krasotka.postimees.ee/6864052/kogda-snyatsya-veshchie-sny-kalendar-na-yanvar-2020-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T13:41:04+02:00"><meta itemprop="dateModified" content="2020-01-04T13:18:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6863900/primety-na-visokosnyy-god-o-kotoryh-nuzhno-znat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/veW44E4Hi4dg36SfzmWB3xnYpwo=/685x410/smart/nginx/o/2020/01/03/12848240t1hf51b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/veW44E4Hi4dg36SfzmWB3xnYpwo=/685x410/smart/nginx/o/2020/01/03/12848240t1hf51b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6863900/primety-na-visokosnyy-god-o-kotoryh-nuzhno-znat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приметы на високосный год, о которых нужно знать </span></a><a href="https://limon.postimees.ee/6863900/primety-na-visokosnyy-god-o-kotoryh-nuzhno-znat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T06:01:29+02:00"><meta itemprop="dateModified" content="2020-01-05T20:27:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6865031/goroskop-na-6-yanvarya-rakam-mogut-pozavidovat-a-kozerogam-pora-zadumatsya-o-budushchem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UYZJ5FToev-VT0MrEbx-b_KbVbE=/335x190/filters:focal(2724x63:4434x1266)/nginx/o/2020/01/05/12852635t1h4023.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UYZJ5FToev-VT0MrEbx-b_KbVbE=/335x190/filters:focal(2724x63:4434x1266)/nginx/o/2020/01/05/12852635t1h4023.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6865031/goroskop-na-6-yanvarya-rakam-mogut-pozavidovat-a-kozerogam-pora-zadumatsya-o-budushchem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 6 января: Ракам могут позавидовать, а Козерогам пора задуматься о будущем </span></a><a href="https://limon.postimees.ee/6865031/goroskop-na-6-yanvarya-rakam-mogut-pozavidovat-a-kozerogam-pora-zadumatsya-o-budushchem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T16:30:06+02:00"><meta itemprop="dateModified" content="2020-01-05T15:37:04+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6864882/rozhdestvo-hristovo-samye-pravdivye-gadaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cf6NSeByvboAcyL1kAxb3BSLdxk=/335x190/filters:focal(1006x1199:2814x1691)/nginx/o/2018/12/06/11633949t1h313b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cf6NSeByvboAcyL1kAxb3BSLdxk=/335x190/filters:focal(1006x1199:2814x1691)/nginx/o/2018/12/06/11633949t1h313b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6864882/rozhdestvo-hristovo-samye-pravdivye-gadaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождество Христово: самые правдивые гадания </span></a><a href="https://limon.postimees.ee/6864882/rozhdestvo-hristovo-samye-pravdivye-gadaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T11:37:02+02:00"><meta itemprop="dateModified" content="2020-01-06T11:54:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6865363/vootele-pyay-u-teh-kto-podderzhivaet-politiku-ssha-v-otnoshenii-irana-libo-net-sovesti-libo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TpWkVm96HzmWB-ju4K5JCpOWyi4=/685x410/smart/nginx/o/2018/11/14/11572847t1hf3cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TpWkVm96HzmWB-ju4K5JCpOWyi4=/685x410/smart/nginx/o/2018/11/14/11572847t1hf3cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://rus.postimees.ee/6865363/vootele-pyay-u-teh-kto-podderzhivaet-politiku-ssha-v-otnoshenii-irana-libo-net-sovesti-libo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Воотеле Пяй: у тех, кто поддерживает политику США в отношении Ирана, либо нет совести, либо... <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6865363/vootele-pyay-u-teh-kto-podderzhivaet-politiku-ssha-v-otnoshenii-irana-libo-net-sovesti-libo/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/6865363/vootele-pyay-u-teh-kto-podderzhivaet-politiku-ssha-v-otnoshenii-irana-libo-net-sovesti-libo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-13a9661a8w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-70053f726f6d1f665abf.js" async></script></body></html>