<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hD0nud6vbILbXfOUnt-8ezI_I9Y=/16x16/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aY1rfqOj2iA_Ab4IIOpro8La6Iw=/32x32/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BbO--joOESVbTUVGCWvA0nHjFLc=/192x192/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/MIYVGTGtsJiVvbcW5g-gw6oaTLg=/256x256/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tvhdLwb-GdRixYkpENFpkQeEriI=/180x180/smart/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/mR27qbP8OB23L670FNAT8wg0CFI=/1200x630/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/mR27qbP8OB23L670FNAT8wg0CFI=/1200x630/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу"><meta property="twitter:title" content="Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу"><meta property="og:url" content="https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Некоторые симптомы не кажутся опасными, поскольку часто сопровождают нарушения, не представляющие серьезной угрозы здоровью. Медиками были названы безобидные на первый взгляд симптомы этого ряда, которые требуют обязательной консультации с врачом, передает MedikForum."><meta property="twitter:description" content="Некоторые симптомы не кажутся опасными, поскольку часто сопровождают нарушения, не представляющие серьезной угрозы здоровью. Медиками были названы безобидные на первый взгляд симптомы этого ряда, которые требуют обязательной консультации с врачом, передает MedikForum."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="врач"><meta property="article:tag" content="консультации"><meta property="article:tag" content="симптомы"><meta name="article:published_time" content="2020-02-19T13:09:50+02:00"><meta name="article:modified_time" content="2020-02-19T13:12:25+02:00"><meta name="description" content="Некоторые симптомы не кажутся опасными, поскольку часто сопровождают нарушения, не представляющие серьезной угрозы здоровью. Медиками были названы безобидные на первый взгляд симптомы этого ряда, которые требуют обязательной консультации с врачом, передает MedikForum."><meta name="keywords" content="врач, консультации, симптомы"><link rel="canonical" href="https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу - Здоровье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-474 article-6903778"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Ср, 19.02.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6903778"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D0%B6%D1%83%D1%82%D1%81%D1%8F%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D0%BC%D0%B8%2C%20%D0%BD%D0%BE%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%20%D0%B2%D1%80%D0%B0%D1%87%D1%83&url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D0%B6%D1%83%D1%82%D1%81%D1%8F%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D0%BC%D0%B8%2C%20%D0%BD%D0%BE%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%20%D0%B2%D1%80%D0%B0%D1%87%D1%83&url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Demail%26utm_content%3D6903778" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-19T13:09:49+02:00">19 февраля 2020, 13:09</span></div><h1 class="article-headline" itemprop="headline name">Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/yuvex_32mUuuEHyOyUOVhz6pRRU=/1370x820/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><figure-fullscreen eager :image-id="11802519" image-url="//f8.pmo.ee/Irm0YMd5EkSS2NiGbOmNg-3WoKI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/19/11802519t1hf282.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11802519)" src="//f8.pmo.ee/yuvex_32mUuuEHyOyUOVhz6pRRU=/1370x820/smart/nginx/o/2019/02/19/11802519t1hf282.jpg" srcset="//f8.pmo.ee/yuvex_32mUuuEHyOyUOVhz6pRRU=/1370x820/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Врач. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Некоторые симптомы не кажутся опасными, поскольку часто сопровождают нарушения, не представляющие серьезной угрозы здоровью. Медиками были названы безобидные на первый взгляд симптомы этого ряда, которые требуют обязательной консультации с врачом, передает <a href="https://www.medikforum.ru/health/89239-plohoy-son-osobenno-opasen-dlya-zhenschin-5-sposobov-preodoleniya-bessonnicy.html" target="_blank">MedikForum</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-npfg8otc65" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-epbkb76t6v" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axvyo3aiw1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div>«Любой симптом, возникающий внезапно, означает, что вы должны обратить на него пристальное внимание. Также это касается признаков, проявляющихся длительное время. Обязательно обратитесь к врачу, если вы испытываете любой из следующих симптомов. Они могут ничего не значить, но лучше быть в безопасности, чем потом сожалеть», - <a href="https://www.goodhousekeeping.com/health/wellness/g28089470/when-to-see-a-doctor/" rel="noopener external noreferrer" target="_blank">заявил</a> американский терапевт, доктор медицинских наук Нейт Фавини.</div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Головная боль.</strong> Если она возникает резко и очень сильна, или становится таковой за короткое время, - это может быть очень опасно. Данным симптомом проявляют себя кровотечения мозга, инсульт.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Особенно внимательными к головной боли должны быть люди 50 лет и старше. Если она начинает ощущаться по-новому (например, более интенсивно, продолжительно), следует посетить врача-невролога и обследоваться.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6903778" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Потеря слуха.</strong> Чаще всего ее вызывают серные пробки, попадание в уши воды. Почему данный симптом может быть опасным?</p></div><div class="article-body__item article-body__item--htmlElement"><div>«Внезапная потеря слуха может иметь серьезные причины - опухоль слухового нерва, рассеянный склероз, инсульт», - сообщил доктор Фавини.</div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Вздутие живота.</strong> Данный симптом тоже не кажется опасным, но игнорировать его нельзя.</p></div><div class="article-body__item article-body__item--htmlElement"><div>«Если вздутие сопровождается тошнотой, диареей, необычайно быстро возникающим чувством сытости, обратитесь к врачу, потому что эти признаки могу указывать на рак», - посоветовал эксперт.</div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Головокружение.</strong> Часто оно действительно безобидно, вызывается нехваткой свежего воздуха, усталостью, недостаточным потреблением жидкости.</p></div><div class="article-body__item article-body__item--htmlElement"><div>«Головокружение, которое становится намного сильнее, когда вы поворачиваете голову из стороны в сторону, - потенциально опасный симптом, связанный с неврологической причиной. Врач должен выяснить, указывает ли он на инсульт», - пояснил специалист.</div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Изменения мочеиспускания.</strong> Неконтролируемое, самопроизвольное, или, наоборот, прекратившееся, оно требует обращения к врачам.</p></div><div class="article-body__item article-body__item--htmlElement"><div>«Это может указывать на возможное повреждение нерва из-за опухоли или грыжи межпозвоночного диска. Особенно опасным является симптом, когда желание помочиться присутствует, но физически сделать это не получается», - подсказал медик.</div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D0%B6%D1%83%D1%82%D1%81%D1%8F%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D0%BC%D0%B8%2C%20%D0%BD%D0%BE%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%20%D0%B2%D1%80%D0%B0%D1%87%D1%83&url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%BF%D1%8F%D1%82%D1%8C%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D0%B6%D1%83%D1%82%D1%81%D1%8F%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D0%BC%D0%B8%2C%20%D0%BD%D0%BE%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%20%D0%B2%D1%80%D0%B0%D1%87%D1%83&url=https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903778"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Названы пять симптомов, которые не кажутся опасными, но требуют обращения к врачу&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu%3Futm_source%3Demail%26utm_content%3D6903778" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6903778/nazvany-pyat-simptomov-kotorye-ne-kazhutsya-opasnymi-no-trebuyut-obrashcheniya-k-vrachu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6903778" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6903778" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/71061/vrach">врач</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/62558/konsultacii">консультации</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/541751/simptomy">симптомы</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zr09qjyors" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-525eys7zle" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://zdorovje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T13:51:36+02:00"><meta itemprop="dateModified" content="2020-02-19T13:51:36+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903831/pochemu-tak-mnogo-passazhirov-daymond-princess-zarazilos-v-karantine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LoNIS2auM1DLdNJmxbx_Z08zDeA=/1000x435/smart/nginx/o/2020/02/19/12952942t1h402b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LoNIS2auM1DLdNJmxbx_Z08zDeA=/1000x435/smart/nginx/o/2020/02/19/12952942t1h402b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6903831/pochemu-tak-mnogo-passazhirov-daymond-princess-zarazilos-v-karantine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему так много пассажиров «Даймонд принцесс» заразилось в карантине? </span></a><a href="https://rus.postimees.ee/6903831/pochemu-tak-mnogo-passazhirov-daymond-princess-zarazilos-v-karantine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:32:49+02:00"><meta itemprop="dateModified" content="2020-02-19T12:25:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M0W4Po2hL7aKsEpid17JcRDcoRw=/324x185/smart/nginx/o/2020/02/03/12912547t1h8b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M0W4Po2hL7aKsEpid17JcRDcoRw=/324x185/smart/nginx/o/2020/02/03/12912547t1h8b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять идей для интерьера кухни, которые помогут похудеть </span></a><a href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:31:40+02:00"><meta itemprop="dateModified" content="2020-02-19T12:35:39+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6903726/britanka-lishilas-uha-iz-za-chrezmernogo-uvlecheniya-solyariem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QXoWbVU0uTXKeG5XeuWiaVpgGGI=/324x185/smart/nginx/o/2009/07/30/214589t1h474d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QXoWbVU0uTXKeG5XeuWiaVpgGGI=/324x185/smart/nginx/o/2009/07/30/214589t1h474d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6903726/britanka-lishilas-uha-iz-za-chrezmernogo-uvlecheniya-solyariem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Британка лишилась уха из-за чрезмерного увлечения солярием </span></a><a href="https://zdorovje.postimees.ee/6903726/britanka-lishilas-uha-iz-za-chrezmernogo-uvlecheniya-solyariem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:56:25+02:00"><meta itemprop="dateModified" content="2020-02-19T11:56:25+02:00"><meta itemprop="author" content="BNS/ИНТЕРФАКС"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6903658/uchenye-vyyasnili-pochemu-letuchie-myshi-yavlyayutsya-perenoschikami-opasnyh-virusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yZzT9CeW5L9wvRsRaxgtMBc8O78=/324x185/smart/nginx/o/2020/02/19/12952666t1h6d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yZzT9CeW5L9wvRsRaxgtMBc8O78=/324x185/smart/nginx/o/2020/02/19/12952666t1h6d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6903658/uchenye-vyyasnili-pochemu-letuchie-myshi-yavlyayutsya-perenoschikami-opasnyh-virusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, почему летучие мыши являются переносчиками опасных вирусов </span></a><a href="https://barbos.postimees.ee/6903658/uchenye-vyyasnili-pochemu-letuchie-myshi-yavlyayutsya-perenoschikami-opasnyh-virusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5q67dmq7ob" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:18:25+02:00"><meta itemprop="dateModified" content="2020-02-18T20:44:45+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1mX7zcjefAeTXd4dHPF7Z_0-0Ds=/1000x435/smart/nginx/o/2020/02/14/12940887t1h4f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1mX7zcjefAeTXd4dHPF7Z_0-0Ds=/1000x435/smart/nginx/o/2020/02/14/12940887t1h4f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тоомас Суллинг: финны считали это позором, когда кто-то из жителей Финляндии ехал к нам на операцию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T11:30:43+02:00"><meta itemprop="dateModified" content="2020-02-18T11:57:19+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zz_bBqvCTpNgbmpArxMsDdJ1NvE=/335x190/smart/nginx/o/2020/02/18/12949855t1hf711.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zz_bBqvCTpNgbmpArxMsDdJ1NvE=/335x190/smart/nginx/o/2020/02/18/12949855t1hf711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фильм Юрия Дудя о ВИЧ набрал больше 13 миллионов просмотров и побудил россиян раскупить экспресс-тесты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:03:39+02:00"><meta itemprop="dateModified" content="2020-02-18T10:46:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902596/glavvrach-bolnicy-v-uhane-umer-ot-pnevmonii-vyzvannoy-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EBOp_QSv7iH_I8_6nSQyn6_qBGg=/335x190/smart/nginx/o/2020/02/18/12949426t1hf4e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EBOp_QSv7iH_I8_6nSQyn6_qBGg=/335x190/smart/nginx/o/2020/02/18/12949426t1hf4e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6902596/glavvrach-bolnicy-v-uhane-umer-ot-pnevmonii-vyzvannoy-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главврач больницы в Ухане умер от пневмонии, вызванной коронавирусом </span></a><a href="https://rus.postimees.ee/6902596/glavvrach-bolnicy-v-uhane-umer-ot-pnevmonii-vyzvannoy-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T09:01:06+02:00"><meta itemprop="dateModified" content="2020-02-18T10:38:25+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902536/v-voz-predosteregli-ot-chrezmernyh-mer-v-borbe-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WGoWnnh1xnb0gyxGX0SPcLikFVc=/685x410/smart/nginx/o/2020/02/18/12949334t1h5d2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WGoWnnh1xnb0gyxGX0SPcLikFVc=/685x410/smart/nginx/o/2020/02/18/12949334t1h5d2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6902536/v-voz-predosteregli-ot-chrezmernyh-mer-v-borbe-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ предостерегли от чрезмерных мер в борьбе с коронавирусом </span></a><a href="https://rus.postimees.ee/6902536/v-voz-predosteregli-ot-chrezmernyh-mer-v-borbe-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T13:42:23+02:00"><meta itemprop="dateModified" content="2020-02-17T15:18:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6901892/u-rossiyanki-s-laynera-diamond-princess-podtverdilsya-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tkZ1PjUOrzM89JCfKPsbbxp2K7Y=/335x190/smart/nginx/o/2020/02/17/12947980t1h4947.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tkZ1PjUOrzM89JCfKPsbbxp2K7Y=/335x190/smart/nginx/o/2020/02/17/12947980t1h4947.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://rus.postimees.ee/6901892/u-rossiyanki-s-laynera-diamond-princess-podtverdilsya-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У россиянки с лайнера Diamond Princess подтвердился коронавирус </span></a><a href="https://rus.postimees.ee/6901892/u-rossiyanki-s-laynera-diamond-princess-podtverdilsya-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T12:47:26+02:00"><meta itemprop="dateModified" content="2020-02-17T14:50:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6901846/v-listyah-rasteniya-kotoroe-schitaetsya-poleznym-prevyshen-uroven-kancerogenov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NaH1oH5EJzh6vkrhP2elVtuIlxk=/335x190/filters:focal(0x943:4117x2745)/nginx/o/2019/12/19/12823285t1hd091.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NaH1oH5EJzh6vkrhP2elVtuIlxk=/335x190/filters:focal(0x943:4117x2745)/nginx/o/2019/12/19/12823285t1hd091.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://zdorovje.postimees.ee/6901846/v-listyah-rasteniya-kotoroe-schitaetsya-poleznym-prevyshen-uroven-kancerogenov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В листьях растения, которое считается полезным, превышен уровень канцерогенов </span></a><a href="https://zdorovje.postimees.ee/6901846/v-listyah-rasteniya-kotoroe-schitaetsya-poleznym-prevyshen-uroven-kancerogenov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T10:54:50+02:00"><meta itemprop="dateModified" content="2020-02-17T10:58:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6901696/stomatolog-rasskazyval-kak-zametit-kovarnoe-i-opasnoe-vospalenie-kornya-zuba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VMMxHxNFLtwpOHCSKRgHjvK7s0g=/685x410/filters:focal(569x12:1197x563)/nginx/o/2020/02/12/12935999t1hffcb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VMMxHxNFLtwpOHCSKRgHjvK7s0g=/685x410/filters:focal(569x12:1197x563)/nginx/o/2020/02/12/12935999t1hffcb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6901696/stomatolog-rasskazyval-kak-zametit-kovarnoe-i-opasnoe-vospalenie-kornya-zuba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоматолог рассказывал, как заметить коварное и опасное воспаление корня зуба </span></a><a href="https://zdorovje.postimees.ee/6901696/stomatolog-rasskazyval-kak-zametit-kovarnoe-i-opasnoe-vospalenie-kornya-zuba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dikgyns0uu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:58+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:34+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:34+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://zdorovje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:32:49+02:00"><meta itemprop="dateModified" content="2020-02-19T12:25:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LyFzo2AlE5NCRrNEHnOB6sCRauQ=/1000x435/smart/nginx/o/2020/02/03/12912547t1h8b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LyFzo2AlE5NCRrNEHnOB6sCRauQ=/1000x435/smart/nginx/o/2020/02/03/12912547t1h8b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять идей для интерьера кухни, которые помогут похудеть </span></a><a href="https://rus.postimees.ee/6903676/pyat-idey-dlya-interera-kuhni-kotorye-pomogut-pohudet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:31:40+02:00"><meta itemprop="dateModified" content="2020-02-19T12:35:39+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6903726/britanka-lishilas-uha-iz-za-chrezmernogo-uvlecheniya-solyariem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/seQAUoJZg6qLGfTtNRQTJHWJ-nU=/335x190/smart/nginx/o/2009/07/30/214589t1h474d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/seQAUoJZg6qLGfTtNRQTJHWJ-nU=/335x190/smart/nginx/o/2009/07/30/214589t1h474d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6903726/britanka-lishilas-uha-iz-za-chrezmernogo-uvlecheniya-solyariem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Британка лишилась уха из-за чрезмерного увлечения солярием </span></a><a href="https://zdorovje.postimees.ee/6903726/britanka-lishilas-uha-iz-za-chrezmernogo-uvlecheniya-solyariem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:56:25+02:00"><meta itemprop="dateModified" content="2020-02-19T11:56:25+02:00"><meta itemprop="author" content="BNS/ИНТЕРФАКС"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6903658/uchenye-vyyasnili-pochemu-letuchie-myshi-yavlyayutsya-perenoschikami-opasnyh-virusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a9qxWQITz0Mi-29tT52ItBe3Naw=/335x190/smart/nginx/o/2020/02/19/12952666t1h6d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a9qxWQITz0Mi-29tT52ItBe3Naw=/335x190/smart/nginx/o/2020/02/19/12952666t1h6d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6903658/uchenye-vyyasnili-pochemu-letuchie-myshi-yavlyayutsya-perenoschikami-opasnyh-virusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, почему летучие мыши являются переносчиками опасных вирусов </span></a><a href="https://barbos.postimees.ee/6903658/uchenye-vyyasnili-pochemu-letuchie-myshi-yavlyayutsya-perenoschikami-opasnyh-virusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:18:25+02:00"><meta itemprop="dateModified" content="2020-02-18T20:44:45+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OgpzY9relPsv4qtfu-Y-urXVTDk=/685x410/smart/nginx/o/2020/02/14/12940887t1h4f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OgpzY9relPsv4qtfu-Y-urXVTDk=/685x410/smart/nginx/o/2020/02/14/12940887t1h4f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тоомас Суллинг: финны считали это позором, когда кто-то из жителей Финляндии ехал к нам на операцию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6902987/toomas-sulling-finny-schitali-eto-pozorom-kogda-kto-to-iz-zhiteley-finlyandii-ehal-k-nam-na-operaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T11:30:43+02:00"><meta itemprop="dateModified" content="2020-02-18T11:57:19+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zz_bBqvCTpNgbmpArxMsDdJ1NvE=/335x190/smart/nginx/o/2020/02/18/12949855t1hf711.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zz_bBqvCTpNgbmpArxMsDdJ1NvE=/335x190/smart/nginx/o/2020/02/18/12949855t1hf711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фильм Юрия Дудя о ВИЧ набрал больше 13 миллионов просмотров и побудил россиян раскупить экспресс-тесты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6902692/film-yuriya-dudya-o-vich-nabral-bolshe-13-millionov-prosmotrov-i-pobudil-rossiyan-raskupit-ekspress-testy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:03:39+02:00"><meta itemprop="dateModified" content="2020-02-18T10:46:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902596/glavvrach-bolnicy-v-uhane-umer-ot-pnevmonii-vyzvannoy-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EBOp_QSv7iH_I8_6nSQyn6_qBGg=/335x190/smart/nginx/o/2020/02/18/12949426t1hf4e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EBOp_QSv7iH_I8_6nSQyn6_qBGg=/335x190/smart/nginx/o/2020/02/18/12949426t1hf4e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6902596/glavvrach-bolnicy-v-uhane-umer-ot-pnevmonii-vyzvannoy-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главврач больницы в Ухане умер от пневмонии, вызванной коронавирусом </span></a><a href="https://rus.postimees.ee/6902596/glavvrach-bolnicy-v-uhane-umer-ot-pnevmonii-vyzvannoy-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T09:01:06+02:00"><meta itemprop="dateModified" content="2020-02-18T10:38:25+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902536/v-voz-predosteregli-ot-chrezmernyh-mer-v-borbe-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WGoWnnh1xnb0gyxGX0SPcLikFVc=/685x410/smart/nginx/o/2020/02/18/12949334t1h5d2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WGoWnnh1xnb0gyxGX0SPcLikFVc=/685x410/smart/nginx/o/2020/02/18/12949334t1h5d2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6902536/v-voz-predosteregli-ot-chrezmernyh-mer-v-borbe-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ предостерегли от чрезмерных мер в борьбе с коронавирусом </span></a><a href="https://rus.postimees.ee/6902536/v-voz-predosteregli-ot-chrezmernyh-mer-v-borbe-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T13:42:23+02:00"><meta itemprop="dateModified" content="2020-02-17T15:18:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6901892/u-rossiyanki-s-laynera-diamond-princess-podtverdilsya-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tkZ1PjUOrzM89JCfKPsbbxp2K7Y=/335x190/smart/nginx/o/2020/02/17/12947980t1h4947.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tkZ1PjUOrzM89JCfKPsbbxp2K7Y=/335x190/smart/nginx/o/2020/02/17/12947980t1h4947.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://rus.postimees.ee/6901892/u-rossiyanki-s-laynera-diamond-princess-podtverdilsya-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У россиянки с лайнера Diamond Princess подтвердился коронавирус </span></a><a href="https://rus.postimees.ee/6901892/u-rossiyanki-s-laynera-diamond-princess-podtverdilsya-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T12:47:26+02:00"><meta itemprop="dateModified" content="2020-02-17T14:50:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6901846/v-listyah-rasteniya-kotoroe-schitaetsya-poleznym-prevyshen-uroven-kancerogenov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NaH1oH5EJzh6vkrhP2elVtuIlxk=/335x190/filters:focal(0x943:4117x2745)/nginx/o/2019/12/19/12823285t1hd091.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NaH1oH5EJzh6vkrhP2elVtuIlxk=/335x190/filters:focal(0x943:4117x2745)/nginx/o/2019/12/19/12823285t1hd091.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://zdorovje.postimees.ee/6901846/v-listyah-rasteniya-kotoroe-schitaetsya-poleznym-prevyshen-uroven-kancerogenov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В листьях растения, которое считается полезным, превышен уровень канцерогенов </span></a><a href="https://zdorovje.postimees.ee/6901846/v-listyah-rasteniya-kotoroe-schitaetsya-poleznym-prevyshen-uroven-kancerogenov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T10:54:50+02:00"><meta itemprop="dateModified" content="2020-02-17T10:58:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6901696/stomatolog-rasskazyval-kak-zametit-kovarnoe-i-opasnoe-vospalenie-kornya-zuba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VMMxHxNFLtwpOHCSKRgHjvK7s0g=/685x410/filters:focal(569x12:1197x563)/nginx/o/2020/02/12/12935999t1hffcb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VMMxHxNFLtwpOHCSKRgHjvK7s0g=/685x410/filters:focal(569x12:1197x563)/nginx/o/2020/02/12/12935999t1hffcb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6901696/stomatolog-rasskazyval-kak-zametit-kovarnoe-i-opasnoe-vospalenie-kornya-zuba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоматолог рассказывал, как заметить коварное и опасное воспаление корня зуба </span></a><a href="https://zdorovje.postimees.ee/6901696/stomatolog-rasskazyval-kak-zametit-kovarnoe-i-opasnoe-vospalenie-kornya-zuba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4uvm8fqzgo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3zdunxctkr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:36:58+02:00"><meta itemprop="dateModified" content="2020-02-18T11:24:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u8oNXHVLsfCpAMXKm3YxuVJbOqY=/1000x435/filters:focal(3x6:513x429)/nginx/o/2020/02/18/12949397t1hf289.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u8oNXHVLsfCpAMXKm3YxuVJbOqY=/1000x435/filters:focal(3x6:513x429)/nginx/o/2020/02/18/12949397t1hf289.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Инстаграм &#10217; </span>Мода на паркет и ламинат проходит. Что взамен? </span></a><a href="https://rus.postimees.ee/6902562/moda-na-parket-i-laminat-prohodit-chto-vzamen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T20:00:23+02:00"><meta itemprop="dateModified" content="2020-02-18T20:00:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J3H1BIfdwYGmzsjvEquIG-Pm0gE=/335x190/smart/nginx/o/2020/01/14/12872249t1ha682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J3H1BIfdwYGmzsjvEquIG-Pm0gE=/335x190/smart/nginx/o/2020/01/14/12872249t1ha682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очередной эстонский завод уходит в Польшу: будет сокращено около 50 работников <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6903264/ocherednoy-estonskiy-zavod-uhodit-v-polshu-budet-sokrashcheno-okolo-50-rabotnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T09:09:43+02:00"><meta itemprop="dateModified" content="2020-02-18T11:12:28+02:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902068/v-kakoy-to-moment-ona-podoshla-ko-mne-i-pocelovala-za-chto-sudyat-narvskuyu-uchitelnicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VNQWcWhlgetEP8XitJSJus1Hbfc=/335x190/filters:focal(319x326:983x1004)/nginx/o/2016/02/04/5011633t1hd028.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VNQWcWhlgetEP8XitJSJus1Hbfc=/335x190/filters:focal(319x326:983x1004)/nginx/o/2016/02/04/5011633t1hd028.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://rus.postimees.ee/6902068/v-kakoy-to-moment-ona-podoshla-ko-mne-i-pocelovala-za-chto-sudyat-narvskuyu-uchitelnicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;В какой-то момент она подошла ко мне и поцеловала&quot;: за что судят нарвскую учительницу? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6902068/v-kakoy-to-moment-ona-podoshla-ko-mne-i-pocelovala-za-chto-sudyat-narvskuyu-uchitelnicu/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Обновлено в 11.08! Дело будут рассматривать за закрытыми дверями</div></a><a href="https://rus.postimees.ee/6902068/v-kakoy-to-moment-ona-podoshla-ko-mne-i-pocelovala-za-chto-sudyat-narvskuyu-uchitelnicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:23:01+02:00"><meta itemprop="dateModified" content="2020-02-18T13:08:58+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lglYvvEEJ4W4IGUi4mdhXOaigAY=/685x410/filters:focal(2740x69:3577x637)/nginx/o/2020/01/14/12871726t1h2575.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lglYvvEEJ4W4IGUi4mdhXOaigAY=/685x410/filters:focal(2740x69:3577x637)/nginx/o/2020/01/14/12871726t1h2575.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Съедает восемь куриц за день: 27-летнего богатыря показали на видео </span></a><a href="https://limon.postimees.ee/6902813/sedaet-vosem-kuric-za-den-27-letnego-bogatyrya-pokazali-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:30:34+02:00"><meta itemprop="dateModified" content="2020-02-18T15:32:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902888/policiya-obratilas-s-vazhnym-preduprezhdeniem-k-posetitelyam-saytov-kupli-prodazhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x6nPZv5YY2NcDIA6EjksngnwfjY=/335x190/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x6nPZv5YY2NcDIA6EjksngnwfjY=/335x190/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://rus.postimees.ee/6902888/policiya-obratilas-s-vazhnym-preduprezhdeniem-k-posetitelyam-saytov-kupli-prodazhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция обратилась с важным предупреждением к посетителям сайтов купли-продажи </span></a><a href="https://rus.postimees.ee/6902888/policiya-obratilas-s-vazhnym-preduprezhdeniem-k-posetitelyam-saytov-kupli-prodazhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T21:12:00+02:00"><meta itemprop="dateModified" content="2020-02-18T21:12:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-pedofilii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aL8RMmvjCdxPesxvtQzUkHmRZJA=/335x190/smart/nginx/o/2020/02/18/12951303t1h6a11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aL8RMmvjCdxPesxvtQzUkHmRZJA=/335x190/smart/nginx/o/2020/02/18/12951303t1h6a11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-pedofilii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">«KUUUURIJA» ТЕПЕРЬ НА РУССКОМ! &#10217; </span>​В Эстонии невиновного отправили за решетку по обвинению в педофилии <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-pedofilii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kuuuurija</div></a><a href="https://limon.postimees.ee/6902019/v-estonii-nevinovnogo-otpravili-za-reshetku-po-obvineniyu-v-pedofilii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T15:52:00+02:00"><meta itemprop="dateModified" content="2020-02-12T15:52:06+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6497294/yaponskoe-shou-ugaday-zhenu-stalo-samym-reytingovym-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z4BUa6irbnt4JtbmdacSQJTEB9o=/685x410/smart/nginx/o/2019/01/11/11708848t1h17d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z4BUa6irbnt4JtbmdacSQJTEB9o=/685x410/smart/nginx/o/2019/01/11/11708848t1h17d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://limon.postimees.ee/6497294/yaponskoe-shou-ugaday-zhenu-stalo-samym-reytingovym-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Японское шоу «Угадай жену» стало самым рейтинговым в мире </span></a><a href="https://limon.postimees.ee/6497294/yaponskoe-shou-ugaday-zhenu-stalo-samym-reytingovym-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:56:46+02:00"><meta itemprop="dateModified" content="2020-02-18T15:59:08+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6902929/ogromnyy-korabl-prizrak-pribilo-k-beregam-irlandii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vecB3SQYlo6TRJUpd4fMvYPFEU8=/335x190/smart/nginx/o/2020/02/18/12950745t1hc55e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vecB3SQYlo6TRJUpd4fMvYPFEU8=/335x190/smart/nginx/o/2020/02/18/12950745t1hc55e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6902929/ogromnyy-korabl-prizrak-pribilo-k-beregam-irlandii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото и видео &#10217; </span>Огромный «корабль-призрак» прибило к берегам Ирландии </span></a><a href="https://rus.postimees.ee/6902929/ogromnyy-korabl-prizrak-pribilo-k-beregam-irlandii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T20:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T20:08:40+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902162/estonec-vozmushchen-pochemu-zvezda-konkursov-krasoty-prepodaet-treningi-po-pravilnomu-pitaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ivwaxWlLtM53YF77YUvGUKC8_vY=/335x190/filters:focal(645x462:789x571)/nginx/o/2020/02/16/12946885t1he52a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ivwaxWlLtM53YF77YUvGUKC8_vY=/335x190/filters:focal(645x462:789x571)/nginx/o/2020/02/16/12946885t1he52a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6902162/estonec-vozmushchen-pochemu-zvezda-konkursov-krasoty-prepodaet-treningi-po-pravilnomu-pitaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонец возмущен: почему звезда конкурсов красоты преподает тренинги по правильному питанию?</span><div class="list-article__additional-headline">Тренер имеет другую точку зрения!</div></a><a href="https://limon.postimees.ee/6902162/estonec-vozmushchen-pochemu-zvezda-konkursov-krasoty-prepodaet-treningi-po-pravilnomu-pitaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T19:09:00+02:00"><meta itemprop="dateModified" content="2020-02-17T15:41:32+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6902023/pochemu-nelzya-pit-chay-kogda-lozhka-ostalas-v-kruzhke-primeta-i-racionalnoe-obyasnenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GUem5OrCIYSOs2dhPnyZUR6UfDg=/685x410/smart/nginx/o/2020/02/17/12948195t1hfb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GUem5OrCIYSOs2dhPnyZUR6UfDg=/685x410/smart/nginx/o/2020/02/17/12948195t1hfb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://limon.postimees.ee/6902023/pochemu-nelzya-pit-chay-kogda-lozhka-ostalas-v-kruzhke-primeta-i-racionalnoe-obyasnenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему нельзя пить чай, когда ложка осталась в кружке: примета и рациональное объяснение </span></a><a href="https://limon.postimees.ee/6902023/pochemu-nelzya-pit-chay-kogda-lozhka-ostalas-v-kruzhke-primeta-i-racionalnoe-obyasnenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-unl8xe99dc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>