<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ru1b_FWmiL45wLzqw2qUyYqHFBc=/1200x630/smart/nginx/o/2019/06/14/12262729t1h2217.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ru1b_FWmiL45wLzqw2qUyYqHFBc=/1200x630/smart/nginx/o/2019/06/14/12262729t1h2217.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Таллиннский физиотерапевт дал десять советов, как восстановиться после родов"><meta property="twitter:title" content="Таллиннский физиотерапевт дал десять советов, как восстановиться после родов"><meta property="og:url" content="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov"><meta property="twitter:url" content="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="За время беременности и родов ваше тело претерпело большие изменения. При новом образе жизни не забывайте находить время, чтобы позаботиться и о себе. Физиотерапевт Восточно-Таллиннской центральной больницы Трийн Ершов, специализирующаяся на восстановлении после родов, дает советы, как поддержать свой организм."><meta property="twitter:description" content="За время беременности и родов ваше тело претерпело большие изменения. При новом образе жизни не забывайте находить время, чтобы позаботиться и о себе. Физиотерапевт Восточно-Таллиннской центральной больницы Трийн Ершов, специализирующаяся на восстановлении после родов, дает советы, как поддержать свой организм."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="Восточно-Таллиннская центральная больница"><meta property="article:tag" content="физиотерапевт"><meta name="article:published_time" content="2020-05-12T20:06:21+03:00"><meta name="article:modified_time" content="2020-05-12T16:13:25+03:00"><meta name="description" content="За время беременности и родов ваше тело претерпело большие изменения. При новом образе жизни не забывайте находить время, чтобы позаботиться и о себе. Физиотерапевт Восточно-Таллиннской центральной больницы Трийн Ершов, специализирующаяся на восстановлении после родов, дает советы, как поддержать свой организм."><meta name="keywords" content="Восточно-Таллиннская центральная больница, физиотерапевт"><link rel="canonical" href="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Таллиннский физиотерапевт дал десять советов, как восстановиться после родов - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e5e0c95c6f3df1a0a5d7.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-6971594"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Вт, 12.05.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6971594"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Таллиннский физиотерапевт дал десять советов, как восстановиться после родов</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%B7%D0%B8%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D0%B4%D0%B0%D0%BB%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D1%8C%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%B7%D0%B8%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D0%B4%D0%B0%D0%BB%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D1%8C%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Таллиннский физиотерапевт дал десять советов, как восстановиться после родов&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Demail%26utm_content%3D6971594" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-12T20:06:21+03:00">12 мая 2020, 20:06</span></div><h1 class="article-headline" itemprop="headline name">Таллиннский физиотерапевт дал десять советов, как восстановиться после родов</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/145454" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Трийн Ершов</span></span><span class="article-authors__position" itemprop="jobTitle">физиотерапевт Ида-Таллиннской центральной больницы</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/AtKv9Shl-txKZ0AEA_2L_8g9oi0=/1370x820/smart/nginx/o/2019/06/14/12262729t1h2217.jpg"><figure-fullscreen eager :image-id="12262729" image-url="//f10.pmo.ee/U4-0KZzzTJp1fQKGBvwZ17GrT5Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/14/12262729t1h2217.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12262729)" src="//f10.pmo.ee/AtKv9Shl-txKZ0AEA_2L_8g9oi0=/1370x820/smart/nginx/o/2019/06/14/12262729t1h2217.jpg" srcset="//f10.pmo.ee/AtKv9Shl-txKZ0AEA_2L_8g9oi0=/1370x820/smart/nginx/o/2019/06/14/12262729t1h2217.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Мать и ребенок. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>За время беременности и родов ваше тело претерпело большие изменения. При новом образе жизни не забывайте находить время, чтобы позаботиться и о себе. Физиотерапевт Восточно-Таллиннской центральной больницы Трийн Ершов, специализирующаяся на восстановлении после родов, дает советы, как поддержать свой организм.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-iz4p51c283" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wsle0dp1i5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z2fp287fcx" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>После родов все внимание матери обычно обращено на новорожденного, и она забывает о себе. Однако в это время очень важно дать телу отдохнуть и следить за эргономикой повседневной жизни, чтобы организм смог нормально восстановиться.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Время естественного восстановления организма после родов составляет от шести до восьми недель. В этот период не рекомендуется начинать тренировки, так как мышцы еще не готовы к этому. Тем не менее, можно постепенно начать восстанавливать мышцы тазового дна и живота, а также совершать короткие прогулки. Важно слушать свой организм и давать ему достаточно отдыха.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Вставайте с постели и ложитесь в нее через позу лежа на боку</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Чтобы повернуться в кровати, согните ноги по одной, лежа на спине и одновременно поддерживая живот руками. Поворачивайте плечи, бедра и колени набок одновременно — так вы избежите перекручивания тела.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6971594" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ложась в постель, сядьте на ее край и обопритесь обеими руками о край кровати. Медленно лягте на спину, опираясь на предплечье, а затем на плечо. Поднимите обе ноги на кровать и поверните все тело набок.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Чтобы встать с кровати, согните ноги в коленях, лежа на спине, а затем повернитесь на бок. Опираясь на предплечье, а затем на кисть руки, одновременно опустите ноги вниз через край кровати.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. При ношении ребенка постоянно чередуйте положения</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Зачастую при ношении ребенка постоянно используют одну руку, что перегружает мышцы одной половины тела. При ношении ребенка постоянно чередуйте стороны тела и положения. Для срыгивания кладите ребенка то на одно плечо, то на другое. Мойте ребенка под краном попеременно правой и левой рукой.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. Поднимая ребенка, не забывайте об эргономике</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Первые месяцы после родов избегайте поднятия тяжестей и не поднимайте ничего тяжелее своего ребенка! Первые три недели не следует поднимать ребенка вместе с креслом-люлькой,</p></div><div class="article-body__item article-body__item--htmlElement"><p>чтобы не создавать нагрузку на мышцы живота и тазового дна. Поднимая ребенка, держите его ближе к телу, а спину — прямой (поднимайте с помощью ног).</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>4. Пеленальный стол должен быть на уровне таза</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Чтобы дать отдых мышцам спины, избегайте видов деятельности, требующих длительного нахождения в наклонной позе. При мытье ребенка установите ванночку на подходящей высоте. Следите, чтобы столешница пеленального стола была на уровне таза. Меняя пеленки на низком столике или в кровати, лучше встаньте на колени.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5. Дайте телу отдых!</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Особенно в первые три недели ребенка стоит кормить, лежа на боку — так вы отдохнете сами и дадите отдых мышцам. Если сидеть из-за разрывов промежности еще нельзя, лучше отдыхать лежа. Поначалу во время сна ребенка лучше по возможности тоже вздремнуть — так организм сможет спокойно восстановиться.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>6. Используйте для отдыха различные положения</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Если вы лежите на спине, положите подушку под колени: это способствует расслаблению мышц спины.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fk8snh5isc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jnlrwmq90o" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Если вы лежите на боку, то для расслабления мышц спины поместите подушку между коленями. Во время кормления грудью можно лежать рядом с ребенком на боку.</p></div><div class="article-body__item article-body__item--htmlElement"><p>При кормлении в положении сидя подложите под нижнюю часть спины подушку. Во время кормления подложите под ребенка подушки, чтобы он был на уровне груди — так вам не нужно будет наклоняться вперед, а ребенку будет удобнее сосать грудь.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>7. Пейте достаточное количество жидкости</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Для восстановления функции мочевого пузыря пейте не менее двух-трех литров жидкости в день и посещайте туалет каждые два-три часа. Это поможет предупредить чрезмерное растяжение мочевого пузыря, поскольку после беременности мочевой пузырь может заполняться быстрее. Восстановление нормальной чувствительности мочевого пузыря может потребовать времени. Сидя на унитазе, опирайтесь ногами об пол — так мышцы тазового дна будут лучше расслабляться.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>8. Следите за питанием</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Для восстановления функции кишечника идите в туалет при возникновении сильных позывов. Ни в коем случае не следует откладывать посещение туалета. Употребляйте в пищу свежие фрукты и овощи, избегайте полуфабрикатов. Избегайте запоров и сильного давления на</p></div><div class="article-body__item article-body__item--htmlElement"><p>тазовое дно. Сидя на унитазе, опирайтесь ногами о небольшую скамеечку, а руки или предплечья положите на бедра и расслабьте мышцы живота.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>9. Поддержите мышцы спины с помощью бандажа</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>После родов в течение первых 6–8 недель рекомендуется каждый день носить специальный бандажный пояс. Поддержка для живота помогает сохранять правильную осанку и уменьшает ощущение дискомфорта в животе и в нижней части спины. Разумеется, нужно также выполнять упражнения и соблюдать эргономику.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>10. Начните делать легкие упражнения</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>После родов начните делать упражнения, укрепляющие мышцы тазового дна, и простые упражнения на поднятие бедер. Легкие сокращения мышц способствуют улучшению кровообращения и уменьшению отека. В позах для отдыха можно осторожно напрягать мышцы живота и упражняться в дыхании животом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Мышцы живота и тазового дна следует восстанавливать постепенно. Скорость восстановления после родов очень индивидуальна, однако обычно возвращение к нормальным тренировкам может занять 3–6 месяцев.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Много гуляйте, чтобы восстановить выносливость организма. В первую неделю начните с небольших расстояний (10 минут) и постепенно увеличивайте нагрузки в соответствии с состоянием.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Слушайте свое тело и не перегружайте его. Роды наносят организму большую травму, восстанавливаться после которой следует постепенно.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%B7%D0%B8%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D0%B4%D0%B0%D0%BB%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D1%8C%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B8%D0%B7%D0%B8%D0%BE%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B5%D0%B2%D1%82%20%D0%B4%D0%B0%D0%BB%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D1%8C%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6971594"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Таллиннский физиотерапевт дал десять советов, как восстановиться после родов&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov%3Futm_source%3Demail%26utm_content%3D6971594" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6971594" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6971594" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/567143/vostochno-tallinnskaya-centralnaya-bolnica">Восточно-Таллиннская центральная больница</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/573211/fizioterapevt">физиотерапевт</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hr4lwlu90k" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6u5wz527pc" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T20:06:21+03:00"><meta itemprop="dateModified" content="2020-05-12T16:13:25+03:00"><meta itemprop="author" content="Трийн Ершов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rh5gS4NFx6a7AY_zEZvDzkmW29A=/1000x435/smart/nginx/o/2019/06/14/12262729t1h2217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rh5gS4NFx6a7AY_zEZvDzkmW29A=/1000x435/smart/nginx/o/2019/06/14/12262729t1h2217.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннский физиотерапевт дал десять советов, как восстановиться после родов </span></a><a href="https://zdorovje.postimees.ee/6971594/tallinnskiy-fizioterapevt-dal-desyat-sovetov-kak-vosstanovitsya-posle-rodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T16:02:15+03:00"><meta itemprop="dateModified" content="2020-05-12T16:02:15+03:00"><meta itemprop="author" content="Трийн Ершов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6971580/tallinnskiy-fizioterapevt-sovetuet-kak-izbavsya-ot-boli-v-spine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z3lLf2TZaoKzOUmAumfI9cAsjh8=/335x190/smart/nginx/o/2020/05/12/13098079t1h48d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z3lLf2TZaoKzOUmAumfI9cAsjh8=/335x190/smart/nginx/o/2020/05/12/13098079t1h48d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6971580/tallinnskiy-fizioterapevt-sovetuet-kak-izbavsya-ot-boli-v-spine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннский физиотерапевт советует: как избавься от боли в спине </span></a><a href="https://zdorovje.postimees.ee/6971580/tallinnskiy-fizioterapevt-sovetuet-kak-izbavsya-ot-boli-v-spine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T12:40:45+03:00"><meta itemprop="dateModified" content="2020-05-12T13:33:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6971341/akusherki-snova-budut-prinimat-pacientok-s-shestoy-nedeli-beremennosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qvbNwlpnNfqv4NwLRCKszVT9f34=/335x190/smart/nginx/o/2019/12/30/12841208t1h4e83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qvbNwlpnNfqv4NwLRCKszVT9f34=/335x190/smart/nginx/o/2019/12/30/12841208t1h4e83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6971341/akusherki-snova-budut-prinimat-pacientok-s-shestoy-nedeli-beremennosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Акушерки снова будут принимать пациенток с шестой недели беременности </span></a><a href="https://zdorovje.postimees.ee/6971341/akusherki-snova-budut-prinimat-pacientok-s-shestoy-nedeli-beremennosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T11:05:45+03:00"><meta itemprop="dateModified" content="2020-05-12T12:05:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6971155/teper-v-estonii-mozhno-sdat-test-na-antitela-chtoby-ponyat-pereboleli-li-vy-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ycBdM_OMvuV89eOqA_egwPdHRec=/1000x435/filters:focal(275x186:487x373)/nginx/o/2020/05/12/13097341t1hdf92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ycBdM_OMvuV89eOqA_egwPdHRec=/1000x435/filters:focal(275x186:487x373)/nginx/o/2020/05/12/13097341t1hdf92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/6971155/teper-v-estonii-mozhno-sdat-test-na-antitela-chtoby-ponyat-pereboleli-li-vy-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теперь в Эстонии можно сдать тест на антитела, чтобы понять, переболели ли вы COVID-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6971155/teper-v-estonii-mozhno-sdat-test-na-antitela-chtoby-ponyat-pereboleli-li-vy-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6971155/teper-v-estonii-mozhno-sdat-test-na-antitela-chtoby-ponyat-pereboleli-li-vy-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T10:36:56+03:00"><meta itemprop="dateModified" content="2020-05-12T13:16:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6971150/koronavirus-vyyavlen-eshche-u-pyati-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MEjHtQhq1nXfn3PdcE-PWcEwza8=/335x190/smart/nginx/o/2020/05/02/13081247t1hc220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MEjHtQhq1nXfn3PdcE-PWcEwza8=/335x190/smart/nginx/o/2020/05/02/13081247t1hc220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6971150/koronavirus-vyyavlen-eshche-u-pyati-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен еще у пяти жителей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6971150/koronavirus-vyyavlen-eshche-u-pyati-zhiteley-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6971150/koronavirus-vyyavlen-eshche-u-pyati-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T09:25:49+03:00"><meta itemprop="dateModified" content="2020-05-12T11:15:16+03:00"><meta itemprop="author" content="Каур Маран"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6971093/v-koronaviruse-v-estonii-obnaruzheny-dve-novye-mutacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SQ67MYHQdOniWpkFP2jjGgZpdwI=/335x190/smart/nginx/o/2020/05/11/13096908t1h2c28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SQ67MYHQdOniWpkFP2jjGgZpdwI=/335x190/smart/nginx/o/2020/05/11/13096908t1h2c28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6971093/v-koronaviruse-v-estonii-obnaruzheny-dve-novye-mutacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В коронавирусе в Эстонии обнаружены две новые мутации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6971093/v-koronaviruse-v-estonii-obnaruzheny-dve-novye-mutacii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6971093/v-koronaviruse-v-estonii-obnaruzheny-dve-novye-mutacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T14:28:20+03:00"><meta itemprop="dateModified" content="2020-05-11T15:51:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970519/v-kulturnom-centre-lindakivi-proydet-den-donora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4yN2ELKBVqDe_HOOPiOdCGKrteY=/1000x435/smart/nginx/o/2010/07/15/402518t1hb2b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4yN2ELKBVqDe_HOOPiOdCGKrteY=/1000x435/smart/nginx/o/2010/07/15/402518t1hb2b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6970519/v-kulturnom-centre-lindakivi-proydet-den-donora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В культурном центре «Линдакиви» пройдет День донора <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6970519/v-kulturnom-centre-lindakivi-proydet-den-donora/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6970519/v-kulturnom-centre-lindakivi-proydet-den-donora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T10:38:28+03:00"><meta itemprop="dateModified" content="2020-05-11T11:39:15+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L6T-3YeQ1d-42KPW2HoDcjBjEU0=/335x190/filters:focal(384x130:615x306)/nginx/o/2020/05/11/13095171t1h06a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L6T-3YeQ1d-42KPW2HoDcjBjEU0=/335x190/filters:focal(384x130:615x306)/nginx/o/2020/05/11/13095171t1h06a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус забрал жизнь еще одного человека, добавилось двое зараженных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6970201/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-dobavilos-dvoe-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T10:35:29+03:00"><meta itemprop="dateModified" content="2020-05-11T11:18:38+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6970225/v-ssha-u-bolee-sotni-detey-koronavirus-vyzval-opasnyy-vospalitelnyy-sindrom-immunitet-sedaet-vnutrennie-organy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BwI9BJdVhHrDjP-KurpX05FXyt8=/335x190/smart/nginx/o/2020/05/11/13095296t1hea59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BwI9BJdVhHrDjP-KurpX05FXyt8=/335x190/smart/nginx/o/2020/05/11/13095296t1hea59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://zdorovje.postimees.ee/6970225/v-ssha-u-bolee-sotni-detey-koronavirus-vyzval-opasnyy-vospalitelnyy-sindrom-immunitet-sedaet-vnutrennie-organy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США у более сотни детей коронавирус вызвал опасный воспалительный синдром - иммунитет «съедает» внутренние органы </span></a><a href="https://zdorovje.postimees.ee/6970225/v-ssha-u-bolee-sotni-detey-koronavirus-vyzval-opasnyy-vospalitelnyy-sindrom-immunitet-sedaet-vnutrennie-organy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T17:19:21+03:00"><meta itemprop="dateModified" content="2020-05-10T17:22:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969893/glavnoe-ne-opozdat-kitayskiy-uchenyy-nazval-samoe-opasnoe-svoystvo-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lc7Nr0aoxkT-Tl6lykU1ReqS4M8=/1000x435/smart/nginx/o/2020/04/26/13072492t1hb438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lc7Nr0aoxkT-Tl6lykU1ReqS4M8=/1000x435/smart/nginx/o/2020/04/26/13072492t1hb438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6969893/glavnoe-ne-opozdat-kitayskiy-uchenyy-nazval-samoe-opasnoe-svoystvo-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главное – не опоздать: китайский ученый назвал самое опасное свойство коронавируса </span></a><a href="https://rus.postimees.ee/6969893/glavnoe-ne-opozdat-kitayskiy-uchenyy-nazval-samoe-opasnoe-svoystvo-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T12:24:18+03:00"><meta itemprop="dateModified" content="2020-05-10T12:24:18+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969734/bezopasno-li-etim-letom-kupatsya-otvechaet-infekcionist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3KyAfPmZQxXR73cM6RRkzAcZXWw=/335x190/smart/nginx/o/2020/05/09/13092676t1h5cd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3KyAfPmZQxXR73cM6RRkzAcZXWw=/335x190/smart/nginx/o/2020/05/09/13092676t1h5cd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6969734/bezopasno-li-etim-letom-kupatsya-otvechaet-infekcionist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Безопасно ли этим летом купаться? Отвечает инфекционист </span></a><a href="https://rus.postimees.ee/6969734/bezopasno-li-etim-letom-kupatsya-otvechaet-infekcionist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T21:34:56+03:00"><meta itemprop="dateModified" content="2020-05-09T21:35:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969552/uchenye-kolichestvo-antitel-v-krovi-u-lyudey-posle-covid-19-silno-raznitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5eLX7niQCYPlRdB33_wplnzcGGc=/335x190/filters:focal(60x82:5368x3558)/nginx/o/2020/05/09/13092774t1h53bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5eLX7niQCYPlRdB33_wplnzcGGc=/335x190/filters:focal(60x82:5368x3558)/nginx/o/2020/05/09/13092774t1h53bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6969552/uchenye-kolichestvo-antitel-v-krovi-u-lyudey-posle-covid-19-silno-raznitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: количество антител в крови у людей после COVID-19 сильно разнится </span></a><a href="https://rus.postimees.ee/6969552/uchenye-kolichestvo-antitel-v-krovi-u-lyudey-posle-covid-19-silno-raznitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T10:49:33+03:00"><meta itemprop="dateModified" content="2020-05-09T11:02:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6969260/v-estonii-umerli-eshche-chetyre-cheloveka-s-koronavirusom-dobavilos-vosem-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s1ngLdv7KR9oL620RhJIHD3m5Ns=/1000x435/smart/nginx/o/2020/04/01/13035636t1hfb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s1ngLdv7KR9oL620RhJIHD3m5Ns=/1000x435/smart/nginx/o/2020/04/01/13035636t1hfb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://rus.postimees.ee/6969260/v-estonii-umerli-eshche-chetyre-cheloveka-s-koronavirusom-dobavilos-vosem-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии умерли еще четыре человека с коронавирусом, добавилось восемь зараженных</span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/6969260/v-estonii-umerli-eshche-chetyre-cheloveka-s-koronavirusom-dobavilos-vosem-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T15:41:18+03:00"><meta itemprop="dateModified" content="2020-05-08T16:46:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6968822/finskie-uchenye-razrabotali-pochti-gotovuyu-vakcinu-ot-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RPThfQQ673mggTuFPHkuaifoPo4=/335x190/smart/nginx/o/2020/05/08/13091799t1h1b42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RPThfQQ673mggTuFPHkuaifoPo4=/335x190/smart/nginx/o/2020/05/08/13091799t1h1b42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://rus.postimees.ee/6968822/finskie-uchenye-razrabotali-pochti-gotovuyu-vakcinu-ot-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финские ученые разработали почти готовую вакцину от COVID-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6968822/finskie-uchenye-razrabotali-pochti-gotovuyu-vakcinu-ot-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Правда есть одно «но»</div></a><a href="https://rus.postimees.ee/6968822/finskie-uchenye-razrabotali-pochti-gotovuyu-vakcinu-ot-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T13:09:13+03:00"><meta itemprop="dateModified" content="2020-05-08T15:32:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6968666/ministerstvo-socialnyh-del-otmenilo-ogranicheniya-na-prodazhu-lekarstv-no-est-isklyucheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qGvd1DrHOOJOgMAzZzc4Mm9ycm0=/335x190/smart/nginx/o/2020/04/01/13036315t1h1d69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qGvd1DrHOOJOgMAzZzc4Mm9ycm0=/335x190/smart/nginx/o/2020/04/01/13036315t1h1d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6968666/ministerstvo-socialnyh-del-otmenilo-ogranicheniya-na-prodazhu-lekarstv-no-est-isklyucheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство социальных дел отменило ограничения на продажу лекарств, но есть исключения </span></a><a href="https://zdorovje.postimees.ee/6968666/ministerstvo-socialnyh-del-otmenilo-ogranicheniya-na-prodazhu-lekarstv-no-est-isklyucheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T11:16:23+03:00"><meta itemprop="dateModified" content="2020-05-08T12:41:22+03:00"><meta itemprop="author" content="rus.postimees.ee, Арвед Брейдакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6968516/lozhnyy-test-strannye-simptomy-i-tyazhelye-posledstviya-zarazhennuyu-koronavirusom-zhitelnicu-estonii-spaslo-vnutrennee-chute" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tujAClf05eF_b9pUtMLo2Ml7zl8=/1000x435/filters:focal(248x268:263x283)/nginx/o/2020/05/07/13089669t1h8e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tujAClf05eF_b9pUtMLo2Ml7zl8=/1000x435/filters:focal(248x268:263x283)/nginx/o/2020/05/07/13089669t1h8e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6968516/lozhnyy-test-strannye-simptomy-i-tyazhelye-posledstviya-zarazhennuyu-koronavirusom-zhitelnicu-estonii-spaslo-vnutrennee-chute" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ложный тест, странные симптомы и тяжелые последствия: зараженную коронавирусом жительницу Эстонии спасло внутреннее чутье </span></a><a href="https://rus.postimees.ee/6968516/lozhnyy-test-strannye-simptomy-i-tyazhelye-posledstviya-zarazhennuyu-koronavirusom-zhitelnicu-estonii-spaslo-vnutrennee-chute" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T10:41:24+03:00"><meta itemprop="dateModified" content="2020-05-08T12:03:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6968436/koronavirus-podtverzhden-eshche-u-pyati-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zfghfPsiAZ3eKMXnMd_hc7VtBxk=/335x190/smart/nginx/o/2020/05/02/13081251t1hca75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zfghfPsiAZ3eKMXnMd_hc7VtBxk=/335x190/smart/nginx/o/2020/05/02/13081251t1hca75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6968436/koronavirus-podtverzhden-eshche-u-pyati-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден еще у пяти жителей Эстонии </span></a><a href="https://rus.postimees.ee/6968436/koronavirus-podtverzhden-eshche-u-pyati-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T20:35:39+03:00"><meta itemprop="dateModified" content="2020-05-07T20:36:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6968176/ogranichitelnye-mery-polozhitelno-povliyali-na-zdorove-zhiteley-estonii" class="list-article__media"><div class="list-article__image list-article__image--placeholder" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/6968176/ogranichitelnye-mery-polozhitelno-povliyali-na-zdorove-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Статистика &#10217; </span>Ограничительные меры положительно повлияли на здоровье жителей Эстонии </span></a><a href="https://zdorovje.postimees.ee/6968176/ogranichitelnye-mery-polozhitelno-povliyali-na-zdorove-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T20:22:53+03:00"><meta itemprop="dateModified" content="2020-05-07T20:22:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6968160/v-estonii-ot-covid-19-popravilis-uzhe-bolee-700-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yKlXKl1hyXuZCCQisCa3yg5S2mk=/1000x435/filters:focal(0x114:1920x1194)/nginx/o/2020/05/06/13088213t1hf400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yKlXKl1hyXuZCCQisCa3yg5S2mk=/1000x435/filters:focal(0x114:1920x1194)/nginx/o/2020/05/06/13088213t1hf400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6968160/v-estonii-ot-covid-19-popravilis-uzhe-bolee-700-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии от COVID-19 поправились уже более 700 человек </span></a><a href="https://rus.postimees.ee/6968160/v-estonii-ot-covid-19-popravilis-uzhe-bolee-700-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T17:11:39+03:00"><meta itemprop="dateModified" content="2020-05-07T17:11:39+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6967957/koronavirus-pochemu-u-nekotoryh-simptomy-dlyatsya-nedelyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lAQ2wbgsU2XJj_VCBLVZk78OvXU=/335x190/smart/nginx/o/2020/05/07/13089516t1h4c63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lAQ2wbgsU2XJj_VCBLVZk78OvXU=/335x190/smart/nginx/o/2020/05/07/13089516t1h4c63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6967957/koronavirus-pochemu-u-nekotoryh-simptomy-dlyatsya-nedelyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: почему у некоторых симптомы длятся неделями? </span></a><a href="https://rus.postimees.ee/6967957/koronavirus-pochemu-u-nekotoryh-simptomy-dlyatsya-nedelyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T10:40:45+03:00"><meta itemprop="dateModified" content="2020-05-07T10:40:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6967492/vyrabotavshayasya-privychka-myt-ruki-snizila-rasprostranenie-infekcionnyh-zabolevaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wpz4xsQZEVP63NLtt7UL8vZmkE0=/335x190/smart/nginx/o/2020/03/30/13032115t1hea35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wpz4xsQZEVP63NLtt7UL8vZmkE0=/335x190/smart/nginx/o/2020/03/30/13032115t1hea35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6967492/vyrabotavshayasya-privychka-myt-ruki-snizila-rasprostranenie-infekcionnyh-zabolevaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выработавшаяся привычка мыть руки снизила распространение инфекционных заболеваний </span></a><a href="https://zdorovje.postimees.ee/6967492/vyrabotavshayasya-privychka-myt-ruki-snizila-rasprostranenie-infekcionnyh-zabolevaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T10:36:54+03:00"><meta itemprop="dateModified" content="2020-05-07T13:25:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6967468/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-semero" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1R1X42APH-MUIEC1ukUREY1e9QM=/1000x435/filters:focal(220x291:562x482)/nginx/o/2020/05/07/13088742t1h82fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1R1X42APH-MUIEC1ukUREY1e9QM=/1000x435/filters:focal(220x291:562x482)/nginx/o/2020/05/07/13088742t1h82fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://rus.postimees.ee/6967468/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-semero" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус забрал жизнь еще одного человека, заразились семеро </span></a><a href="https://rus.postimees.ee/6967468/v-estonii-koronavirus-zabral-zhizn-eshche-odnogo-cheloveka-zarazilis-semero" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T08:09:08+03:00"><meta itemprop="dateModified" content="2020-05-07T09:33:39+03:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6967335/vakcina-ot-koronavirusa-kogda-i-komu-ona-budet-dostupna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K9zgG6S8ocfkCXxouPooX8gKkIU=/335x190/smart/nginx/o/2020/03/26/13026570t1h32c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K9zgG6S8ocfkCXxouPooX8gKkIU=/335x190/smart/nginx/o/2020/03/26/13026570t1h32c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6967335/vakcina-ot-koronavirusa-kogda-i-komu-ona-budet-dostupna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцина от коронавируса: когда и кому она будет доступна <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6967335/vakcina-ot-koronavirusa-kogda-i-komu-ona-budet-dostupna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6967335/vakcina-ot-koronavirusa-kogda-i-komu-ona-budet-dostupna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-06T16:35:03+03:00"><meta itemprop="dateModified" content="2020-05-06T18:58:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6966952/eti-simptomy-zahlestnuli-kitay-posle-vspyshki-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WdUsHSWB5yd0KbElWbdSq5Lq6JM=/335x190/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WdUsHSWB5yd0KbElWbdSq5Lq6JM=/335x190/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6966952/eti-simptomy-zahlestnuli-kitay-posle-vspyshki-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти симптомы захлестнули Китай после вспышки COVID-19 </span></a><a href="https://rus.postimees.ee/6966952/eti-simptomy-zahlestnuli-kitay-posle-vspyshki-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-06T13:52:39+03:00"><meta itemprop="dateModified" content="2020-05-06T14:58:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6966741/departament-zdorovya-v-tallinne-tolko-odin-den-ne-bylo-ni-odnogo-novogo-inficirovannogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ofy-tS3fuAdXrvaLX9I4Dd2k1Aw=/1000x435/smart/nginx/o/2020/04/19/13061677t1h9d72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ofy-tS3fuAdXrvaLX9I4Dd2k1Aw=/1000x435/smart/nginx/o/2020/04/19/13061677t1h9d72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6966741/departament-zdorovya-v-tallinne-tolko-odin-den-ne-bylo-ni-odnogo-novogo-inficirovannogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: в Таллинне только один день не было ни одного нового инфицированного <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6966741/departament-zdorovya-v-tallinne-tolko-odin-den-ne-bylo-ni-odnogo-novogo-inficirovannogo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6966741/departament-zdorovya-v-tallinne-tolko-odin-den-ne-bylo-ni-odnogo-novogo-inficirovannogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3e3a38ece65076038460.js" async></script></body></html>