<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/8ctpPMU6VQNyBUZT9OtplGcnN84=/1200x630/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/8ctpPMU6VQNyBUZT9OtplGcnN84=/1200x630/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем"><meta property="twitter:title" content="Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем"><meta property="og:url" content="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Даже у абсолютно здорового человека в жару порой появляются одышка, ощущение нехватки воздуха, сдавленности в груди и другие симптомы сердечной недостаточности. Людей с нездоровым сердцем летом подстерегает еще больше опасностей. Как вести себя в жаркую погоду людям с сердечно-сосудистыми заболеваниями?"><meta property="twitter:description" content="Даже у абсолютно здорового человека в жару порой появляются одышка, ощущение нехватки воздуха, сдавленности в груди и другие симптомы сердечной недостаточности. Людей с нездоровым сердцем летом подстерегает еще больше опасностей. Как вести себя в жаркую погоду людям с сердечно-сосудистыми заболеваниями?"><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="жара"><meta property="article:tag" content="кардиолог"><meta property="article:tag" content="сердце"><meta property="article:tag" content="советы"><meta name="article:published_time" content="2020-06-19T16:44:39+03:00"><meta name="article:modified_time" content="2020-06-19T16:44:39+03:00"><meta name="description" content="Даже у абсолютно здорового человека в жару порой появляются одышка, ощущение нехватки воздуха, сдавленности в груди и другие симптомы сердечной недостаточности. Людей с нездоровым сердцем летом подстерегает еще больше опасностей. Как вести себя в жаркую погоду людям с сердечно-сосудистыми заболеваниями?"><meta name="keywords" content="жара, кардиолог, сердце, советы"><link rel="canonical" href="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cbd0a457cd070b70a381.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-7001075"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Пт, 19.06.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7001075"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%8B%20%D0%BA%D0%B0%D1%80%D0%B4%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%20%D0%B6%D0%B0%D1%80%D0%BA%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D1%80%D0%B8%20%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%D0%BC&url=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%8B%20%D0%BA%D0%B0%D1%80%D0%B4%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%20%D0%B6%D0%B0%D1%80%D0%BA%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D1%80%D0%B8%20%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%D0%BC&url=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Demail%26utm_content%3D7001075" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-19T16:44:39+03:00">19 июня 2020, 16:44</span></div><h1 class="article-headline" itemprop="headline name">Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/VFgFkqOb7A48l9xOtxMA7dToQyU=/1370x820/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg"><figure-fullscreen eager :image-id="400840" image-url="//f9.pmo.ee/PLpymqmajyFqVabA8Odz8PqCc5I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2010/07/12/400840t1h27cf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 400840)" src="//f9.pmo.ee/VFgFkqOb7A48l9xOtxMA7dToQyU=/1370x820/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg" srcset="//f9.pmo.ee/VFgFkqOb7A48l9xOtxMA7dToQyU=/1370x820/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Жара. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Elmo Riig / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Даже у абсолютно здорового человека в жару порой появляются одышка, ощущение нехватки воздуха, сдавленности в груди и другие симптомы сердечной недостаточности. Людей с нездоровым сердцем летом подстерегает еще больше опасностей. Как вести себя в жаркую погоду людям с сердечно-сосудистыми заболеваниями?</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-oc86d6ebhb" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wqmxycu20r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q76r6nfw94" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В жару сердце работает с повышенной нагрузкой, учащается пульс. В такое время гипертоники чувствуют себя хуже, у пациентов с ишемической болезнью сердца чаще возникают приступы стенокардии. Поэтому в начале лета желательно обратиться к своему лечащему врачу и пройти профилактическое обследование</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Действительно, когда начинается очень жаркая погода, люди чаще обращаются к врачам и попадают в больницу, – рассказывает врач-кардиолог клинической университетской больницы Паула Страдыня Анна Лабуце. – Появляются жалобы на сердце и связано это обычно с уменьшением в организме жидкости. Жидкость на жаре испаряется через кожу, так же этому способствует учащенное дыхание. Поэтому очень важно в такую пору побольше пить воды».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Летом жидкость должна поступать в организм в достаточном количестве. Потение - защитная реакция организма в теплом климате, а для того, чтобы потеть, организму нужна вода. Лучше пить не простую воду, а соки, зеленый чай, минеральную воду без газа. Чтобы не нагружать сердце большим количеством жидкости и избежать отеков, пить воду и другие напитки лучше часто, но небольшими порциями.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7001075" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Если у человека имеются конкретные проблемы со здоровьем, например артериальная гипертония или сердечная недостаточность, то в жаркую погоду могут отекать ноги, что повышает риск образования тромбов, – поясняет врач-кардиолог. - Здесь опять же очень важно употреблять достаточное количество жидкости, чтобы кровь не становилась густая. И, конечно, не следует подолгу находиться на солнце. Это может привести к неприятностям для кожи, а также велик риск повышения давления и учащения пульса”.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Летом, особенно в жаркую погоду, нужно внимательно относится и к своему питанию.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Конечно, в каждом случае нужно подходить индивидуально, но самая лучшая диета для сердца – средиземноморская, – рассказывает врач-кардиолог Анна Лабуце. - Это значит, что в рационе должны быть овощи (не менее 300-400 г каждый день), фрукты, рыба, хотя бы один раз в неделю, мясо – говядина или курица, нежирные молочные продукты, оливковое масло. Но если у человека есть какие-то проблемы, например, почечная недостаточность, то надо придерживаться такого рациона питания, чтобы в продуктах не было много калия (его много, например, в бананах и сухофруктах)».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Основное требование к летней пище: она должна быть легкой. Процесс пищеварения не должен создавать дополнительную нагрузку на организм, страдающий от жары. Поэтому необходимо снизить количество животных жиров, исключить копчености, маринады, колбасные и кондитерские изделия, газированные напитки, алкоголь, кофе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* Необходимые сердцу запасы калия и магния, которые вместе с потом теряет организм, легко восполняются употреблением таких продуктов, как кабачки, баклажаны, тыква, молодой картофель, брокколи. Выращенные в открытом грунте летние овощи гораздо богаче витаминами и микроэлементами по сравнению с их тепличными собратьями. Они не только насыщают организм полезными веществами, но и восполняют потерю жидкости (огурцы, помидоры, арбузы).</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-me82n8kmz9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pfu63asspd" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>* Из летних фруктов особенно полезны для сердца вишня (обладает мощными антиоксидантными свойствами), абрикосы (насыщают ткани кислородом, успокаивающе действуют на сердце), малина (разжижает кровь, препятствуя тромбообразованию). Все летние ягоды чрезвычайно полезны из-за высокого содержания в них витаминов, микроэлементов и многих других, необходимых для нормальной работы сердца, веществ.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* Не стоит забывать, однако, о белках и жирах, в которых нуждается сердечно-сосудистая система. Нежирное мясо (лучше птица или кролик), рыба, яйца (до одного в день), кисломолочные продукты низкой жирности должны присутствовать в летнем меню. В качестве жиров следует преимущественно использовать растительные масла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* Ведущие лаборатории и исследовательские центры продолжают поставлять на наш стол полезные продукты и вещества, которые помогают бороться с холестерином и укреплять сосуды. Всем известно, что жители Японии отличаются хорошим здоровьем и долголетием. Ученые связывают это с потреблением большого количества продуктов из ферментированной сои. И здесь на помощь приходит фермент извлекаемый из специально ферментированных бобов сои – наттокиназа. Фермент обладает множественными полезными свойствами, которые основаны на способности вещества нормализовать уровень кровообращения и предотвращать образование сгустков. Проведя исследование, ученые обнаружили, что препарат, в составе которого есть фермент наттокиназа, понижает артериальное давление у гипертоников, снижает риск внутрисосудистых тромбообразований и их распространение. В то же время комбинация наттокиназы, монаколина и растительных экстрактов эффективно снижает уровень холестерина, а также расстройства кровообращения и риск тромбоза и уменьшает воспалительные процессы в кровеносных сосудах.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Для уменьшения нагрузки на сердце врачи советуют избегать физической активности в жаркое время суток, особенно на солнце. Работу в саду, огороде, занятия спортом, даже походы за покупками лучше перенести на более прохладные утренние или вечерние часы. При необходимости выйти из дому в жару обязательно нужно надеть головной убор с широкими полями, легкую одежду из натуральной ткани и по возможности держаться в тени.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Во избежание сосудистых спазмов необходимо исключить резкую смену тепла и холода. Поэтому, например, разница температур кондиционированного помещения и воздуха на улице не должна превышать 7-10°С. При купании в море или водоеме погружаться в воду следует постепенно, при этом температура воды должна быть не ниже +20°С. Людям пожилого возраста и тем, кто страдает сердечно-сосудистыми заболеваниями, лучше принимать водные процедуры в сопровождении близких, особенно при заплывах на значительные расстояния.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ну и главное, не забывайте принимать выписанные вам лекарства. Многие считают, что летом на отдыхе может наступить улучшение, поэтому о таблетках на это время можно забыть. Это очень опасное заблуждение. Физические нагрузки, будь то купание или работа в огороде (а мы часто склонны переоценивать свои возможности), в условиях высоких температур и воздействия прямых солнечных лучей могут спровоцировать развитие серьезных осложнений: гипертонического криза, приступа стенокардии, инфаркт миокарда.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%8B%20%D0%BA%D0%B0%D1%80%D0%B4%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%20%D0%B6%D0%B0%D1%80%D0%BA%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D1%80%D0%B8%20%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%D0%BC&url=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%8B%20%D0%BA%D0%B0%D1%80%D0%B4%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%20%D0%B6%D0%B0%D1%80%D0%BA%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D1%80%D0%B8%20%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%B8%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%D0%BC&url=https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7001075"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem%3Futm_source%3Demail%26utm_content%3D7001075" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7001075" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7001075" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/101643/zhara">жара</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/214734/kardiolog">кардиолог</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/86053/serdce">сердце</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/105457/sovety">советы</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-eej0hchhny" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0oy88fn4p7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T16:44:39+03:00"><meta itemprop="dateModified" content="2020-06-19T16:44:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qYL0hpOtCZqUEaDkIfFIrfPzdPs=/1000x435/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qYL0hpOtCZqUEaDkIfFIrfPzdPs=/1000x435/filters:focal(767x371:928x483)/nginx/o/2010/07/12/400840t1h27cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Советы кардиолога: как вести себя в жаркую погоду при наличии проблем с сердцем </span></a><a href="https://zdorovje.postimees.ee/7001075/sovety-kardiologa-kak-vesti-sebya-v-zharkuyu-pogodu-pri-nalichii-problem-s-serdcem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T10:47:02+03:00"><meta itemprop="dateModified" content="2020-06-19T14:41:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7000589/koronavirus-vyyavlen-u-treh-chelovek-eshche-odin-pacient-podklyuchen-k-apparatu-ivl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WYYQZ8aBvU2fo8N__yqGH6y8D3I=/335x190/filters:focal(63x55:5615x3743)/nginx/o/2020/04/13/13052497t1h7edd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WYYQZ8aBvU2fo8N__yqGH6y8D3I=/335x190/filters:focal(63x55:5615x3743)/nginx/o/2020/04/13/13052497t1h7edd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/7000589/koronavirus-vyyavlen-u-treh-chelovek-eshche-odin-pacient-podklyuchen-k-apparatu-ivl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у трех человек, еще один пациент подключен к аппарату ИВЛ </span></a><a href="https://rus.postimees.ee/7000589/koronavirus-vyyavlen-u-treh-chelovek-eshche-odin-pacient-podklyuchen-k-apparatu-ivl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:05:07+03:00"><meta itemprop="dateModified" content="2020-06-18T16:49:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6999894/bolnichnaya-kassa-nachala-proverku-vydannyh-vo-vremya-chrezvychaynogo-polozheniya-bolnichnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/labELS1YZXpimdr9HFqZZFiMC9o=/335x190/smart/nginx/o/2020/06/10/13144504t1he7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/labELS1YZXpimdr9HFqZZFiMC9o=/335x190/smart/nginx/o/2020/06/10/13144504t1he7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6999894/bolnichnaya-kassa-nachala-proverku-vydannyh-vo-vremya-chrezvychaynogo-polozheniya-bolnichnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больничная касса начала проверку выданных во время чрезвычайного положения больничных </span></a><a href="https://rus.postimees.ee/6999894/bolnichnaya-kassa-nachala-proverku-vydannyh-vo-vremya-chrezvychaynogo-polozheniya-bolnichnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:36:38+03:00"><meta itemprop="dateModified" content="2020-06-18T11:54:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6999697/v-estonii-koronavirusom-zabolel-odin-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uOUPM_g4rIy6yZdiwbfxrnL3Ul0=/1000x435/smart/nginx/o/2020/06/16/13155177t1h97d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uOUPM_g4rIy6yZdiwbfxrnL3Ul0=/1000x435/smart/nginx/o/2020/06/16/13155177t1h97d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6999697/v-estonii-koronavirusom-zabolel-odin-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирусом заболел один человек </span></a><a href="https://rus.postimees.ee/6999697/v-estonii-koronavirusom-zabolel-odin-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:28:58+03:00"><meta itemprop="dateModified" content="2020-06-17T20:30:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6999413/vrach-iz-koronavirusnogo-otdeleniya-u-zhiteley-estonii-pritupilos-chuvstvo-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFzBCVjmdAEOKrM8Rds1DLbhHPg=/335x190/filters:focal(872x277:2802x2241)/nginx/o/2020/04/08/13046526t1h9c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SFzBCVjmdAEOKrM8Rds1DLbhHPg=/335x190/filters:focal(872x277:2802x2241)/nginx/o/2020/04/08/13046526t1h9c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/6999413/vrach-iz-koronavirusnogo-otdeleniya-u-zhiteley-estonii-pritupilos-chuvstvo-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врач из коронавирусного отделения: у жителей Эстонии притупилось чувство опасности <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6999413/vrach-iz-koronavirusnogo-otdeleniya-u-zhiteley-estonii-pritupilos-chuvstvo-opasnosti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6999413/vrach-iz-koronavirusnogo-otdeleniya-u-zhiteley-estonii-pritupilos-chuvstvo-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T16:51:57+03:00"><meta itemprop="dateModified" content="2020-06-17T17:25:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6999205/v-moskve-ot-novoy-bolezni-vyzvannoy-koronavirusom-umer-rebenok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NAkUNOncxwqIbCiKUfSOJkVdG8A=/335x190/smart/nginx/o/2020/06/17/13157079t1h5e38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NAkUNOncxwqIbCiKUfSOJkVdG8A=/335x190/smart/nginx/o/2020/06/17/13157079t1h5e38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://rus.postimees.ee/6999205/v-moskve-ot-novoy-bolezni-vyzvannoy-koronavirusom-umer-rebenok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Москве от новой болезни, вызванной коронавирусом, умер ребенок </span></a><a href="https://rus.postimees.ee/6999205/v-moskve-ot-novoy-bolezni-vyzvannoy-koronavirusom-umer-rebenok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T14:48:59+03:00"><meta itemprop="dateModified" content="2020-06-17T15:34:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6999060/pomogite-detyam-roditsya-na-lechenie-besplodiya-pozhertvovali-rekordnye-100-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YtLhTGDfCiOudPnDEPDx5ywP_cA=/1000x435/smart/nginx/o/2020/06/17/13156757t1h7bfb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YtLhTGDfCiOudPnDEPDx5ywP_cA=/1000x435/smart/nginx/o/2020/06/17/13156757t1h7bfb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6999060/pomogite-detyam-roditsya-na-lechenie-besplodiya-pozhertvovali-rekordnye-100-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Помогите детям родиться»: на лечение бесплодия пожертвовали рекордные 100 000 евро </span></a><a href="https://zdorovje.postimees.ee/6999060/pomogite-detyam-roditsya-na-lechenie-besplodiya-pozhertvovali-rekordnye-100-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T11:56:57+03:00"><meta itemprop="dateModified" content="2020-06-17T14:45:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6998845/v-estoniii-nachinaet-rabotu-dushepopechitelskiy-telefon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B780N1EnUbRZH_WXzWrN7uatvGs=/335x190/smart/nginx/o/2019/03/20/11880080t1hc09e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B780N1EnUbRZH_WXzWrN7uatvGs=/335x190/smart/nginx/o/2019/03/20/11880080t1hc09e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6998845/v-estoniii-nachinaet-rabotu-dushepopechitelskiy-telefon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстониии начинает работу душепопечительский телефон </span></a><a href="https://rus.postimees.ee/6998845/v-estoniii-nachinaet-rabotu-dushepopechitelskiy-telefon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T10:36:21+03:00"><meta itemprop="dateModified" content="2020-06-17T12:46:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6998721/koronavirus-podtverzhden-u-dvuh-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6mZNF2DLpc_0cV3CV5uTRfvZR7k=/335x190/filters:focal(1417x220:3579x2282)/nginx/o/2020/06/14/13151928t1he019.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6mZNF2DLpc_0cV3CV5uTRfvZR7k=/335x190/filters:focal(1417x220:3579x2282)/nginx/o/2020/06/14/13151928t1he019.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6998721/koronavirus-podtverzhden-u-dvuh-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у двух жителей Эстонии </span></a><a href="https://rus.postimees.ee/6998721/koronavirus-podtverzhden-u-dvuh-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T13:36:02+03:00"><meta itemprop="dateModified" content="2020-06-16T15:11:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6998083/otkrytoe-obrashchenie-predprinimateley-pozhertvovavshih-estonii-ekspress-testy-na-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zl5RxRMUE7u3AA334IhGdK0I64M=/1000x435/smart/nginx/o/2020/04/30/13078602t1h5a6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Zl5RxRMUE7u3AA334IhGdK0I64M=/1000x435/smart/nginx/o/2020/04/30/13078602t1h5a6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6998083/otkrytoe-obrashchenie-predprinimateley-pozhertvovavshih-estonii-ekspress-testy-na-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Открытое обращение предпринимателей, пожертвовавших Эстонии экспресс-тесты на Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6998083/otkrytoe-obrashchenie-predprinimateley-pozhertvovavshih-estonii-ekspress-testy-na-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6998083/otkrytoe-obrashchenie-predprinimateley-pozhertvovavshih-estonii-ekspress-testy-na-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T13:30:56+03:00"><meta itemprop="dateModified" content="2020-06-16T14:24:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6998073/proglotil-i-zabyl-v-legkih-pacienta-vrachi-nashli-monetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qLYF620eRhqbpjhUbempl-IQLjI=/335x190/filters:focal(501x60:1433x749)/nginx/o/2020/06/16/13155068t1h0fc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qLYF620eRhqbpjhUbempl-IQLjI=/335x190/filters:focal(501x60:1433x749)/nginx/o/2020/06/16/13155068t1h0fc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6998073/proglotil-i-zabyl-v-legkih-pacienta-vrachi-nashli-monetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>Проглотил и забыл: в легких пациента врачи нашли монету </span></a><a href="https://zdorovje.postimees.ee/6998073/proglotil-i-zabyl-v-legkih-pacienta-vrachi-nashli-monetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T10:35:49+03:00"><meta itemprop="dateModified" content="2020-06-16T11:34:58+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997855/diagnoz-covid-19-postavlen-tolko-odnomu-zhitelyu-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H9q6vG_FR_H40YatPDgm8rgRRXQ=/335x190/smart/nginx/o/2020/05/22/13113660t1hd774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H9q6vG_FR_H40YatPDgm8rgRRXQ=/335x190/smart/nginx/o/2020/05/22/13113660t1hd774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://rus.postimees.ee/6997855/diagnoz-covid-19-postavlen-tolko-odnomu-zhitelyu-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диагноз COVID-19 поставлен только одному жителю Эстонии </span></a><a href="https://rus.postimees.ee/6997855/diagnoz-covid-19-postavlen-tolko-odnomu-zhitelyu-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T09:45:05+03:00"><meta itemprop="dateModified" content="2020-06-16T10:51:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997801/distancionnyy-priem-vrachey-prodolzhaetsya-i-po-okonchanii-chrezvychaynogo-polozheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mA_yx67302fxaY4nge04H94MY1o=/1000x435/filters:focal(2989x1666:3422x1909)/nginx/o/2020/03/29/13031584t1ha1f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mA_yx67302fxaY4nge04H94MY1o=/1000x435/filters:focal(2989x1666:3422x1909)/nginx/o/2020/03/29/13031584t1ha1f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6997801/distancionnyy-priem-vrachey-prodolzhaetsya-i-po-okonchanii-chrezvychaynogo-polozheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дистанционный прием врачей продолжается и по окончании чрезвычайного положения </span></a><a href="https://rus.postimees.ee/6997801/distancionnyy-priem-vrachey-prodolzhaetsya-i-po-okonchanii-chrezvychaynogo-polozheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T07:02:35+03:00"><meta itemprop="dateModified" content="2020-06-15T22:01:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997597/sozdanie-globalnoy-immunologicheskoy-observatorii-ostanovit-novuyu-pandemiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6S2h6RFcVH4myJzA4iASNh7rggg=/335x190/smart/nginx/o/2018/05/02/7819415t1he497.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6S2h6RFcVH4myJzA4iASNh7rggg=/335x190/smart/nginx/o/2018/05/02/7819415t1he497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6997597/sozdanie-globalnoy-immunologicheskoy-observatorii-ostanovit-novuyu-pandemiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Создание Глобальной иммунологической обсерватории остановит новую пандемию? </span></a><a href="https://rus.postimees.ee/6997597/sozdanie-globalnoy-immunologicheskoy-observatorii-ostanovit-novuyu-pandemiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T15:27:18+03:00"><meta itemprop="dateModified" content="2020-06-15T16:30:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6997256/uchenye-podschitali-skolko-smertey-udalos-izbezhat-vvedeniem-chrezvychaynogo-polozheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kPV6IU3iZrBrVAJCVqP8BIr7Gy4=/335x190/smart/nginx/o/2020/05/03/13082309t1he95e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kPV6IU3iZrBrVAJCVqP8BIr7Gy4=/335x190/smart/nginx/o/2020/05/03/13082309t1he95e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6997256/uchenye-podschitali-skolko-smertey-udalos-izbezhat-vvedeniem-chrezvychaynogo-polozheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые подсчитали, сколько смертей удалось избежать введением чрезвычайного положения </span></a><a href="https://rus.postimees.ee/6997256/uchenye-podschitali-skolko-smertey-udalos-izbezhat-vvedeniem-chrezvychaynogo-polozheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T10:54:16+03:00"><meta itemprop="dateModified" content="2020-06-15T12:21:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6996930/rasprostranennost-venericheskih-zabolevaniy-bezzhalostno-rastet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/74_TcdrpRrg7acaed0yQuhfEJvA=/1000x435/smart/nginx/o/2019/11/29/12774569t1h5482.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/74_TcdrpRrg7acaed0yQuhfEJvA=/1000x435/smart/nginx/o/2019/11/29/12774569t1h5482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://zdorovje.postimees.ee/6996930/rasprostranennost-venericheskih-zabolevaniy-bezzhalostno-rastet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Распространенность венерических заболеваний безжалостно растет <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6996930/rasprostranennost-venericheskih-zabolevaniy-bezzhalostno-rastet/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/6996930/rasprostranennost-venericheskih-zabolevaniy-bezzhalostno-rastet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T10:39:44+03:00"><meta itemprop="dateModified" content="2020-06-15T12:10:17+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996884/v-estonii-podtverzhden-odin-novyy-sluchay-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aWn3UOe46aluKzzYXF5RBKvHooo=/335x190/smart/nginx/o/2020/06/15/13152928t1h923c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aWn3UOe46aluKzzYXF5RBKvHooo=/335x190/smart/nginx/o/2020/06/15/13152928t1h923c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6996884/v-estonii-podtverzhden-odin-novyy-sluchay-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии подтвержден один новый случай заражения коронавирусом </span></a><a href="https://rus.postimees.ee/6996884/v-estonii-podtverzhden-odin-novyy-sluchay-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T17:42:41+03:00"><meta itemprop="dateModified" content="2020-06-14T17:42:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996560/vitamin-d-ne-panaceya-ot-covid-19-a-peredozirovka-dobavok-i-zagara-mozhet-byt-opasna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z8Wo567Pfb9O9xfgw9SXmENeFZs=/335x190/smart/nginx/o/2019/06/10/12247958t1h6e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z8Wo567Pfb9O9xfgw9SXmENeFZs=/335x190/smart/nginx/o/2019/06/10/12247958t1h6e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6996560/vitamin-d-ne-panaceya-ot-covid-19-a-peredozirovka-dobavok-i-zagara-mozhet-byt-opasna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Витамин D не панацея от COVID-19, а передозировка добавок и загара может быть опасна </span></a><a href="https://rus.postimees.ee/6996560/vitamin-d-ne-panaceya-ot-covid-19-a-peredozirovka-dobavok-i-zagara-mozhet-byt-opasna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-14T10:32:59+03:00"><meta itemprop="dateModified" content="2020-06-14T10:40:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6996354/v-estonii-ne-vyyavleno-ni-odnogo-novogo-zarazhennogo-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fTI0CPRPXcMNuxluoD9EZWJnRP0=/1000x435/smart/nginx/o/2020/06/14/13151690t1hadda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fTI0CPRPXcMNuxluoD9EZWJnRP0=/1000x435/smart/nginx/o/2020/06/14/13151690t1hadda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>338</span></div></div><a href="https://rus.postimees.ee/6996354/v-estonii-ne-vyyavleno-ni-odnogo-novogo-zarazhennogo-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии не выявлено ни одного нового зараженного коронавирусом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6996354/v-estonii-ne-vyyavleno-ni-odnogo-novogo-zarazhennogo-koronavirusom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6996354/v-estonii-ne-vyyavleno-ni-odnogo-novogo-zarazhennogo-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T21:41:28+03:00"><meta itemprop="dateModified" content="2020-06-13T21:41:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6996263/uchenye-nazvali-produkt-kotoryy-snizhaet-risk-razvitiya-insulta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GnKkYHfWBq8iSQUWaFe4qWz0oB4=/335x190/smart/nginx/o/2020/06/01/13128911t1h5e10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GnKkYHfWBq8iSQUWaFe4qWz0oB4=/335x190/smart/nginx/o/2020/06/01/13128911t1h5e10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6996263/uchenye-nazvali-produkt-kotoryy-snizhaet-risk-razvitiya-insulta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые назвали продукт, который снижает риск развития инсульта </span></a><a href="https://zdorovje.postimees.ee/6996263/uchenye-nazvali-produkt-kotoryy-snizhaet-risk-razvitiya-insulta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T10:31:59+03:00"><meta itemprop="dateModified" content="2020-06-13T10:35:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6995962/novye-zarazhennye-koronavirusom-obnaruzheny-tolko-v-haryumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j-PbgZF9xH-oyHQ_dZU2mPa4V-I=/335x190/smart/nginx/o/2020/06/09/13143057t1h8350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j-PbgZF9xH-oyHQ_dZU2mPa4V-I=/335x190/smart/nginx/o/2020/06/09/13143057t1h8350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6995962/novye-zarazhennye-koronavirusom-obnaruzheny-tolko-v-haryumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новые зараженные коронавирусом обнаружены только в Харьюмаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6995962/novye-zarazhennye-koronavirusom-obnaruzheny-tolko-v-haryumaa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6995962/novye-zarazhennye-koronavirusom-obnaruzheny-tolko-v-haryumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T15:46:57+03:00"><meta itemprop="dateModified" content="2020-06-12T16:52:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6995540/dlya-sdachi-analiza-na-koronavirus-zhiteley-estonii-vyberut-proizvolno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G1ePy9sOfRtNPZhHLuN47RjRNHk=/1000x435/smart/nginx/o/2020/06/11/13146572t1ha196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G1ePy9sOfRtNPZhHLuN47RjRNHk=/1000x435/smart/nginx/o/2020/06/11/13146572t1ha196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6995540/dlya-sdachi-analiza-na-koronavirus-zhiteley-estonii-vyberut-proizvolno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для сдачи анализа на коронавирус жителей Эстонии выберут произвольно </span></a><a href="https://rus.postimees.ee/6995540/dlya-sdachi-analiza-na-koronavirus-zhiteley-estonii-vyberut-proizvolno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T11:26:17+03:00"><meta itemprop="dateModified" content="2020-06-12T12:34:55+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6995260/mediki-cel-testirovaniya-na-antitela-k-koronavirusu-neyasna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7ggBmTBmyH3B90tYzhJKBI-zHTg=/335x190/filters:focal(12x9:999x632)/nginx/o/2020/06/01/13129552t1h8012.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7ggBmTBmyH3B90tYzhJKBI-zHTg=/335x190/filters:focal(12x9:999x632)/nginx/o/2020/06/01/13129552t1h8012.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6995260/mediki-cel-testirovaniya-na-antitela-k-koronavirusu-neyasna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медики: цель тестирования на антитела к коронавирусу неясна </span></a><a href="https://rus.postimees.ee/6995260/mediki-cel-testirovaniya-na-antitela-k-koronavirusu-neyasna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T10:49:10+03:00"><meta itemprop="dateModified" content="2020-06-12T11:45:38+03:00"><meta itemprop="author" content="Apollo.lv, Mārtiņš Stabinģis, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6995187/priem-lekarstv-ne-priznak-slabosti-pravda-i-mify-ob-antidepressantah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GG6WSwtipEyTdLiIRolDpNmuZug=/335x190/filters:focal(7189x2841:8021x3766)/nginx/o/2020/06/05/13137439t1hce97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GG6WSwtipEyTdLiIRolDpNmuZug=/335x190/filters:focal(7189x2841:8021x3766)/nginx/o/2020/06/05/13137439t1hce97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6995187/priem-lekarstv-ne-priznak-slabosti-pravda-i-mify-ob-antidepressantah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прием лекарств - не признак слабости. Правда и мифы об антидепрессантах</span><div class="list-article__additional-headline">Как твои дела на самом деле?</div></a><a href="https://zdorovje.postimees.ee/6995187/priem-lekarstv-ne-priznak-slabosti-pravda-i-mify-ob-antidepressantah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T10:38:57+03:00"><meta itemprop="dateModified" content="2020-06-12T11:08:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6995142/v-tallinne-i-narve-podtverzhdeny-novye-sluchai-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eGazcsteD6CPSQ4ajAWnZ246B0I=/1000x435/smart/nginx/o/2020/06/12/13148565t1h4211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eGazcsteD6CPSQ4ajAWnZ246B0I=/1000x435/smart/nginx/o/2020/06/12/13148565t1h4211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://rus.postimees.ee/6995142/v-tallinne-i-narve-podtverzhdeny-novye-sluchai-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне и Нарве подтверждены новые случаи заражения коронавирусом </span></a><a href="https://rus.postimees.ee/6995142/v-tallinne-i-narve-podtverzhdeny-novye-sluchai-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-db9a17aba47d31542f65.js" async></script></body></html>