<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/eVpyp27EgZE2kTm0cdiQ7tNpesE=/1200x630/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/eVpyp27EgZE2kTm0cdiQ7tNpesE=/1200x630/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму"><meta property="twitter:title" content="Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму"><meta property="og:url" content="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Детский фонд Клиники Тартуского университета в срочном порядке нуждается в помощи. Крошечной Брианне, которой всего пять дней от роду, необходима операция на сердце, которую можно сделать в Детской больнице Хельсинки. Расходы на поездку из Эстонии в Финляндию составляют 11 800 евро. Вечером 14 августа клиника ТУ объявила, что деньги собраны, пишет Tervis."><meta property="twitter:description" content="Детский фонд Клиники Тартуского университета в срочном порядке нуждается в помощи. Крошечной Брианне, которой всего пять дней от роду, необходима операция на сердце, которую можно сделать в Детской больнице Хельсинки. Расходы на поездку из Эстонии в Финляндию составляют 11 800 евро. Вечером 14 августа клиника ТУ объявила, что деньги собраны, пишет Tervis."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье детей"><meta property="article:tag" content="больничная касса"><meta property="article:tag" content="Детский фонд Клиники Тартуского университета"><meta property="article:tag" content="клиника тартуского университета"><meta property="article:tag" content="лечение"><meta property="article:tag" content="операция"><meta property="article:tag" content="пожертвования"><meta property="article:tag" content="ребенок"><meta property="article:tag" content="хельсинки"><meta name="article:published_time" content="2020-08-14T12:55:17+03:00"><meta name="article:modified_time" content="2020-08-15T10:14:35+03:00"><meta name="description" content="Детский фонд Клиники Тартуского университета в срочном порядке нуждается в помощи. Крошечной Брианне, которой всего пять дней от роду, необходима операция на сердце, которую можно сделать в Детской больнице Хельсинки. Расходы на поездку из Эстонии в Финляндию составляют 11 800 евро. Вечером 14 августа клиника ТУ объявила, что деньги собраны, пишет Tervis."><meta name="keywords" content="больничная касса, Детский фонд Клиники Тартуского университета, клиника тартуского университета, лечение, операция, пожертвования, ребенок, хельсинки"><link rel="canonical" href="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму - Здоровье детей - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b54395567b8fda06fc47.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-7039555"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search">Сб, 15.08.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" class="menu-item section-font-color menu-item--active">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7039555"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee/section/4150">Здоровье детей</a></li><li class="breadcrumb-item">Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%BB%D1%8F%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%89%D0%B5%D0%B9%D1%81%D1%8F%20%D0%B2%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%20%D0%BC%D0%B0%D0%BB%D1%8B%D1%88%D0%BA%D0%B8%20%D0%91%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D1%8B%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D1%83%D1%8E%20%D1%81%D1%83%D0%BC%D0%BC%D1%83&url=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%BB%D1%8F%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%89%D0%B5%D0%B9%D1%81%D1%8F%20%D0%B2%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%20%D0%BC%D0%B0%D0%BB%D1%8B%D1%88%D0%BA%D0%B8%20%D0%91%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D1%8B%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D1%83%D1%8E%20%D1%81%D1%83%D0%BC%D0%BC%D1%83&url=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Demail%26utm_content%3D7039555" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-15T10:14:35+03:00">15 августа 2020, 10:14</span></div><h1 class="article-headline" itemprop="headline name">Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму<div class="article-headline--additional">Обновлено в 10.05!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/AKzXbfxL0kwFa5A8sNsWIkwSW78=/1370x820/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg"><figure-fullscreen eager :image-id="13273109" image-url="//f7.pmo.ee/8QfIlCe1pClCDjAbwG6KVOGN1UQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/14/13273109t1hfbb0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13273109)" src="//f7.pmo.ee/AKzXbfxL0kwFa5A8sNsWIkwSW78=/1370x820/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg" srcset="//f7.pmo.ee/AKzXbfxL0kwFa5A8sNsWIkwSW78=/1370x820/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Брианна.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SA Tartu Ülikooli Kliinikumi Lastefond</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Детский фонд Клиники Тартуского университета в срочном порядке нуждается в помощи. Крошечной Брианне, которой всего пять дней от роду, необходима операция на сердце, которую можно сделать в Детской больнице Хельсинки. Расходы на поездку из Эстонии в Финляндию составляют 11 800 евро. Вечером 14 августа клиника ТУ объявила, что деньги собраны, пишет <a href="https://tervis.elu24.ee/7039486/viie-paeva-vanune-brianna-vajab-kiiresti-elu-paastvat-sudameoperatsiooni-raha-saadi-kokku" target="_blank">Tervis</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-34er4byy9q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ukcnokbz3c" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lq9if91i6l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Брианна родилась с пороком сердца — ее крупные кревеносные сосуды, легочная артерия и аорта поменяны местами. Для спасения ребенка в течение первых двух недель жизни необходимо сделать операцию, которую в Эстонии не проводят. Без хирургического вмешательства 90 процентов детей умирают в первый год жизни. Если говорить простым языком, то в ходе операции (ingl arterial switch operatsion или операция артериального переключения) аорта и легочная артерия переносятся на правильные места. В 95 процентах результат операции очень хороший и ребенок может дальше жить полноценной жизнью. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Операцию оплачивает Больничная касса, но, к сожалению, связанные с транспортировкой и лечением расходы ложатся на плечи родителей. Коронавирус вносит свои ограничения и крошечная Брианна нуждается как реанимобиле, так и воздушном транспорте, а родителям нужно жилье в непосредственной близости от больницы. Как долго Брианна пробудет в больнице, выяснится после операции. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Сейчас мы все ждем сигнала из Хельсинки, когда тамошняя детская больница будет готова принять маленькую Брианну и надеемся, что добрые люди быстро откликнутся на наш призыв о помощи. А пока о малышке заботятся специалисты отделения детской интенсивной терапии Клиники Тартуского университета», - сказала менеджер по стратегии Детского фонда Клиники Тартуского университета Сийри Оттендер-Паасма. По ее словам, этой весной на подобную операцию отправляли малыша Георга, который сейчас здоров и весел благодаря отзывчивости жителей Эстонии. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%BB%D1%8F%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%89%D0%B5%D0%B9%D1%81%D1%8F%20%D0%B2%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%20%D0%BC%D0%B0%D0%BB%D1%8B%D1%88%D0%BA%D0%B8%20%D0%91%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D1%8B%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D1%83%D1%8E%20%D1%81%D1%83%D0%BC%D0%BC%D1%83&url=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%BB%D1%8F%20%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%89%D0%B5%D0%B9%D1%81%D1%8F%20%D0%B2%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%20%D0%BC%D0%B0%D0%BB%D1%8B%D1%88%D0%BA%D0%B8%20%D0%91%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D1%8B%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D1%83%D1%8E%20%D1%81%D1%83%D0%BC%D0%BC%D1%83&url=https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7039555"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму&body=Приветствуем,%20читайте%20здесь%3A%20https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu%3Futm_source%3Demail%26utm_content%3D7039555" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7039555" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7039555" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/69758/bolnichnaya-kassa">больничная касса</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/591916/detskiy-fond-kliniki-tartuskogo-universiteta">Детский фонд Клиники Тартуского университета</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/114887/klinika-tartuskogo-universiteta">клиника тартуского университета</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/79709/lechenie">лечение</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/85842/operaciya">операция</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/79205/pozhertvovaniya">пожертвования</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/65927/rebenok">ребенок</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/79749/helsinki">хельсинки</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nxf7m8f4fg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fepnlub00u" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee/section/4150">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T10:14:35+03:00"><meta itemprop="dateModified" content="2020-08-15T10:14:35+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/71Q1xjT6hqNARSMbw6xm3RyZX4Q=/1000x435/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/71Q1xjT6hqNARSMbw6xm3RyZX4Q=/1000x435/smart/nginx/o/2020/08/14/13273109t1hfbb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для нуждающейся в операции на сердце малышки Брианны собрали необходимую сумму</span><div class="list-article__additional-headline">Обновлено в 10.05!</div></a><a href="https://zdorovje.postimees.ee/7039555/dlya-nuzhdayushcheysya-v-operacii-na-serdce-malyshki-brianny-sobrali-neobhodimuyu-summu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T08:19:35+03:00"><meta itemprop="dateModified" content="2020-07-23T10:53:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7023688/semiletniy-artem-s-opuholyu-mozga-prosit-pomoshchi-dobryh-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tAp2aM3TUanjoirC33yD8jZPI3w=/335x190/filters:focal(421x323:819x742)/nginx/o/2020/07/23/13227466t1h30ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tAp2aM3TUanjoirC33yD8jZPI3w=/335x190/filters:focal(421x323:819x742)/nginx/o/2020/07/23/13227466t1h30ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2376</span></div></div><a href="https://zdorovje.postimees.ee/7023688/semiletniy-artem-s-opuholyu-mozga-prosit-pomoshchi-dobryh-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семилетний Артём с опухолью мозга просит помощи добрых людей </span></a><a href="https://zdorovje.postimees.ee/7023688/semiletniy-artem-s-opuholyu-mozga-prosit-pomoshchi-dobryh-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T10:31:50+03:00"><meta itemprop="dateModified" content="2020-05-26T10:31:59+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6981909/pediatry-predupredili-ob-opasnosti-medicinskih-masok-dlya-malyshey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OAIjFN-DbWrJkCih0-i1qYOt_-k=/335x190/smart/nginx/o/2020/05/26/13119274t1hf56c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OAIjFN-DbWrJkCih0-i1qYOt_-k=/335x190/smart/nginx/o/2020/05/26/13119274t1hf56c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a></div><a href="https://zdorovje.postimees.ee/6981909/pediatry-predupredili-ob-opasnosti-medicinskih-masok-dlya-malyshey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Педиатры предупредили об опасности медицинских масок для малышей </span></a><a href="https://zdorovje.postimees.ee/6981909/pediatry-predupredili-ob-opasnosti-medicinskih-masok-dlya-malyshey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T15:27:41+03:00"><meta itemprop="dateModified" content="2020-05-19T16:23:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6977096/issledovanie-pochti-polovina-devochek-v-estonii-schitaet-sebya-slishkom-tolstymi-ot-ozhireniya-stradaet-vse-bolshe-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KHqwjPWjatZT0QMNnnVjRZXNxxw=/1000x435/smart/nginx/o/2020/05/19/13108727t1h5f62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KHqwjPWjatZT0QMNnnVjRZXNxxw=/1000x435/smart/nginx/o/2020/05/19/13108727t1h5f62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6977096/issledovanie-pochti-polovina-devochek-v-estonii-schitaet-sebya-slishkom-tolstymi-ot-ozhireniya-stradaet-vse-bolshe-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: почти половина девочек в Эстонии считает себя слишком толстыми, от ожирения страдает все больше детей </span></a><a href="https://zdorovje.postimees.ee/6977096/issledovanie-pochti-polovina-devochek-v-estonii-schitaet-sebya-slishkom-tolstymi-ot-ozhireniya-stradaet-vse-bolshe-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T17:45:37+03:00"><meta itemprop="dateModified" content="2020-05-18T17:45:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6976338/pacientov-bolnic-i-uchrezhdeniy-po-uhodu-mozhno-naveshchat-tolko-v-poryadke-isklyucheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhT-y9YhYm93TKWRCe5V4N2NOgE=/335x190/filters:focal(413x183:949x629)/nginx/o/2017/09/25/7138989t1h603d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MhT-y9YhYm93TKWRCe5V4N2NOgE=/335x190/filters:focal(413x183:949x629)/nginx/o/2017/09/25/7138989t1h603d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://rus.postimees.ee/6976338/pacientov-bolnic-i-uchrezhdeniy-po-uhodu-mozhno-naveshchat-tolko-v-poryadke-isklyucheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пациентов больниц и учреждений по уходу можно навещать только в порядке исключения </span></a><a href="https://rus.postimees.ee/6976338/pacientov-bolnic-i-uchrezhdeniy-po-uhodu-mozhno-naveshchat-tolko-v-poryadke-isklyucheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T15:37:37+03:00"><meta itemprop="dateModified" content="2020-04-21T16:03:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6955166/ulybchivaya-malyshka-ariya-nuzhdaetsya-v-dorogostoyashchem-lekarstve-davayte-pomozhem-ey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PKRIYgH8qV4hFqY-fSlg5ltY8EU=/335x190/smart/nginx/o/2020/04/21/13064558t1heb79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PKRIYgH8qV4hFqY-fSlg5ltY8EU=/335x190/smart/nginx/o/2020/04/21/13064558t1heb79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2334</span></div></div><a href="https://zdorovje.postimees.ee/6955166/ulybchivaya-malyshka-ariya-nuzhdaetsya-v-dorogostoyashchem-lekarstve-davayte-pomozhem-ey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Улыбчивая малышка Ария нуждается в дорогостоящем лекарстве: давайте поможем ей </span></a><a href="https://zdorovje.postimees.ee/6955166/ulybchivaya-malyshka-ariya-nuzhdaetsya-v-dorogostoyashchem-lekarstve-davayte-pomozhem-ey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T15:21:30+03:00"><meta itemprop="dateModified" content="2020-04-09T15:23:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6946434/sestre-i-bratu-s-redkim-tyazhelym-zabolevaniem-nuzhno-dorogostoyashchee-lechenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fXW4SPAYgRfC6_4UpTiwMuPOYgI=/1000x435/filters:focal(411x537:3132x4024)/nginx/o/2020/04/08/13046947t1h601e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fXW4SPAYgRfC6_4UpTiwMuPOYgI=/1000x435/filters:focal(411x537:3132x4024)/nginx/o/2020/04/08/13046947t1h601e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://zdorovje.postimees.ee/6946434/sestre-i-bratu-s-redkim-tyazhelym-zabolevaniem-nuzhno-dorogostoyashchee-lechenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сестре и брату с редким тяжелым заболеванием нужно дорогостоящее лечение <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6946434/sestre-i-bratu-s-redkim-tyazhelym-zabolevaniem-nuzhno-dorogostoyashchee-lechenie/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6946434/sestre-i-bratu-s-redkim-tyazhelym-zabolevaniem-nuzhno-dorogostoyashchee-lechenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-24T11:15:12+02:00"><meta itemprop="dateModified" content="2020-02-24T11:15:12+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6907263/v-rige-dvuh-detey-izyali-iz-semi-malyshu-neskolko-dney-ne-menyali-podguznik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACtol0lHDFwXE-xqWT3aO4qPWLg=/335x190/smart/nginx/o/2020/02/24/12963953t1hd196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ACtol0lHDFwXE-xqWT3aO4qPWLg=/335x190/smart/nginx/o/2020/02/24/12963953t1hd196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://rus.postimees.ee/6907263/v-rige-dvuh-detey-izyali-iz-semi-malyshu-neskolko-dney-ne-menyali-podguznik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Риге двух детей изъяли из семьи: малышу несколько дней не меняли подгузник <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6907263/v-rige-dvuh-detey-izyali-iz-semi-malyshu-neskolko-dney-ne-menyali-podguznik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6907263/v-rige-dvuh-detey-izyali-iz-semi-malyshu-neskolko-dney-ne-menyali-podguznik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T07:53:20+02:00"><meta itemprop="dateModified" content="2020-02-21T10:20:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6905328/issledovanie-zagryaznenie-vozduha-v-ida-virumaa-po-prezhnemu-skazyvaetsya-na-zdorove-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rSHkZH3w_49pFgqmmVsct0Db71o=/335x190/filters:focal(454x160:756x370)/nginx/o/2020/01/12/12867724t1h22fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rSHkZH3w_49pFgqmmVsct0Db71o=/335x190/filters:focal(454x160:756x370)/nginx/o/2020/01/12/12867724t1h22fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6905328/issledovanie-zagryaznenie-vozduha-v-ida-virumaa-po-prezhnemu-skazyvaetsya-na-zdorove-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: загрязнение воздуха в Ида-Вирумаа по-прежнему сказывается на здоровье детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6905328/issledovanie-zagryaznenie-vozduha-v-ida-virumaa-po-prezhnemu-skazyvaetsya-na-zdorove-detey/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6905328/issledovanie-zagryaznenie-vozduha-v-ida-virumaa-po-prezhnemu-skazyvaetsya-na-zdorove-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T18:31:31+02:00"><meta itemprop="dateModified" content="2020-02-12T18:37:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6898545/stradayushchim-redkim-zabolevaniem-bratyam-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mgHeKH3EFdnPkVEYYsvaBbRQbL8=/1000x435/filters:focal(117x47:666x433)/nginx/o/2020/02/12/12936044t1hf551.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mgHeKH3EFdnPkVEYYsvaBbRQbL8=/1000x435/filters:focal(117x47:666x433)/nginx/o/2020/02/12/12936044t1hf551.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1280</span></div></div><a href="https://zdorovje.postimees.ee/6898545/stradayushchim-redkim-zabolevaniem-bratyam-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страдающим редким заболеванием братьям нужна ваша помощь <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6898545/stradayushchim-redkim-zabolevaniem-bratyam-nuzhna-vasha-pomoshch/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6898545/stradayushchim-redkim-zabolevaniem-bratyam-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T23:11:31+02:00"><meta itemprop="dateModified" content="2020-02-01T08:46:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6886956/malenkoy-marii-nuzhna-vasha-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8uM7WXnRN1d2lCEaSBbrJFYRYk=/335x190/smart/nginx/o/2020/01/31/12908842t1h1394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8uM7WXnRN1d2lCEaSBbrJFYRYk=/335x190/smart/nginx/o/2020/01/31/12908842t1h1394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1700</span></div></div><a href="https://zdorovje.postimees.ee/6886956/malenkoy-marii-nuzhna-vasha-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маленькой Марии нужна ваша помощь <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6886956/malenkoy-marii-nuzhna-vasha-pomoshch/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Дополнено: деньги собраны!</div></a><a href="https://zdorovje.postimees.ee/6886956/malenkoy-marii-nuzhna-vasha-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T12:02:55+02:00"><meta itemprop="dateModified" content="2020-01-29T17:14:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6884415/uzhasayushchaya-statistika-bolee-poloviny-detey-v-estonii-k-shkole-ne-imeyut-vseh-privivok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WwON_8cwu888E2uLair1Gbg8fTg=/335x190/smart/nginx/o/2019/06/10/12248724t1hbbb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WwON_8cwu888E2uLair1Gbg8fTg=/335x190/smart/nginx/o/2019/06/10/12248724t1hbbb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a></div><a href="https://zdorovje.postimees.ee/6884415/uzhasayushchaya-statistika-bolee-poloviny-detey-v-estonii-k-shkole-ne-imeyut-vseh-privivok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ужасающая статистика: более половины детей в Эстонии к школе не имеют всех прививок </span></a><a href="https://zdorovje.postimees.ee/6884415/uzhasayushchaya-statistika-bolee-poloviny-detey-v-estonii-k-shkole-ne-imeyut-vseh-privivok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-10T15:35:00+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6869065/roditsya-li-rebenok-bolnym-opredelyayushchiy-eto-dorogostoyashchiy-test-teper-oplachivaet-bolnichnaya-kassa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g95geuAkna2OlZuesnINSIgb54w=/1000x435/smart/nginx/o/2019/02/11/11781334t1h3209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g95geuAkna2OlZuesnINSIgb54w=/1000x435/smart/nginx/o/2019/02/11/11781334t1h3209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/3209" class="list-article__section-label slab">Больничная касса</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://zdorovje.postimees.ee/6869065/roditsya-li-rebenok-bolnym-opredelyayushchiy-eto-dorogostoyashchiy-test-teper-oplachivaet-bolnichnaya-kassa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Родится ли ребенок больным? Определяющий это дорогостоящий тест теперь оплачивает Больничная касса </span></a><a href="https://zdorovje.postimees.ee/6869065/roditsya-li-rebenok-bolnym-opredelyayushchiy-eto-dorogostoyashchiy-test-teper-oplachivaet-bolnichnaya-kassa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T10:29:31+02:00"><meta itemprop="dateModified" content="2019-12-24T10:29:31+02:00"><meta itemprop="author" content="Эрика Сташкевич"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6857802/kupit-rybu-i-nakormit-vseh-ivan-kotoryy-menyaet-predstavlenie-ob-osobennyh-detyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ib79_dh6bzoB2a53PyL4pST5CRs=/335x190/smart/nginx/o/2019/12/21/12827326t1haa8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ib79_dh6bzoB2a53PyL4pST5CRs=/335x190/smart/nginx/o/2019/12/21/12827326t1haa8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://zdorovje.postimees.ee/6857802/kupit-rybu-i-nakormit-vseh-ivan-kotoryy-menyaet-predstavlenie-ob-osobennyh-detyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Купить рыбу и накормить всех: Иван, который меняет представление об особенных детях </span></a><a href="https://zdorovje.postimees.ee/6857802/kupit-rybu-i-nakormit-vseh-ivan-kotoryy-menyaet-predstavlenie-ob-osobennyh-detyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T17:36:15+02:00"><meta itemprop="dateModified" content="2019-12-21T17:36:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6856183/s-31-dekabrya-v-pylva-bolshe-rozhat-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cEyjhK72vGkTSbuvQUTayG-bXgk=/335x190/smart/nginx/o/2019/11/12/12735460t1hefac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cEyjhK72vGkTSbuvQUTayG-bXgk=/335x190/smart/nginx/o/2019/11/12/12735460t1hefac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://rus.postimees.ee/6856183/s-31-dekabrya-v-pylva-bolshe-rozhat-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С 31 декабря в Пыльва больше рожать нельзя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6856183/s-31-dekabrya-v-pylva-bolshe-rozhat-nelzya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6856183/s-31-dekabrya-v-pylva-bolshe-rozhat-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T13:10:48+02:00"><meta itemprop="dateModified" content="2019-12-21T13:10:48+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6856027/zhiteli-estonii-sobrali-tysyachi-igrushek-dlya-bolnyh-rakom-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ziy4r_qGs3oKfwOcTteKUs9EFBI=/1000x435/smart/nginx/o/2019/12/21/12827424t1ha319.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ziy4r_qGs3oKfwOcTteKUs9EFBI=/1000x435/smart/nginx/o/2019/12/21/12827424t1ha319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>379</span></div></div><a href="https://zdorovje.postimees.ee/6856027/zhiteli-estonii-sobrali-tysyachi-igrushek-dlya-bolnyh-rakom-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Видео &#10217; </span>Жители Эстонии собрали тысячи игрушек для больных раком детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6856027/zhiteli-estonii-sobrali-tysyachi-igrushek-dlya-bolnyh-rakom-detey/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/6856027/zhiteli-estonii-sobrali-tysyachi-igrushek-dlya-bolnyh-rakom-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://zdorovje.postimees.ee/6856027/zhiteli-estonii-sobrali-tysyachi-igrushek-dlya-bolnyh-rakom-detey" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/7IKF-8VFEGoL28Wz_VU7THdyM60=/230x130/smart/nginx/o/2019/12/21/12827424t1ha319.jpg" srcset="//f10.pmo.ee/7IKF-8VFEGoL28Wz_VU7THdyM60=/230x130/smart/nginx/o/2019/12/21/12827424t1ha319.jpg, //f10.pmo.ee/oZU-N0yNd2F1oYHZsKHw7xVSWEQ=/460x260/smart/nginx/o/2019/12/21/12827424t1ha319.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T09:50:22+02:00"><meta itemprop="dateModified" content="2019-12-17T15:14:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6851840/shkolnaya-medsestra-preduprezhdaet-kolichestvo-detey-s-lishnim-vesom-pochti-utroilos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iptDMQYl0JmwcMtJBvWEybZyF6g=/335x190/smart/nginx/o/2019/10/17/12663115t1h16e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iptDMQYl0JmwcMtJBvWEybZyF6g=/335x190/smart/nginx/o/2019/10/17/12663115t1h16e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/6851840/shkolnaya-medsestra-preduprezhdaet-kolichestvo-detey-s-lishnim-vesom-pochti-utroilos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Школьная медсестра предупреждает: количество детей с лишним весом почти утроилось </span></a><a href="https://zdorovje.postimees.ee/6851840/shkolnaya-medsestra-preduprezhdaet-kolichestvo-detey-s-lishnim-vesom-pochti-utroilos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:07:15+02:00"><meta itemprop="dateModified" content="2019-12-10T13:27:10+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMvVch-bARvpfl-R7vMqwXXpXLA=/335x190/smart/nginx/o/2019/12/10/12798941t1ha542.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CMvVch-bARvpfl-R7vMqwXXpXLA=/335x190/smart/nginx/o/2019/12/10/12798941t1ha542.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малышка родилась с половинкой сердца. Она выжила благодаря врачам из Латвии и Германии </span></a><a href="https://zdorovje.postimees.ee/6846432/malyshka-rodilas-s-polovinkoy-serdca-ona-vyzhila-blagodarya-vracham-iz-latvii-i-germanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T15:44:52+02:00"><meta itemprop="dateModified" content="2019-11-01T11:48:44+02:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6815726/travlya-v-shkole-eto-kak-bolezn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sCyRf8fgqcLza4icGg5rjAQI7kA=/1000x435/smart/nginx/o/2019/11/01/12705334t1ha817.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sCyRf8fgqcLza4icGg5rjAQI7kA=/1000x435/smart/nginx/o/2019/11/01/12705334t1ha817.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6815726/travlya-v-shkole-eto-kak-bolezn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Травля в школе — это как болезнь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6815726/travlya-v-shkole-eto-kak-bolezn/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6815726/travlya-v-shkole-eto-kak-bolezn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T19:01:13+02:00"><meta itemprop="dateModified" content="2019-10-31T19:01:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6815309/trehletniy-rebenok-umer-na-otdyhe-iz-za-vypisannyh-tureckimi-vrachami-tabletok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LF4K-1BKfJxqJe5QTbmdhLz2mPo=/335x190/filters:focal(0x256:4925x2290)/nginx/o/2019/10/31/12703794t1h7e48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LF4K-1BKfJxqJe5QTbmdhLz2mPo=/335x190/filters:focal(0x256:4925x2290)/nginx/o/2019/10/31/12703794t1h7e48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6815309/trehletniy-rebenok-umer-na-otdyhe-iz-za-vypisannyh-tureckimi-vrachami-tabletok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трехлетний ребенок умер на отдыхе из-за выписанных турецкими врачами таблеток </span></a><a href="https://rus.postimees.ee/6815309/trehletniy-rebenok-umer-na-otdyhe-iz-za-vypisannyh-tureckimi-vrachami-tabletok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T19:18:43+02:00"><meta itemprop="dateModified" content="2019-10-27T19:18:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6811610/u-semi-rossiyan-zabrali-bolnuyu-9-letnyuyu-devochku-vesom-sem-kg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lErARMnLnlfBFo9YFg35eoIeiVQ=/335x190/filters:focal(683x18:1030x400)/nginx/o/2019/10/27/12692086t1h9422.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lErARMnLnlfBFo9YFg35eoIeiVQ=/335x190/filters:focal(683x18:1030x400)/nginx/o/2019/10/27/12692086t1h9422.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://rus.postimees.ee/6811610/u-semi-rossiyan-zabrali-bolnuyu-9-letnyuyu-devochku-vesom-sem-kg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У семьи россиян забрали больную 9-летнюю девочку весом семь кг </span></a><a href="https://rus.postimees.ee/6811610/u-semi-rossiyan-zabrali-bolnuyu-9-letnyuyu-devochku-vesom-sem-kg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T20:24:47+03:00"><meta itemprop="dateModified" content="2019-10-18T20:27:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kfQt5IByUvfKkiX9Z3P7isETzY8=/1000x435/smart/nginx/o/2019/10/18/12667685t1h2d55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kfQt5IByUvfKkiX9Z3P7isETzY8=/1000x435/smart/nginx/o/2019/10/18/12667685t1h2d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туберкулез становится более устойчивым к лекарствам: только за год полтора миллиона смертей </span></a><a href="https://zdorovje.postimees.ee/6805345/tuberkulez-stanovitsya-bolee-ustoychivym-k-lekarstvam-tolko-za-god-poltora-milliona-smertey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T16:46:21+03:00"><meta itemprop="dateModified" content="2019-10-18T16:53:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6805179/sputav-pri-gotovke-vodu-s-kislotoy-rossiyanka-nakormila-smertelno-opasnoy-kashey-mladenca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m3m1nY066aQITEKisJvWzJbYoxc=/335x190/smart/nginx/o/2019/10/18/12666918t1h9f93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m3m1nY066aQITEKisJvWzJbYoxc=/335x190/smart/nginx/o/2019/10/18/12666918t1h9f93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a></div><a href="https://zdorovje.postimees.ee/6805179/sputav-pri-gotovke-vodu-s-kislotoy-rossiyanka-nakormila-smertelno-opasnoy-kashey-mladenca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спутав при готовке воду с кислотой, россиянка накормила смертельно опасной кашей младенца </span></a><a href="https://zdorovje.postimees.ee/6805179/sputav-pri-gotovke-vodu-s-kislotoy-rossiyanka-nakormila-smertelno-opasnoy-kashey-mladenca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:56:31+03:00"><meta itemprop="dateModified" content="2019-10-18T16:10:56+03:00"><meta itemprop="author" content="Lauma Lazdiņa, rus.tvnet.lv, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6804751/iz-komy-vyshel-shestiletnim-i-bez-nog-ili-cena-zhizni-za-igry-s-poezdom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_rVypzjFROYM9YLpamko9JHBxQ4=/335x190/smart/nginx/o/2019/10/17/12663284t1hdd5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_rVypzjFROYM9YLpamko9JHBxQ4=/335x190/smart/nginx/o/2019/10/17/12663284t1hdd5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://rus.postimees.ee/6804751/iz-komy-vyshel-shestiletnim-i-bez-nog-ili-cena-zhizni-za-igry-s-poezdom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Из комы вышел шестилетним и без ног», или Цена жизни за игры с поездом </span></a><a href="https://rus.postimees.ee/6804751/iz-komy-vyshel-shestiletnim-i-bez-nog-ili-cena-zhizni-za-igry-s-poezdom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T08:57:17+03:00"><meta itemprop="dateModified" content="2019-10-17T14:56:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6803663/pomozhem-katerine-vyzdorovet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VeE4IuLtU6lOLJcpa4Tku6jp7Vk=/1000x435/smart/nginx/o/2019/10/17/12660442t1h2612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VeE4IuLtU6lOLJcpa4Tku6jp7Vk=/1000x435/smart/nginx/o/2019/10/17/12660442t1h2612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://zdorovje.postimees.ee/6803663/pomozhem-katerine-vyzdorovet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поможем Катерине выздороветь! </span></a><a href="https://zdorovje.postimees.ee/6803663/pomozhem-katerine-vyzdorovet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-970cd93b16b748eb46d5.js" async></script></body></html>