<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/dBWNEtRVtqL7ugDBwkDdZw4Zv34=/1200x630/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/dBWNEtRVtqL7ugDBwkDdZw4Zv34=/1200x630/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Союзе семейных врачей напомнили, кому нельзя или не следует носить маски"><meta property="twitter:title" content="В Союзе семейных врачей напомнили, кому нельзя или не следует носить маски"><meta property="og:url" content="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="В Союзе семейных врачей решили напомнить, что не все люди могут или должны соблюдать требование носить маску в общественных местах или транспорте."><meta property="twitter:description" content="В Союзе семейных врачей решили напомнить, что не все люди могут или должны соблюдать требование носить маску в общественных местах или транспорте."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="маски"><meta property="article:tag" content="союз врачей"><meta name="article:published_time" content="2020-11-25T08:42:47+02:00"><meta name="article:modified_time" content="2020-11-25T10:06:23+02:00"><meta name="description" content="В Союзе семейных врачей решили напомнить, что не все люди могут или должны соблюдать требование носить маску в общественных местах или транспорте."><meta name="keywords" content="маски, союз врачей"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>В Союзе семейных врачей напомнили, кому нельзя или не следует носить маски - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d86cbcaf66d693883c20.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-7117884"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Ср, 25.11.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7117884"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">В Союзе семейных врачей напомнили, кому нельзя или не следует носить маски</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">13</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A1%D0%BE%D1%8E%D0%B7%D0%B5%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8&url=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A1%D0%BE%D1%8E%D0%B7%D0%B5%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8&url=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-25T08:42:47+02:00">25 ноября 2020, 8:42</span></div><h1 class="article-headline" itemprop="headline name">В Союзе семейных врачей напомнили, кому нельзя или не следует носить маски</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/3fb0WcGVWay0eXsA9T2HHhHlEdw=/1370x820/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"><figure-fullscreen eager :image-id="13486390" image-url="//f9.pmo.ee/FVUQjqXkskyP7RakGbIC6ec-ixM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/19/13486390t1h32a7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13486390)" src="//f9.pmo.ee/3fb0WcGVWay0eXsA9T2HHhHlEdw=/1370x820/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg" srcset="//f9.pmo.ee/3fb0WcGVWay0eXsA9T2HHhHlEdw=/1370x820/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Люди в масках заходят в общественный транспорт.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В Союзе семейных врачей <a href="https://rus.err.ee/1163074/sojuz-semejnyh-vrachej-komu-nelzja-ili-ne-sleduet-nosit-maski" target="_blank">решили напомнить</a>, что не все люди могут или должны соблюдать требование носить маску в общественных местах или транспорте.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5qfos3b3kg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-71w2j98e6y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xzp0op4ztd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>По словам врачей, появляется все больше доказательств, что использование маски в закрытых общественных местах позволяет сдерживать распространение вирусных заболеваний верхних дыхательных путей, а польза есть как от многоразовых многослойных тканевых масок, так и одноразовых медицинских.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Использование маски запрещено, если речь идет о:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>детях младше двух лет;</li><li>людях, у которых уровень кислорода в крови падает при вдыхании обычного воздуха (пациенты с тяжелыми легочными и сердечными заболеваниями, нуждающиеся в домашнем лечении кислородом);</li><li>людях, которые не могут самостоятельно снять маску (парализованные, лежачие больные, без сознания, имеющие тяжелые психические расстройства).</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ситуации, когда маску можно не надевать</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>если речь идет о детях до 12 лет;</li><li>во время беседы с человеком, имеющим недостаток слуха (в таком случае можно использовать прозрачный визир);</li><li>если снять маску просят с целью распознавания лица;</li><li>в чрезвычайных ситуациях, когда есть угроза жизни или здоровью человека.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Врачи подчеркивают, что хорошо контролируемые хронические заболевания, в том числе дыхательных путей или сердечно-сосудистые, не являются поводом не носить маску.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">13</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A1%D0%BE%D1%8E%D0%B7%D0%B5%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8&url=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A1%D0%BE%D1%8E%D0%B7%D0%B5%20%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D1%85%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%BC%D1%83%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8&url=https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7117884"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7117884" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7117884" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/80894/maski">маски</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/118343/soyuz-vrachey">союз врачей</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uqn1qdpw6n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qzhpw16zpu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T08:42:47+02:00"><meta itemprop="dateModified" content="2020-11-25T10:06:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/92lOg6kA4qNChlfbgSd2g_XEKwo=/1000x435/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/92lOg6kA4qNChlfbgSd2g_XEKwo=/1000x435/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Союзе семейных врачей напомнили, кому нельзя или не следует носить маски </span></a><a href="https://zdorovje.postimees.ee/7117884/v-soyuze-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T07:59:05+02:00"><meta itemprop="dateModified" content="2020-11-25T10:05:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7117843/ekspert-koefficient-rasprostraneniya-koronavirusa-mozhet-snizitsya-v-techenie-dvuh-nedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XZwS8M03vBw_he6tSas-pKYFnME=/335x190/smart/nginx/o/2020/07/29/13239636t1hd52f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XZwS8M03vBw_he6tSas-pKYFnME=/335x190/smart/nginx/o/2020/07/29/13239636t1hd52f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7117843/ekspert-koefficient-rasprostraneniya-koronavirusa-mozhet-snizitsya-v-techenie-dvuh-nedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: коэффициент распространения коронавируса может снизиться в течение двух недель </span></a><a href="https://rus.postimees.ee/7117843/ekspert-koefficient-rasprostraneniya-koronavirusa-mozhet-snizitsya-v-techenie-dvuh-nedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-24T16:04:24+02:00"><meta itemprop="dateModified" content="2020-11-24T16:47:43+02:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7117466/zhenshchiny-estonii-pozhertvovali-bolee-600-platev-chtoby-rakovyy-soyuz-mog-kupit-3d-mammograf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vOO1p-ozekK3XmMC1IQ22yQ5aXg=/335x190/filters:focal(23x66:639x544)/nginx/o/2020/11/24/13493509t1h22e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vOO1p-ozekK3XmMC1IQ22yQ5aXg=/335x190/filters:focal(23x66:639x544)/nginx/o/2020/11/24/13493509t1h22e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7117466/zhenshchiny-estonii-pozhertvovali-bolee-600-platev-chtoby-rakovyy-soyuz-mog-kupit-3d-mammograf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины Эстонии пожертвовали более 600 платьев, чтобы Раковый Союз мог купить 3D-маммограф </span></a><a href="https://zdorovje.postimees.ee/7117466/zhenshchiny-estonii-pozhertvovali-bolee-600-platev-chtoby-rakovyy-soyuz-mog-kupit-3d-mammograf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T12:30:21+02:00"><meta itemprop="dateModified" content="2020-11-23T13:21:18+02:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7116373/issledovanie-srednyaya-effektivnost-vakciny-astrazeneca-sostavila-70" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p6pIMuklgZ737Rxet57OmuNxEPU=/1000x435/smart/nginx/o/2020/11/23/13491051t1h6a6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p6pIMuklgZ737Rxet57OmuNxEPU=/1000x435/smart/nginx/o/2020/11/23/13491051t1h6a6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7116373/issledovanie-srednyaya-effektivnost-vakciny-astrazeneca-sostavila-70" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: средняя эффективность вакцины AstraZeneca составила 70% </span></a><a href="https://rus.postimees.ee/7116373/issledovanie-srednyaya-effektivnost-vakciny-astrazeneca-sostavila-70" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T11:56:33+02:00"><meta itemprop="dateModified" content="2020-11-23T13:06:51+02:00"><meta itemprop="author" content="Каур Маран"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sAaL3UQ-YO1LaTzSKInu6zbO6y0=/335x190/filters:focal(825x884:840x899)/nginx/o/2020/11/22/13490601t1h5a9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sAaL3UQ-YO1LaTzSKInu6zbO6y0=/335x190/filters:focal(825x884:840x899)/nginx/o/2020/11/22/13490601t1h5a9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ советует отказаться от использования «Ремдесивира» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T10:19:45+02:00"><meta itemprop="dateModified" content="2020-11-23T15:17:17+02:00"><meta itemprop="author" content="Кристер Киви"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7116223/koronavirus-prosochilsya-v-severo-estonskuyu-regionalnuyu-bolnicu-16-sotrudnikov-bolny-61-na-karantine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WsFsj93lBFDU2_4VlxbtTWl9Y18=/335x190/smart/nginx/o/2020/11/22/13490618t1hf667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WsFsj93lBFDU2_4VlxbtTWl9Y18=/335x190/smart/nginx/o/2020/11/22/13490618t1hf667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7116223/koronavirus-prosochilsya-v-severo-estonskuyu-regionalnuyu-bolnicu-16-sotrudnikov-bolny-61-na-karantine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус просочился в Северо-Эстонскую региональную больницу: 16 сотрудников больны, 61 — на карантине </span></a><a href="https://rus.postimees.ee/7116223/koronavirus-prosochilsya-v-severo-estonskuyu-regionalnuyu-bolnicu-16-sotrudnikov-bolny-61-na-karantine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T17:39:04+02:00"><meta itemprop="dateModified" content="2020-11-22T17:39:04+02:00"><meta itemprop="author" content="Арвед Брейдакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x8x9A22Fptr4zLv41HlYUUG36iY=/1000x435/filters:focal(0x0:2449x1943)/nginx/o/2020/11/22/13489930t1he955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x8x9A22Fptr4zLv41HlYUUG36iY=/1000x435/filters:focal(0x0:2449x1943)/nginx/o/2020/11/22/13489930t1he955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>208</span></div></div><a href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Переболевший коронавирусом 29-летний учитель из Эстонии: даже молодые могут очень тяжело переносить болезнь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T14:03:45+02:00"><meta itemprop="dateModified" content="2020-11-22T16:26:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115733/smertnost-ot-covid-19-v-evrope-estoniya-sredi-stran-s-nizkim-pokazatelem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KmmUsKb8mO-bJF5bdS9M2gnjavw=/335x190/smart/nginx/o/2020/11/22/13489758t1hc648.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KmmUsKb8mO-bJF5bdS9M2gnjavw=/335x190/smart/nginx/o/2020/11/22/13489758t1hc648.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7115733/smertnost-ot-covid-19-v-evrope-estoniya-sredi-stran-s-nizkim-pokazatelem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смертность от Covid-19 в Европе: Эстония среди стран с низким показателем </span></a><a href="https://rus.postimees.ee/7115733/smertnost-ot-covid-19-v-evrope-estoniya-sredi-stran-s-nizkim-pokazatelem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T12:41:09+02:00"><meta itemprop="dateModified" content="2020-11-22T12:41:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115691/v-neskolko-raz-dorozhe-moderna-obyavila-cenu-na-svoyu-vakcinu-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W6EnAlp0SBVyip8PAn1-prTnijc=/335x190/smart/nginx/o/2020/11/22/13489713t1h70cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W6EnAlp0SBVyip8PAn1-prTnijc=/335x190/smart/nginx/o/2020/11/22/13489713t1h70cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://rus.postimees.ee/7115691/v-neskolko-raz-dorozhe-moderna-obyavila-cenu-na-svoyu-vakcinu-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В несколько раз дороже? Moderna объявила цену на свою вакцину от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7115691/v-neskolko-raz-dorozhe-moderna-obyavila-cenu-na-svoyu-vakcinu-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7115691/v-neskolko-raz-dorozhe-moderna-obyavila-cenu-na-svoyu-vakcinu-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T08:47:12+02:00"><meta itemprop="dateModified" content="2020-11-22T11:50:39+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115574/issledovanie-pandemiya-koronavirusa-mozhet-sprovocirovat-vspyshku-kori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3YpHb34X5WWinQnERt4xsUOwwHg=/1000x435/smart/nginx/o/2019/08/29/12509185t1h2036.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3YpHb34X5WWinQnERt4xsUOwwHg=/1000x435/smart/nginx/o/2019/08/29/12509185t1h2036.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>62</span></div></div><a href="https://rus.postimees.ee/7115574/issledovanie-pandemiya-koronavirusa-mozhet-sprovocirovat-vspyshku-kori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: пандемия коронавируса может спровоцировать вспышку кори </span></a><a href="https://rus.postimees.ee/7115574/issledovanie-pandemiya-koronavirusa-mozhet-sprovocirovat-vspyshku-kori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T07:42:59+02:00"><meta itemprop="dateModified" content="2020-11-22T07:42:59+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115554/u-testa-na-antitela-mozhet-byt-bolee-effektivnaya-alternativa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1bUhy8Ay_ECtnvIggBrETukn_T4=/335x190/smart/nginx/o/2020/11/21/13488947t1h4962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1bUhy8Ay_ECtnvIggBrETukn_T4=/335x190/smart/nginx/o/2020/11/21/13488947t1h4962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7115554/u-testa-na-antitela-mozhet-byt-bolee-effektivnaya-alternativa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У теста на антитела может быть более эффективная альтернатива </span></a><a href="https://rus.postimees.ee/7115554/u-testa-na-antitela-mozhet-byt-bolee-effektivnaya-alternativa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T10:35:38+02:00"><meta itemprop="dateModified" content="2020-11-21T14:34:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115229/issledovaniya-pokazali-kak-rasprostranyaetsya-bolshinstvo-sluchaev-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3NSRcJ2bb2nl9064bAl_paXMXEg=/335x190/filters:focal(905x405:3631x3256)/nginx/o/2020/11/21/13488626t1hd0e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3NSRcJ2bb2nl9064bAl_paXMXEg=/335x190/filters:focal(905x405:3631x3256)/nginx/o/2020/11/21/13488626t1hd0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>58</span></div></div><a href="https://rus.postimees.ee/7115229/issledovaniya-pokazali-kak-rasprostranyaetsya-bolshinstvo-sluchaev-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследования показали, как распространяется большинство случаев Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7115229/issledovaniya-pokazali-kak-rasprostranyaetsya-bolshinstvo-sluchaev-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Это объясняет необходимость носить маску</div></a><a href="https://rus.postimees.ee/7115229/issledovaniya-pokazali-kak-rasprostranyaetsya-bolshinstvo-sluchaev-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T07:45:47+02:00"><meta itemprop="dateModified" content="2020-11-21T11:56:01+02:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115184/issledovanie-immunitet-u-perebolevshih-covid-19-sohranyaetsya-minimum-polgoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cD-fMaCi15UOTBlPc71SOYsmpQI=/1000x435/filters:focal(215x205:5562x2990)/nginx/o/2020/10/11/13407182t1h2abe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cD-fMaCi15UOTBlPc71SOYsmpQI=/1000x435/filters:focal(215x205:5562x2990)/nginx/o/2020/10/11/13407182t1h2abe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7115184/issledovanie-immunitet-u-perebolevshih-covid-19-sohranyaetsya-minimum-polgoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: иммунитет у переболевших COVID-19 сохраняется минимум полгода </span></a><a href="https://rus.postimees.ee/7115184/issledovanie-immunitet-u-perebolevshih-covid-19-sohranyaetsya-minimum-polgoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T12:58:31+02:00"><meta itemprop="dateModified" content="2020-11-20T14:18:58+02:00"><meta itemprop="author" content="Карл-Роберт Пухм, Аарне Сеппель"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7114582/nauchnye-modeli-rasprostraneniya-koronavirusa-ne-predveshchayut-nichego-horoshego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP0Zxx6ptbSfmW4cylRv4ws1mZo=/335x190/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uP0Zxx6ptbSfmW4cylRv4ws1mZo=/335x190/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>71</span></div></div><a href="https://rus.postimees.ee/7114582/nauchnye-modeli-rasprostraneniya-koronavirusa-ne-predveshchayut-nichego-horoshego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Научные модели распространения коронавируса не предвещают ничего хорошего <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7114582/nauchnye-modeli-rasprostraneniya-koronavirusa-ne-predveshchayut-nichego-horoshego/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7114582/nauchnye-modeli-rasprostraneniya-koronavirusa-ne-predveshchayut-nichego-horoshego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T12:13:07+02:00"><meta itemprop="dateModified" content="2020-11-20T13:59:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7114521/klinika-tu-beret-analiz-na-koronavirus-iz-odnoy-nozdri-a-v-palatkah-obshchestvennogo-testirovaniya-iz-obeih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zd3re80PgKaNqo6f6XSKLAOF7N4=/335x190/smart/nginx/o/2020/10/25/13435444t1hcce9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zd3re80PgKaNqo6f6XSKLAOF7N4=/335x190/smart/nginx/o/2020/10/25/13435444t1hcce9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7114521/klinika-tu-beret-analiz-na-koronavirus-iz-odnoy-nozdri-a-v-palatkah-obshchestvennogo-testirovaniya-iz-obeih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Почему &#10217; </span>…Клиника ТУ берет анализ на коронавирус из одной ноздри, а в палатках общественного тестирования - из обеих? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7114521/klinika-tu-beret-analiz-na-koronavirus-iz-odnoy-nozdri-a-v-palatkah-obshchestvennogo-testirovaniya-iz-obeih/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7114521/klinika-tu-beret-analiz-na-koronavirus-iz-odnoy-nozdri-a-v-palatkah-obshchestvennogo-testirovaniya-iz-obeih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T19:01:08+02:00"><meta itemprop="dateModified" content="2020-11-19T19:01:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7114032/tysyachi-zabolevshih-v-estonii-rastet-zabolevaemost-orz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FU-A1TXJRaNNB5mhYkbCVNjUyKk=/1000x435/filters:focal(844x788:859x803)/nginx/o/2020/02/12/12937651t1h4b3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FU-A1TXJRaNNB5mhYkbCVNjUyKk=/1000x435/filters:focal(844x788:859x803)/nginx/o/2020/02/12/12937651t1h4b3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>179</span></div></div><a href="https://rus.postimees.ee/7114032/tysyachi-zabolevshih-v-estonii-rastet-zabolevaemost-orz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тысячи заболевших: в Эстонии растет заболеваемость ОРЗ </span></a><a href="https://rus.postimees.ee/7114032/tysyachi-zabolevshih-v-estonii-rastet-zabolevaemost-orz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T16:50:13+02:00"><meta itemprop="dateModified" content="2020-11-19T17:00:59+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7113908/v-estonii-rezko-vyrosla-zabolevaemost-sredi-molodezhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QQJQwm6Wx8nq0KxtutdP1lrsVd0=/335x190/smart/nginx/o/2020/11/19/13485153t1h01cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QQJQwm6Wx8nq0KxtutdP1lrsVd0=/335x190/smart/nginx/o/2020/11/19/13485153t1h01cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>36</span></div></div><a href="https://rus.postimees.ee/7113908/v-estonii-rezko-vyrosla-zabolevaemost-sredi-molodezhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии резко выросла заболеваемость среди молодежи </span></a><a href="https://rus.postimees.ee/7113908/v-estonii-rezko-vyrosla-zabolevaemost-sredi-molodezhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T19:46:38+02:00"><meta itemprop="dateModified" content="2020-11-18T20:59:03+02:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7113219/v-voz-predosteregli-ot-lecheniya-koronavirusa-antibiotikami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_oJXzSbR4fddd9A_1Nnzompcn5w=/335x190/filters:focal(14x181:2340x1683)/nginx/o/2018/10/29/11534516t1hb3bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_oJXzSbR4fddd9A_1Nnzompcn5w=/335x190/filters:focal(14x181:2340x1683)/nginx/o/2018/10/29/11534516t1hb3bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7113219/v-voz-predosteregli-ot-lecheniya-koronavirusa-antibiotikami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ предостерегли от лечения коронавируса антибиотиками </span></a><a href="https://rus.postimees.ee/7113219/v-voz-predosteregli-ot-lecheniya-koronavirusa-antibiotikami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T17:33:32+02:00"><meta itemprop="dateModified" content="2020-11-18T17:38:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7113103/ochag-zarazheniya-v-tallinnskoy-bolnice-u-15-rabotnikov-obnaruzhen-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2hpe650CaMvPKAAY6dKMgv7miGk=/1000x435/smart/nginx/o/2020/04/08/13046008t1h0d71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2hpe650CaMvPKAAY6dKMgv7miGk=/1000x435/smart/nginx/o/2020/04/08/13046008t1h0d71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>379</span></div></div><a href="https://rus.postimees.ee/7113103/ochag-zarazheniya-v-tallinnskoy-bolnice-u-15-rabotnikov-obnaruzhen-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очаг заражения в таллиннской больнице: у 15 работников обнаружен коронавирус </span></a><a href="https://rus.postimees.ee/7113103/ochag-zarazheniya-v-tallinnskoy-bolnice-u-15-rabotnikov-obnaruzhen-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T13:39:27+02:00"><meta itemprop="dateModified" content="2020-11-18T13:17:45+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7112686/dietolog-opisal-ugrozy-nepravilnogo-upotrebleniya-kofe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kifKjanO_olVrvA81PxSGzQJhHo=/335x190/smart/nginx/o/2020/05/15/13102822t1hf875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kifKjanO_olVrvA81PxSGzQJhHo=/335x190/smart/nginx/o/2020/05/15/13102822t1hf875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/938" class="list-article__section-label slab">Кухня</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://limon.postimees.ee/7112686/dietolog-opisal-ugrozy-nepravilnogo-upotrebleniya-kofe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диетолог описал угрозы неправильного употребления кофе </span></a><a href="https://limon.postimees.ee/7112686/dietolog-opisal-ugrozy-nepravilnogo-upotrebleniya-kofe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T11:26:43+02:00"><meta itemprop="dateModified" content="2020-11-18T13:22:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7112735/kakaya-maska-deystvitelno-bezopasna-i-kak-ee-vybrat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Gw7zWgC2PA8p0857brWOHTDPNE=/335x190/smart/nginx/o/2020/11/09/13465984t1ha249.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Gw7zWgC2PA8p0857brWOHTDPNE=/335x190/smart/nginx/o/2020/11/09/13465984t1ha249.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>36</span></div></div><a href="https://rus.postimees.ee/7112735/kakaya-maska-deystvitelno-bezopasna-i-kak-ee-vybrat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какая маска действительно безопасна и как ее выбрать? </span></a><a href="https://rus.postimees.ee/7112735/kakaya-maska-deystvitelno-bezopasna-i-kak-ee-vybrat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T10:28:21+02:00"><meta itemprop="dateModified" content="2020-11-18T10:47:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7112675/polzovateli-prilozheniya-hoia-vse-chashche-poluchayut-preduprezhdenie-o-kontakte-s-nositelem-virusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xno9Dk4baVvOK9wuXVFlsonr_Og=/1000x435/smart/nginx/o/2020/11/13/13473604t1h4936.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Xno9Dk4baVvOK9wuXVFlsonr_Og=/1000x435/smart/nginx/o/2020/11/13/13473604t1h4936.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7112675/polzovateli-prilozheniya-hoia-vse-chashche-poluchayut-preduprezhdenie-o-kontakte-s-nositelem-virusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пользователи приложения HOIA все чаще получают предупреждение о контакте с носителем вируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7112675/polzovateli-prilozheniya-hoia-vse-chashche-poluchayut-preduprezhdenie-o-kontakte-s-nositelem-virusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7112675/polzovateli-prilozheniya-hoia-vse-chashche-poluchayut-preduprezhdenie-o-kontakte-s-nositelem-virusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T07:41:57+02:00"><meta itemprop="dateModified" content="2020-11-18T10:49:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7112548/glavvrach-perh-prizyvaet-vvesti-v-estonii-bolee-zhestkie-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k3aWseooO6BdfugyGhdjPCOrxdY=/335x190/smart/nginx/o/2020/03/23/13022569t1he3ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/k3aWseooO6BdfugyGhdjPCOrxdY=/335x190/smart/nginx/o/2020/03/23/13022569t1he3ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>779</span></div></div><a href="https://rus.postimees.ee/7112548/glavvrach-perh-prizyvaet-vvesti-v-estonii-bolee-zhestkie-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главврач PERH призывает ввести в Эстонии более жесткие ограничения </span></a><a href="https://rus.postimees.ee/7112548/glavvrach-perh-prizyvaet-vvesti-v-estonii-bolee-zhestkie-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-17T18:46:54+02:00"><meta itemprop="dateModified" content="2020-11-17T20:10:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7112360/po-vsey-estonii-segodnya-zdaniya-podsvecheny-sirenevym-cvetom-chto-eto-oznachaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/seuEsXNPHWp697rYc5OEri8Btho=/335x190/filters:focal(998x576:1013x591)/nginx/o/2020/11/17/13481862t1h80b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/seuEsXNPHWp697rYc5OEri8Btho=/335x190/filters:focal(998x576:1013x591)/nginx/o/2020/11/17/13481862t1h80b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>336</span></div></div><a href="https://rus.postimees.ee/7112360/po-vsey-estonii-segodnya-zdaniya-podsvecheny-sirenevym-cvetom-chto-eto-oznachaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото &#10217; </span>По всей Эстонии сегодня здания подсвечены сиреневым цветом. Что это означает? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7112360/po-vsey-estonii-segodnya-zdaniya-podsvecheny-sirenevym-cvetom-chto-eto-oznachaet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7112360/po-vsey-estonii-segodnya-zdaniya-podsvecheny-sirenevym-cvetom-chto-eto-oznachaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-17T14:08:53+02:00"><meta itemprop="dateModified" content="2020-11-17T14:08:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7112083/issledovanie-elektronnye-sigarety-delayut-lyudey-bolee-vospriimchivymi-k-grippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i0AjQgj-l8Hv8VBhKfEHKPHXEn8=/1000x435/smart/nginx/o/2019/11/21/12755627t1hfe79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i0AjQgj-l8Hv8VBhKfEHKPHXEn8=/1000x435/smart/nginx/o/2019/11/21/12755627t1hfe79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7112083/issledovanie-elektronnye-sigarety-delayut-lyudey-bolee-vospriimchivymi-k-grippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: электронные сигареты делают людей более восприимчивыми к гриппу </span></a><a href="https://zdorovje.postimees.ee/7112083/issledovanie-elektronnye-sigarety-delayut-lyudey-bolee-vospriimchivymi-k-grippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7b11b55fe49145fa6145.js" async></script></body></html>