<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/svWhpUyFqGDlVOe7JkPJNI5YbsM=/1200x630/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/svWhpUyFqGDlVOe7JkPJNI5YbsM=/1200x630/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Эстонии сахар обнаружили даже в мясных продуктах: экспертов это удивило"><meta property="twitter:title" content="В Эстонии сахар обнаружили даже в мясных продуктах: экспертов это удивило"><meta property="og:url" content="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Проведенное Институтом развития здоровья исследование показало, что в продаваемых в Эстонии продуктах питания сахара содержится больше, чем было принято считать ранее."><meta property="twitter:description" content="Проведенное Институтом развития здоровья исследование показало, что в продаваемых в Эстонии продуктах питания сахара содержится больше, чем было принято считать ранее."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="здоровье"><meta property="article:tag" content="колбаса"><meta property="article:tag" content="мясные изделия"><meta property="article:tag" content="сахар"><meta name="article:published_time" content="2020-12-01T09:24:55+02:00"><meta name="article:modified_time" content="2020-12-01T09:24:55+02:00"><meta name="description" content="Проведенное Институтом развития здоровья исследование показало, что в продаваемых в Эстонии продуктах питания сахара содержится больше, чем было принято считать ранее."><meta name="keywords" content="здоровье, колбаса, мясные изделия, сахар"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>В Эстонии сахар обнаружили даже в мясных продуктах: экспертов это удивило - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b2ab6973c6ed8cafaa68.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-474 article-7122631"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Вт, 1.12.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7122631"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">В Эстонии сахар обнаружили даже в мясных продуктах: экспертов это удивило</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D1%85%D0%B0%D1%80%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B2%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B0%D1%85%3A%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%8D%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%D0%BE&url=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D1%85%D0%B0%D1%80%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B2%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B0%D1%85%3A%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%8D%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%D0%BE&url=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-12-01T09:24:55+02:00">1 декабря 2020, 9:24</span></div><h1 class="article-headline" itemprop="headline name">В Эстонии сахар обнаружили даже в мясных продуктах: экспертов это удивило</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/5iD_jGSDanABNxNKi6peUSeReXc=/1370x820/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg"><figure-fullscreen eager :image-id="13505767" image-url="//f11.pmo.ee/6K9o9r7V_8jVsAxdmatxZZYgO3c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/01/13505767t1h0dd9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13505767)" src="//f11.pmo.ee/5iD_jGSDanABNxNKi6peUSeReXc=/1370x820/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg" srcset="//f11.pmo.ee/5iD_jGSDanABNxNKi6peUSeReXc=/1370x820/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Колбаса.</p><p class="figure__caption--name" itemprop="creator">ФОТО: stockcreations/ Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Проведенное Институтом развития здоровья исследование показало, что в продаваемых в Эстонии продуктах питания сахара содержится больше, чем было принято считать ранее.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wbdwe7hntx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5bqawo8xy1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2klmro8ujw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В рамках исследования специалисты изучили содержание сахара, соли и жира в 4000 пищевых продуктах, продаваемых в эстонских магазинах, сообщает <a href="https://rus.err.ee/1191853/v-jestonii-sahar-obnaruzhili-dazhe-v-mjasnyh-produktah-jekspertov-jeto-udivilo" target="_blank">Rus.ERR</a> со ссылкой на «Актуальную камеру».</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам автора исследования Хайде Канамяэ, добавление небольшого количества сахара может быть технологически оправданным, но, как оказалось, сахар содержится в гораздо большем количестве продуктов, чем можно было бы подумать, а в некоторых из них его доля является довольно высокой.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Можно сказать, что содержание сахара в мясных продуктах стало неожиданностью», - отметила Хейди Канамяэ из Института развития здоровья, добавив, что хотя это среднее содержание и не очень высокое, все равно очень широко используются различные сахара и их комбинации.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Однако, как уверяет руководитель мясоперерабатывающего предприятия Atria Олле Хорм, в классических мясных продуктах содержание сахара невелико, составляя от 0,2% до 0,6%, но если речь идет о мясе в маринаде, то там сахара может быть больше.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D1%85%D0%B0%D1%80%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B2%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B0%D1%85%3A%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%8D%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%D0%BE&url=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D1%85%D0%B0%D1%80%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%B2%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B0%D1%85%3A%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BE%D0%B2%20%D1%8D%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%D0%BE&url=https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7122631"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7122631" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7122631" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/115397/kolbasa">колбаса</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/524869/myasnye-izdeliya">мясные изделия</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/76825/sahar">сахар</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gdvkcszqmf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kijbh8lklz" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-01T10:04:46+02:00"><meta itemprop="dateModified" content="2020-12-01T10:04:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7122673/e-aptekam-zapretili-davat-dannye-o-receptah-drugih-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pfYWD-g4xkGVwCrTgve_RqQRP9w=/1000x435/filters:focal(713x112:2233x2008)/nginx/o/2016/04/08/5241763t1hcbcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pfYWD-g4xkGVwCrTgve_RqQRP9w=/1000x435/filters:focal(713x112:2233x2008)/nginx/o/2016/04/08/5241763t1hcbcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7122673/e-aptekam-zapretili-davat-dannye-o-receptah-drugih-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Э-аптекам запретили давать данные о рецептах других людей </span></a><a href="https://rus.postimees.ee/7122673/e-aptekam-zapretili-davat-dannye-o-receptah-drugih-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-01T09:24:55+02:00"><meta itemprop="dateModified" content="2020-12-01T09:24:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B_3WU8uMf32jTvO5RYBVmy-WPuU=/335x190/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B_3WU8uMf32jTvO5RYBVmy-WPuU=/335x190/smart/nginx/o/2020/12/01/13505767t1h0dd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии сахар обнаружили даже в мясных продуктах: экспертов это удивило </span></a><a href="https://zdorovje.postimees.ee/7122631/v-estonii-sahar-obnaruzhili-dazhe-v-myasnyh-produktah-ekspertov-eto-udivilo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-30T11:29:25+02:00"><meta itemprop="dateModified" content="2020-11-30T12:41:36+02:00"><meta itemprop="author" content="Лизете Рейнеберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7121796/v-estonii-do-sih-por-net-ni-odnogo-sluchaya-grippa-no-rasprostranyayutsya-drugie-virusy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>46</span></div></div><a href="https://zdorovje.postimees.ee/7121796/v-estonii-do-sih-por-net-ni-odnogo-sluchaya-grippa-no-rasprostranyayutsya-drugie-virusy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии до сих пор нет ни одного случая гриппа, но распространяются другие вирусы </span></a><a href="https://zdorovje.postimees.ee/7121796/v-estonii-do-sih-por-net-ni-odnogo-sluchaya-grippa-no-rasprostranyayutsya-drugie-virusy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-30T09:46:42+02:00"><meta itemprop="dateModified" content="2020-11-30T11:17:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7121647/u-edgara-savisaara-ne-podtverdilsya-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kI0VUMKmssz8G0yxOHXcGbrKLao=/1000x435/filters:focal(1547x1343:2858x3189)/nginx/o/2020/10/04/13390409t1ha0f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kI0VUMKmssz8G0yxOHXcGbrKLao=/1000x435/filters:focal(1547x1343:2858x3189)/nginx/o/2020/10/04/13390409t1ha0f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7121647/u-edgara-savisaara-ne-podtverdilsya-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Эдгара Сависаара не подтвердился коронавирус </span></a><a href="https://rus.postimees.ee/7121647/u-edgara-savisaara-ne-podtverdilsya-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-29T16:45:21+02:00"><meta itemprop="dateModified" content="2020-11-29T16:55:51+02:00"><meta itemprop="author" content="Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7121258/vrachi-sostavili-perechen-simptomov-covid-19-uporyadochennyy-po-vremeni-proyavleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LWbjWFzY2dfzJs_q7pRD_GmW0ic=/335x190/filters:focal(1191x200:3807x2482)/nginx/o/2020/11/29/13502575t1h39e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LWbjWFzY2dfzJs_q7pRD_GmW0ic=/335x190/filters:focal(1191x200:3807x2482)/nginx/o/2020/11/29/13502575t1h39e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>56</span></div></div><a href="https://rus.postimees.ee/7121258/vrachi-sostavili-perechen-simptomov-covid-19-uporyadochennyy-po-vremeni-proyavleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врачи составили перечень симптомов Covid-19, упорядоченный по времени проявления <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7121258/vrachi-sostavili-perechen-simptomov-covid-19-uporyadochennyy-po-vremeni-proyavleniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7121258/vrachi-sostavili-perechen-simptomov-covid-19-uporyadochennyy-po-vremeni-proyavleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T17:57:13+02:00"><meta itemprop="dateModified" content="2020-11-28T17:57:13+02:00"><meta itemprop="author" content="MIXnews.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7120906/the-new-york-times-soobshchila-o-bessimptomnom-vypadenii-zubov-u-perebolevshih-covid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s_MqZwfcwY_KG67vfAJGHXl6qhY=/335x190/filters:focal(416x95:772x403)/nginx/o/2020/08/31/13310902t1h1833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s_MqZwfcwY_KG67vfAJGHXl6qhY=/335x190/filters:focal(416x95:772x403)/nginx/o/2020/08/31/13310902t1h1833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>77</span></div></div><a href="https://zdorovje.postimees.ee/7120906/the-new-york-times-soobshchila-o-bessimptomnom-vypadenii-zubov-u-perebolevshih-covid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">The New York Times сообщила о бессимптомном выпадении зубов у переболевших COVID <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7120906/the-new-york-times-soobshchila-o-bessimptomnom-vypadenii-zubov-u-perebolevshih-covid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7120906/the-new-york-times-soobshchila-o-bessimptomnom-vypadenii-zubov-u-perebolevshih-covid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T17:22:17+02:00"><meta itemprop="dateModified" content="2020-11-28T17:22:17+02:00"><meta itemprop="author" content="Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7120892/tallinnskie-bolnicy-osvobozhdayut-mesta-dlya-koronapozitivnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CCRc5dbPODbr36f_iNnF9pc11X8=/1000x435/filters:focal(762x895:4357x3000)/nginx/o/2020/11/28/13501164t1haacf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CCRc5dbPODbr36f_iNnF9pc11X8=/1000x435/filters:focal(762x895:4357x3000)/nginx/o/2020/11/28/13501164t1haacf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>134</span></div></div><a href="https://rus.postimees.ee/7120892/tallinnskie-bolnicy-osvobozhdayut-mesta-dlya-koronapozitivnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннские больницы освобождают места для коронапозитивных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7120892/tallinnskie-bolnicy-osvobozhdayut-mesta-dlya-koronapozitivnyh/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7120892/tallinnskie-bolnicy-osvobozhdayut-mesta-dlya-koronapozitivnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T13:40:33+02:00"><meta itemprop="dateModified" content="2020-11-28T15:54:06+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7120774/devyatiletnyaya-devochka-na-spor-proglotila-magnity-teper-ona-boretsya-za-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ugvr6kExHv_JT5obwhJIQ3HKHKQ=/335x190/filters:focal(455x180:583x350)/nginx/o/2020/11/28/13501214t1h2472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ugvr6kExHv_JT5obwhJIQ3HKHKQ=/335x190/filters:focal(455x180:583x350)/nginx/o/2020/11/28/13501214t1h2472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://zdorovje.postimees.ee/7120774/devyatiletnyaya-devochka-na-spor-proglotila-magnity-teper-ona-boretsya-za-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девятилетняя девочка на спор проглотила магниты. Теперь она борется за жизнь <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7120774/devyatiletnyaya-devochka-na-spor-proglotila-magnity-teper-ona-boretsya-za-zhizn/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7120774/devyatiletnyaya-devochka-na-spor-proglotila-magnity-teper-ona-boretsya-za-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T11:52:48+02:00"><meta itemprop="dateModified" content="2020-11-28T14:09:00+02:00"><meta itemprop="author" content="Тийт Лойм"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7120701/estonskaya-bolnica-poprosila-nemestnyh-rozhenic-zaranee-utochnyat-est-li-dlya-nih-mesto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rgse68imxnMFHTrGXfRj989F46c=/335x190/filters:focal(298x522:4038x2229)/nginx/o/2018/04/22/7803359t1hbb67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Rgse68imxnMFHTrGXfRj989F46c=/335x190/filters:focal(298x522:4038x2229)/nginx/o/2018/04/22/7803359t1hbb67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>239</span></div></div><a href="https://rus.postimees.ee/7120701/estonskaya-bolnica-poprosila-nemestnyh-rozhenic-zaranee-utochnyat-est-li-dlya-nih-mesto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонская больница попросила неместных рожениц заранее уточнять, есть ли для них место </span></a><a href="https://rus.postimees.ee/7120701/estonskaya-bolnica-poprosila-nemestnyh-rozhenic-zaranee-utochnyat-est-li-dlya-nih-mesto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T18:56:43+02:00"><meta itemprop="dateModified" content="2020-11-28T16:48:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7120415/pyatiletnemu-pavlu-vnov-nuzhna-nasha-pomoshch-na-puti-v-estoniyu-emu-stalo-ploho" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nx37lDGBFHH8KwhBWAk_BMrUHlI=/1000x435/filters:focal(27x1035:1535x1687)/nginx/o/2020/11/27/13500090t1h5a64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nx37lDGBFHH8KwhBWAk_BMrUHlI=/1000x435/filters:focal(27x1035:1535x1687)/nginx/o/2020/11/27/13500090t1h5a64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>946</span></div></div><a href="https://rus.postimees.ee/7120415/pyatiletnemu-pavlu-vnov-nuzhna-nasha-pomoshch-na-puti-v-estoniyu-emu-stalo-ploho" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятилетнему Павлу вновь нужна наша помощь: на пути в Эстонию ему стало плохо </span></a><a href="https://rus.postimees.ee/7120415/pyatiletnemu-pavlu-vnov-nuzhna-nasha-pomoshch-na-puti-v-estoniyu-emu-stalo-ploho" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T16:25:41+02:00"><meta itemprop="dateModified" content="2020-11-27T16:32:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7120229/zalozhen-kraeugolnyy-kamen-centra-zdorovya-pyhya-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zj3YIJO9fxHML8SJLZkVcNW1yoE=/335x190/smart/nginx/o/2020/11/27/13499650t1h369c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zj3YIJO9fxHML8SJLZkVcNW1yoE=/335x190/smart/nginx/o/2020/11/27/13499650t1h369c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://zdorovje.postimees.ee/7120229/zalozhen-kraeugolnyy-kamen-centra-zdorovya-pyhya-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Фото и видео &#10217; </span>Заложен краеугольный камень Центра здоровья Пыхья-Таллинна </span></a><a href="https://zdorovje.postimees.ee/7120229/zalozhen-kraeugolnyy-kamen-centra-zdorovya-pyhya-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T15:26:07+02:00"><meta itemprop="dateModified" content="2020-11-27T15:26:07+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7120170/razrabotan-analiz-krovi-vyyavlyayushchiy-50-tipov-raka-v-britanii-nachinayut-ego-ispytaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BCevGPNfhiNGy6vg-WCIKiTNY24=/335x190/smart/nginx/o/2020/11/27/13499467t1hef48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BCevGPNfhiNGy6vg-WCIKiTNY24=/335x190/smart/nginx/o/2020/11/27/13499467t1hef48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/7120170/razrabotan-analiz-krovi-vyyavlyayushchiy-50-tipov-raka-v-britanii-nachinayut-ego-ispytaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разработан анализ крови, выявляющий 50 типов рака. В Британии начинают его испытания </span></a><a href="https://zdorovje.postimees.ee/7120170/razrabotan-analiz-krovi-vyyavlyayushchiy-50-tipov-raka-v-britanii-nachinayut-ego-ispytaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T10:52:29+02:00"><meta itemprop="dateModified" content="2020-11-27T14:34:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7119847/departament-zdorovya-nakazanie-za-otsutstvie-maski-eto-ne-glavnaya-cel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bNWOrsrIL1JWpTWRw-EWI1zEGog=/1000x435/smart/nginx/o/2020/11/26/13496224t1h9a73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bNWOrsrIL1JWpTWRw-EWI1zEGog=/1000x435/smart/nginx/o/2020/11/26/13496224t1h9a73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7119847/departament-zdorovya-nakazanie-za-otsutstvie-maski-eto-ne-glavnaya-cel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: наказание за отсутствие маски — это не главная цель </span></a><a href="https://rus.postimees.ee/7119847/departament-zdorovya-nakazanie-za-otsutstvie-maski-eto-ne-glavnaya-cel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T09:47:53+02:00"><meta itemprop="dateModified" content="2020-11-27T13:20:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7119772/tartu-vydast-mnogorazovye-maski-maloobespechennym-semyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pae-F54CEf_wLBqzftX8LZTxe_c=/335x190/smart/nginx/o/2020/09/29/13379627t1h1272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pae-F54CEf_wLBqzftX8LZTxe_c=/335x190/smart/nginx/o/2020/09/29/13379627t1h1272.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://rus.postimees.ee/7119772/tartu-vydast-mnogorazovye-maski-maloobespechennym-semyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тарту выдаст многоразовые маски малообеспеченным семьям </span></a><a href="https://rus.postimees.ee/7119772/tartu-vydast-mnogorazovye-maski-maloobespechennym-semyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T07:27:52+02:00"><meta itemprop="dateModified" content="2020-11-27T10:05:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7119676/stoimost-privivki-ot-covid-19-v-es-vse-vakciny-deshevle-60-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KgsPk1nzk_TIcDmgVfNhTA__4CQ=/335x190/smart/nginx/o/2020/11/23/13491077t1h4eba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KgsPk1nzk_TIcDmgVfNhTA__4CQ=/335x190/smart/nginx/o/2020/11/23/13491077t1h4eba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>37</span></div></div><a href="https://rus.postimees.ee/7119676/stoimost-privivki-ot-covid-19-v-es-vse-vakciny-deshevle-60-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоимость прививки от Covid-19 в ЕС: все вакцины дешевле 60 евро </span></a><a href="https://rus.postimees.ee/7119676/stoimost-privivki-ot-covid-19-v-es-vse-vakciny-deshevle-60-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-26T08:06:28+02:00"><meta itemprop="dateModified" content="2020-11-26T10:11:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7118770/sule-pri-nyneshnem-priroste-chisla-zarazhennyh-sokrashchenie-planovogo-lecheniya-neizbezhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X-fa4ilxNamFv7QFeK3Ia_zTR4Y=/1000x435/smart/nginx/o/2020/11/25/13495551t1hf8c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X-fa4ilxNamFv7QFeK3Ia_zTR4Y=/1000x435/smart/nginx/o/2020/11/25/13495551t1hf8c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://rus.postimees.ee/7118770/sule-pri-nyneshnem-priroste-chisla-zarazhennyh-sokrashchenie-planovogo-lecheniya-neizbezhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суле: при нынешнем приросте числа зараженных сокращение планового лечения неизбежно </span></a><a href="https://rus.postimees.ee/7118770/sule-pri-nyneshnem-priroste-chisla-zarazhennyh-sokrashchenie-planovogo-lecheniya-neizbezhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T16:11:26+02:00"><meta itemprop="dateModified" content="2020-11-25T16:57:24+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7118401/krista-fisher-po-tallinnu-razgulivaet-minimum-1000-zarazhennyh-kotorye-eshche-ne-poluchili-svoi-polozhitelnye-testy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/029foW4fw93tqEdk3xYcJMwlTZk=/335x190/smart/nginx/o/2020/11/24/13493631t1h8fca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/029foW4fw93tqEdk3xYcJMwlTZk=/335x190/smart/nginx/o/2020/11/24/13493631t1h8fca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>190</span></div></div><a href="https://rus.postimees.ee/7118401/krista-fisher-po-tallinnu-razgulivaet-minimum-1000-zarazhennyh-kotorye-eshche-ne-poluchili-svoi-polozhitelnye-testy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Криста Фишер: по Таллинну разгуливает минимум 1000 зараженных, которые еще не получили свои положительные тесты </span></a><a href="https://rus.postimees.ee/7118401/krista-fisher-po-tallinnu-razgulivaet-minimum-1000-zarazhennyh-kotorye-eshche-ne-poluchili-svoi-polozhitelnye-testy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T14:22:00+02:00"><meta itemprop="dateModified" content="2020-11-25T15:49:38+02:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7118253/zhiteley-estonii-prosyat-zaranee-podgotovitsya-k-zvonku-iz-departamenta-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mEG8fxsm0mLvMXgovR3aEv-oeVo=/335x190/smart/nginx/o/2019/09/11/12548121t1h6b4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mEG8fxsm0mLvMXgovR3aEv-oeVo=/335x190/smart/nginx/o/2019/09/11/12548121t1h6b4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>153</span></div></div><a href="https://rus.postimees.ee/7118253/zhiteley-estonii-prosyat-zaranee-podgotovitsya-k-zvonku-iz-departamenta-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Список вопросов &#10217; </span>Жителей Эстонии просят заранее подготовиться к звонку из Департамента здоровья <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7118253/zhiteley-estonii-prosyat-zaranee-podgotovitsya-k-zvonku-iz-departamenta-zdorovya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7118253/zhiteley-estonii-prosyat-zaranee-podgotovitsya-k-zvonku-iz-departamenta-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T08:42:47+02:00"><meta itemprop="dateModified" content="2020-11-25T11:01:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7117884/v-obshchestve-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/92lOg6kA4qNChlfbgSd2g_XEKwo=/1000x435/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/92lOg6kA4qNChlfbgSd2g_XEKwo=/1000x435/filters:focal(140x32:1122x985)/nginx/o/2020/11/19/13486390t1h32a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://zdorovje.postimees.ee/7117884/v-obshchestve-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Обществе семейных врачей напомнили, кому нельзя или не следует носить маски </span></a><a href="https://zdorovje.postimees.ee/7117884/v-obshchestve-semeynyh-vrachey-napomnili-komu-nelzya-ili-ne-sleduet-nosit-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T07:59:05+02:00"><meta itemprop="dateModified" content="2020-11-25T10:05:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7117843/ekspert-koefficient-rasprostraneniya-koronavirusa-mozhet-snizitsya-v-techenie-dvuh-nedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XZwS8M03vBw_he6tSas-pKYFnME=/335x190/smart/nginx/o/2020/07/29/13239636t1hd52f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XZwS8M03vBw_he6tSas-pKYFnME=/335x190/smart/nginx/o/2020/07/29/13239636t1hd52f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7117843/ekspert-koefficient-rasprostraneniya-koronavirusa-mozhet-snizitsya-v-techenie-dvuh-nedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: коэффициент распространения коронавируса может снизиться в течение двух недель </span></a><a href="https://rus.postimees.ee/7117843/ekspert-koefficient-rasprostraneniya-koronavirusa-mozhet-snizitsya-v-techenie-dvuh-nedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-24T16:04:24+02:00"><meta itemprop="dateModified" content="2020-11-24T16:47:43+02:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7117466/zhenshchiny-estonii-pozhertvovali-bolee-600-platev-chtoby-rakovyy-soyuz-mog-kupit-3d-mammograf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vOO1p-ozekK3XmMC1IQ22yQ5aXg=/335x190/filters:focal(23x66:639x544)/nginx/o/2020/11/24/13493509t1h22e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vOO1p-ozekK3XmMC1IQ22yQ5aXg=/335x190/filters:focal(23x66:639x544)/nginx/o/2020/11/24/13493509t1h22e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7117466/zhenshchiny-estonii-pozhertvovali-bolee-600-platev-chtoby-rakovyy-soyuz-mog-kupit-3d-mammograf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины Эстонии пожертвовали более 600 платьев, чтобы Раковый Союз мог купить 3D-маммограф </span></a><a href="https://zdorovje.postimees.ee/7117466/zhenshchiny-estonii-pozhertvovali-bolee-600-platev-chtoby-rakovyy-soyuz-mog-kupit-3d-mammograf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T12:30:21+02:00"><meta itemprop="dateModified" content="2020-11-23T13:21:18+02:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7116373/issledovanie-srednyaya-effektivnost-vakciny-astrazeneca-sostavila-70" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p6pIMuklgZ737Rxet57OmuNxEPU=/1000x435/smart/nginx/o/2020/11/23/13491051t1h6a6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p6pIMuklgZ737Rxet57OmuNxEPU=/1000x435/smart/nginx/o/2020/11/23/13491051t1h6a6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7116373/issledovanie-srednyaya-effektivnost-vakciny-astrazeneca-sostavila-70" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: средняя эффективность вакцины AstraZeneca составила 70% </span></a><a href="https://rus.postimees.ee/7116373/issledovanie-srednyaya-effektivnost-vakciny-astrazeneca-sostavila-70" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T11:56:33+02:00"><meta itemprop="dateModified" content="2020-11-23T13:06:51+02:00"><meta itemprop="author" content="Каур Маран"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sAaL3UQ-YO1LaTzSKInu6zbO6y0=/335x190/filters:focal(825x884:840x899)/nginx/o/2020/11/22/13490601t1h5a9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sAaL3UQ-YO1LaTzSKInu6zbO6y0=/335x190/filters:focal(825x884:840x899)/nginx/o/2020/11/22/13490601t1h5a9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ советует отказаться от использования «Ремдесивира» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7116320/voz-sovetuet-otkazatsya-ot-ispolzovaniya-remdesivira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T10:19:45+02:00"><meta itemprop="dateModified" content="2020-11-23T15:17:17+02:00"><meta itemprop="author" content="Кристер Киви"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7116223/koronavirus-prosochilsya-v-severo-estonskuyu-regionalnuyu-bolnicu-16-sotrudnikov-bolny-61-na-karantine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WsFsj93lBFDU2_4VlxbtTWl9Y18=/335x190/smart/nginx/o/2020/11/22/13490618t1hf667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WsFsj93lBFDU2_4VlxbtTWl9Y18=/335x190/smart/nginx/o/2020/11/22/13490618t1hf667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7116223/koronavirus-prosochilsya-v-severo-estonskuyu-regionalnuyu-bolnicu-16-sotrudnikov-bolny-61-na-karantine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус просочился в Северо-Эстонскую региональную больницу: 16 сотрудников больны, 61 — на карантине </span></a><a href="https://rus.postimees.ee/7116223/koronavirus-prosochilsya-v-severo-estonskuyu-regionalnuyu-bolnicu-16-sotrudnikov-bolny-61-na-karantine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T17:39:04+02:00"><meta itemprop="dateModified" content="2020-11-22T17:39:04+02:00"><meta itemprop="author" content="Арвед Брейдакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x8x9A22Fptr4zLv41HlYUUG36iY=/1000x435/filters:focal(0x0:2449x1943)/nginx/o/2020/11/22/13489930t1he955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x8x9A22Fptr4zLv41HlYUUG36iY=/1000x435/filters:focal(0x0:2449x1943)/nginx/o/2020/11/22/13489930t1he955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>209</span></div></div><a href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Переболевший коронавирусом 29-летний учитель из Эстонии: даже молодые могут очень тяжело переносить болезнь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7115811/perebolevshiy-koronavirusom-29-letniy-uchitel-iz-estonii-dazhe-molodye-mogut-ochen-tyazhelo-perenosit-bolezn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span> <span class="article-links__link article-links__link--article">Читать статью</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2f3f1e2b34cf53f9cf3f.js" async></script></body></html>