<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/daMx1daYzh2UAiKVHJaWuSo3wK0=/1200x630/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/daMx1daYzh2UAiKVHJaWuSo3wK0=/1200x630/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Генным донорам Эстонии стала доступна персонализированная диагностика рака"><meta property="twitter:title" content="Генным донорам Эстонии стала доступна персонализированная диагностика рака"><meta property="og:url" content="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="200 000 генных доноров в Эстонии получат возможность точной профилактической диагностики рака на основе оценки их генетических рисков."><meta property="twitter:description" content="200 000 генных доноров в Эстонии получат возможность точной профилактической диагностики рака на основе оценки их генетических рисков."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="гены"><meta property="article:tag" content="диагностика"><meta property="article:tag" content="донор"><meta property="article:tag" content="рак"><meta name="article:published_time" content="2021-02-02T11:01:55+02:00"><meta name="article:modified_time" content="2021-02-02T11:01:55+02:00"><meta name="description" content="200 000 генных доноров в Эстонии получат возможность точной профилактической диагностики рака на основе оценки их генетических рисков."><meta name="keywords" content="гены, диагностика, донор, рак"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Генным донорам Эстонии стала доступна персонализированная диагностика рака - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fa39328b83e02e19d612.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-474 article-7170160"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Вт, 2.02.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="474" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://zdorovje.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://zdorovje.postimees.ee" class="header-logo__section slab"><span>Здоровье</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7170160"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Генным донорам Эстонии стала доступна персонализированная диагностика рака</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">17</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%93%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%C2%A0%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%C2%A0%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-02T11:01:55+02:00">2 февраля 2021, 11:01</div><div class="article__reading-time">3 мин для прочтения</div></div></div><h1 class="article-headline" itemprop="headline name">Генным донорам Эстонии стала доступна персонализированная диагностика рака</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/q1E16dMvldfrT6jZjvfZId03fdw=/1370x820/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png"><figure-fullscreen eager :image-id="13608471" image-url="//f9.pmo.ee/CGI0z-w0xL1F-POplMNp5LuD3M8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/02/13608471t1hd185.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13608471)" src="//f9.pmo.ee/q1E16dMvldfrT6jZjvfZId03fdw=/1370x820/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png" srcset="//f9.pmo.ee/q1E16dMvldfrT6jZjvfZId03fdw=/1370x820/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png"><figcaption class="figure__caption"><span class="figure__caption--title">Пеэтер Падрик. <span class="figure__caption--name">ФОТО: Antegenes</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>200 000 генных доноров в Эстонии получат возможность точной профилактической диагностики рака на основе оценки их генетических рисков.</p></div></div><cookie-paywall article-id="7170160"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-q4dp832k57" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4mf7ztz3op" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dp4k7vnlbf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Эстонская медицинская лаборатория Antegenes разработала генетические тесты, которые персонально оценивают риск возникновения новообразований у человека и дают практические рекомендации по профилактике заболеваний. До 1 мая 2021 года все генные доноры смогут заказать в Antegenes бесплатный отчет об оценке риска рака на базе их данных, имеющихся в Эстонском генном фонде.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Исполнительный директор Antegenes доктор-онколог Пеэтер Падрик сказал, что, согласно статистике, в Эстонии в течение жизни каждый третий мужчина и каждая четвертая женщина страдают от злокачественных новообразований. На сегодняшний день одной из самых больших проблем при лечении опухолей является позднее обнаружение болезни.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="justify">«Наша цель – с помощью новаторских генетических тестов впервые в Эстонии организовать точную профилактику опухолей, то есть создать возможности, позволяющие людям предотвращать или обнаруживать рак как можно раньше. Раннее обнаружение болезни в сочетании с использованием современных медицинских методов предполагает лучшие результаты лечения. Инновационная прецизионная профилактика рака позволяет людям жить дольше и полноценнее», – сказал д-р Падрик. Он добавил, что новый финансируемый государством генный банк и проект донорства генов откроют для жителей Эстонии новые возможности персонализированной (прецизионной) медицины.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7170160" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p align="justify">На основе необработанных генетических данных, уже представленных донорами, можно оценить личный уровень риска опухолей. Это стало возможным благодаря разработанным в Antegenes инновационным генетическим тестам, которые обеспечивают точную профилактику четырех распространенных опухолей: рака груди, рака простаты, рака толстой кишки и меланомы кожи. Исследовательская фирма Antegenes, основанная директором отделения гематологии и онкологии Клиники Тартуского университета доцентом Пеэтером Падриком, является официальным филиалом Тартуского университета, а инновационные тесты были разработаны в сотрудничестве с Эстонским генным банком Тартуского университета.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="justify">По словам доктора Падрика, развитие персонфицированной медицины и прецизионной профилактики сделало большой шаг в раннем обнаружении опухолей, что позволяет проводить более эффективное лечение. «Многие годы о персонфицированной медицине в лечении рака говорили как о будущем. Сегодня оно стало реальностью, – сказал доктор Падрик. – Поскольку риски заболевания раком у всех разные, оценка персонального риска возникновения опухолей позволяет найти людей с повышенным риском рака, благодаря чему они смогут пройти своевременное обследование и получить план личного наблюдения, независимо от возраста». «Другими словами, индивидуальная профилактика рака может проводиться уже сегодня», – добавил доктор Падрик.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="justify">Прецизионные тесты основаны на генетических данных. Образцы генных доноров, присоединившихся к Эстонскому генному банку, уже получены, поэтому эти необработанные данные можно использовать, дополнительный отбор образцов не требуется, что значительно удешевляет анализ теста.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Генные доноры могут подать в Эстонский генный банк заявление на открытие своих данных, в ответ Antegenes бесплатно предоставит всем, кто закажет тест до 1 мая 2021 года, ответ на один тест. Вы можете выбирать оценку риска заболевания раком груди, раком простаты или раком толстой кишки, а также меланомой кожи. Чтобы заказать тест, необходимо заполнить форму на сайте Antegenes <a href="https://antegenes.com/geenidoonor" target="_blank">https://antegenes.com/geenidoonor</a>  и переслать заявку на раскрытие данных в Эстонский генный банк. Выдача данных из фонда может занять до 4 недель. Получив заявку, Antegenes откроет для генного донора учетную запись пользователя для безопасной передачи его данных. Весь процесс осуществляется через интернет и бесплатен для генных доноров.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="justify">На основании предоставленных данных будет составлен используемый в системе здравоохранения персональный медицинский рапорт. Ответы на генетические тесты направляются в информационную систему здравоохранения и на портал пациентов. На базе полученной информации лечащие врачи генных доноров в дальнейшем смогут провести необходимые обследования и операции. Компания Antegenes обязуется безопасно хранить и обрабатывать генетические данные в соответствии с требованиями, установленными поставщиком медицинских услуг.</p></div><div class="article-body__item article-body__item--htmlElement"><p align="justify">Основанная в 2018 году фирма Antegenes является медицинский лабораторией и предприятием по разработке инновационных медицинских технологий, которое разрабатывает и внедряет решения на основе генной информации для персонализированной профилактики серьезных заболеваний.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">17</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%93%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%C2%A0%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%C2%A0%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%80%D0%B0%D0%BA%D0%B0&url=https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7170160"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7170160" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7170160" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/106446/geny">гены</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/142697/diagnostika">диагностика</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/139163/donor">донор</a></li><li><a class="article-terms__term" href="https://zdorovje.postimees.ee/term/83034/rak">рак</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yn4r0dy0ep" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-61n808r6pe" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T11:01:55+02:00"><meta itemprop="dateModified" content="2021-02-02T11:01:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_3lRhjVJwdWt5_Vn9LFUkIJAALE=/1000x435/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_3lRhjVJwdWt5_Vn9LFUkIJAALE=/1000x435/filters:focal(495x76:771x400)/nginx/o/2021/02/02/13608471t1hd185.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Генным донорам Эстонии стала доступна персонализированная диагностика рака </span></a><a href="https://zdorovje.postimees.ee/7170160/gennym-donoram-estonii-stala-dostupna-personalizirovannaya-diagnostika-raka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T10:30:19+02:00"><meta itemprop="dateModified" content="2021-02-02T10:41:00+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7170093/za-sutki-v-estonii-vyyavleno-467-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B2WE1SfFXNqfPPvDrAIbNDQPETA=/335x190/filters:focal(921x550:936x565)/nginx/o/2021/02/01/13607834t1h336a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B2WE1SfFXNqfPPvDrAIbNDQPETA=/335x190/filters:focal(921x550:936x565)/nginx/o/2021/02/01/13607834t1h336a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://rus.postimees.ee/7170093/za-sutki-v-estonii-vyyavleno-467-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии выявлено 467 зараженных</span><div class="list-article__additional-headline">Скончались двое</div></a><a href="https://rus.postimees.ee/7170093/za-sutki-v-estonii-vyyavleno-467-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T14:02:09+02:00"><meta itemprop="dateModified" content="2021-02-01T14:14:26+02:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169429/es-po-prezhnemu-planiruet-do-leta-privit-70-vzroslogo-naseleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bS8iVP_hRbVqwyE9bfEsWm2jiAg=/335x190/smart/nginx/o/2021/01/31/13605353t1hf1a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bS8iVP_hRbVqwyE9bfEsWm2jiAg=/335x190/smart/nginx/o/2021/01/31/13605353t1hf1a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7169429/es-po-prezhnemu-planiruet-do-leta-privit-70-vzroslogo-naseleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЕС по-прежнему планирует до лета привить 70% взрослого населения </span></a><a href="https://rus.postimees.ee/7169429/es-po-prezhnemu-planiruet-do-leta-privit-70-vzroslogo-naseleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T13:07:22+02:00"><meta itemprop="dateModified" content="2021-02-01T14:18:00+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169358/v-treh-uezdah-centry-semeynyh-vrachey-nachnut-priglashat-lyudey-starshe-80-let-na-vakcinaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ruehWAH015kYhgvK9reZE1gguZI=/1000x435/smart/nginx/o/2021/01/31/13605353t1hf1a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ruehWAH015kYhgvK9reZE1gguZI=/1000x435/smart/nginx/o/2021/01/31/13605353t1hf1a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>112</span></div></div><a href="https://rus.postimees.ee/7169358/v-treh-uezdah-centry-semeynyh-vrachey-nachnut-priglashat-lyudey-starshe-80-let-na-vakcinaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В трех уездах центры семейных врачей начнут приглашать людей старше 80 лет на вакцинацию </span></a><a href="https://rus.postimees.ee/7169358/v-treh-uezdah-centry-semeynyh-vrachey-nachnut-priglashat-lyudey-starshe-80-let-na-vakcinaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T10:33:01+02:00"><meta itemprop="dateModified" content="2021-02-02T10:39:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169126/za-sutki-v-estonii-pribavilos-367-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nPX-aeQqoAOnkLfuD6kthzPkyh4=/335x190/filters:focal(2806x1818:2958x1909)/nginx/o/2021/01/29/13602648t1hffc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nPX-aeQqoAOnkLfuD6kthzPkyh4=/335x190/filters:focal(2806x1818:2958x1909)/nginx/o/2021/01/29/13602648t1hffc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>52</span></div></div><a href="https://rus.postimees.ee/7169126/za-sutki-v-estonii-pribavilos-367-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии прибавилось 367 зараженных</span><div class="list-article__additional-headline">Трое скончались</div></a><a href="https://rus.postimees.ee/7169126/za-sutki-v-estonii-pribavilos-367-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T08:06:26+02:00"><meta itemprop="dateModified" content="2021-02-01T09:13:48+02:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169001/astrazeneca-poobeshchala-uvelichit-postavki-vakciny-v-evropu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i2l2o7jaoBSvyUlnQrLYEDOpw9M=/335x190/smart/nginx/o/2021/01/30/13604744t1h1d6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i2l2o7jaoBSvyUlnQrLYEDOpw9M=/335x190/smart/nginx/o/2021/01/30/13604744t1h1d6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7169001/astrazeneca-poobeshchala-uvelichit-postavki-vakciny-v-evropu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AstraZeneca пообещала увеличить поставки вакцины в Европу </span></a><a href="https://rus.postimees.ee/7169001/astrazeneca-poobeshchala-uvelichit-postavki-vakciny-v-evropu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T20:40:58+02:00"><meta itemprop="dateModified" content="2021-02-01T09:16:29+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7168896/nuzhno-byt-optimistami-perebolevshiy-covid-19-professor-vyskazalsya-o-viruse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a8verZOanVFDiL9H8jcz1dAYBUY=/1000x435/filters:focal(907x236:2404x2355)/nginx/o/2020/03/19/13016769t1hee3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a8verZOanVFDiL9H8jcz1dAYBUY=/1000x435/filters:focal(907x236:2404x2355)/nginx/o/2020/03/19/13016769t1hee3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7168896/nuzhno-byt-optimistami-perebolevshiy-covid-19-professor-vyskazalsya-o-viruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Нужно быть оптимистами»: переболевший Covid-19 профессор высказался о вирусе </span></a><a href="https://rus.postimees.ee/7168896/nuzhno-byt-optimistami-perebolevshiy-covid-19-professor-vyskazalsya-o-viruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T19:16:23+02:00"><meta itemprop="dateModified" content="2021-01-31T19:16:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7168852/v-germanii-ne-vidyat-prepyatstviy-dlya-ispolzovaniya-vakciny-iz-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pzLzRXmKRW-dRDuv6JYyZAFtqZo=/335x190/smart/nginx/o/2021/01/31/13605417t1h024a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pzLzRXmKRW-dRDuv6JYyZAFtqZo=/335x190/smart/nginx/o/2021/01/31/13605417t1h024a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>99</span></div></div><a href="https://rus.postimees.ee/7168852/v-germanii-ne-vidyat-prepyatstviy-dlya-ispolzovaniya-vakciny-iz-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Германии не видят препятствий для использования вакцины из России <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7168852/v-germanii-ne-vidyat-prepyatstviy-dlya-ispolzovaniya-vakciny-iz-rossii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7168852/v-germanii-ne-vidyat-prepyatstviy-dlya-ispolzovaniya-vakciny-iz-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-30T11:55:39+02:00"><meta itemprop="dateModified" content="2021-01-30T12:04:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7168210/v-estonii-ot-koronavirusa-polnostyu-vakcinirovano-bolee-9500-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SLCdlPxRH4H4XrYnrIFMQYu6SgM=/335x190/smart/nginx/o/2020/12/27/13548903t1hb073.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SLCdlPxRH4H4XrYnrIFMQYu6SgM=/335x190/smart/nginx/o/2020/12/27/13548903t1hb073.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>69</span></div></div><a href="https://rus.postimees.ee/7168210/v-estonii-ot-koronavirusa-polnostyu-vakcinirovano-bolee-9500-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии от коронавируса полностью вакцинировано более 9500 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7168210/v-estonii-ot-koronavirusa-polnostyu-vakcinirovano-bolee-9500-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7168210/v-estonii-ot-koronavirusa-polnostyu-vakcinirovano-bolee-9500-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T10:31:58+02:00"><meta itemprop="dateModified" content="2021-01-29T12:55:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7167321/koronavirus-diagnostirovan-u-691-zhitelya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3pE6WWgJNjX5iGLz-fgy-Dzt7dg=/1000x435/smart/nginx/o/2021/01/29/13601774t1hc75f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3pE6WWgJNjX5iGLz-fgy-Dzt7dg=/1000x435/smart/nginx/o/2021/01/29/13601774t1hc75f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>156</span></div></div><a href="https://rus.postimees.ee/7167321/koronavirus-diagnostirovan-u-691-zhitelya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус диагностирован у 691 жителя Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7167321/koronavirus-diagnostirovan-u-691-zhitelya-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Трое скончались</div></a><a href="https://rus.postimees.ee/7167321/koronavirus-diagnostirovan-u-691-zhitelya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T07:39:54+02:00"><meta itemprop="dateModified" content="2021-01-29T09:26:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7167199/evrosoyuz-mozhet-blokirovat-postavki-vakciny-v-velikobritaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fYaVzidLqRkGFSqQIG5r4LGCOCs=/335x190/smart/nginx/o/2021/01/26/13597130t1h4575.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fYaVzidLqRkGFSqQIG5r4LGCOCs=/335x190/smart/nginx/o/2021/01/26/13597130t1h4575.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7167199/evrosoyuz-mozhet-blokirovat-postavki-vakciny-v-velikobritaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евросоюз может блокировать поставки вакцины в Великобританию </span></a><a href="https://rus.postimees.ee/7167199/evrosoyuz-mozhet-blokirovat-postavki-vakciny-v-velikobritaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T13:49:33+02:00"><meta itemprop="dateModified" content="2021-01-28T14:53:04+02:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7166666/voz-strany-evropeyskogo-regiona-poluchili-25-mln-doz-vakcin-protiv-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DAiI37RiD_ax0rYZHJHBrrOLN0E=/335x190/filters:focal(768x486:783x501)/nginx/o/2021/01/25/13595135t1h0030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DAiI37RiD_ax0rYZHJHBrrOLN0E=/335x190/filters:focal(768x486:783x501)/nginx/o/2021/01/25/13595135t1h0030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7166666/voz-strany-evropeyskogo-regiona-poluchili-25-mln-doz-vakcin-protiv-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ: страны европейского региона получили 25 млн доз вакцин против COVID-19 </span></a><a href="https://rus.postimees.ee/7166666/voz-strany-evropeyskogo-regiona-poluchili-25-mln-doz-vakcin-protiv-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T13:27:47+02:00"><meta itemprop="dateModified" content="2021-01-28T13:54:25+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7166637/na-sleduyushchey-nedele-v-estoniyu-dolzhna-pribyt-pervaya-partiya-vakciny-astrazeneca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yIxW9AoaDa-Tfag0Msb3zRVwFrU=/1000x435/smart/nginx/o/2021/01/28/13599695t1hbb44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yIxW9AoaDa-Tfag0Msb3zRVwFrU=/1000x435/smart/nginx/o/2021/01/28/13599695t1hbb44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7166637/na-sleduyushchey-nedele-v-estoniyu-dolzhna-pribyt-pervaya-partiya-vakciny-astrazeneca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе в Эстонию должна прибыть первая партия вакцины AstraZeneca </span></a><a href="https://rus.postimees.ee/7166637/na-sleduyushchey-nedele-v-estoniyu-dolzhna-pribyt-pervaya-partiya-vakciny-astrazeneca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T12:52:30+02:00"><meta itemprop="dateModified" content="2021-01-28T13:53:04+02:00"><meta itemprop="author" content="Gazeta.ru/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7166605/uchenye-vyyavili-zabolevanie-vtroe-povyshayushchee-risk-smerti-ot-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RkLwFQ3egwJGLHU8Yl38yVnsP6M=/335x190/smart/nginx/o/2020/04/06/13042515t1h830d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RkLwFQ3egwJGLHU8Yl38yVnsP6M=/335x190/smart/nginx/o/2020/04/06/13042515t1h830d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7166605/uchenye-vyyavili-zabolevanie-vtroe-povyshayushchee-risk-smerti-ot-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выявили заболевание, втрое повышающее риск смерти от COVID-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7166605/uchenye-vyyavili-zabolevanie-vtroe-povyshayushchee-risk-smerti-ot-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7166605/uchenye-vyyavili-zabolevanie-vtroe-povyshayushchee-risk-smerti-ot-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T10:32:14+02:00"><meta itemprop="dateModified" content="2021-01-28T11:45:35+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7166409/za-sutki-v-estonii-vyyavleno-690-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xjoaeXAWUCZyOeikpBPZFpaEf6M=/335x190/filters:focal(2597x1446:5202x3911)/nginx/o/2021/01/28/13599200t1h72ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xjoaeXAWUCZyOeikpBPZFpaEf6M=/335x190/filters:focal(2597x1446:5202x3911)/nginx/o/2021/01/28/13599200t1h72ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>231</span></div></div><a href="https://rus.postimees.ee/7166409/za-sutki-v-estonii-vyyavleno-690-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии выявлено 690 зараженных</span><div class="list-article__additional-headline">Скончались восемь человек</div></a><a href="https://rus.postimees.ee/7166409/za-sutki-v-estonii-vyyavleno-690-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-27T15:22:10+02:00"><meta itemprop="dateModified" content="2021-01-27T15:52:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7165901/tanel-kiyk-skandal-s-vakcinaciey-v-valgaskoy-bolnice-ne-edinstvennyy-sluchay" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FNyDNCU4AodTPcEObwENVXJP49g=/1000x435/filters:focal(2213x2636:2424x2664)/nginx/o/2021/01/24/13592815t1hcfc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FNyDNCU4AodTPcEObwENVXJP49g=/1000x435/filters:focal(2213x2636:2424x2664)/nginx/o/2021/01/24/13592815t1hcfc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>40</span></div></div><a href="https://rus.postimees.ee/7165901/tanel-kiyk-skandal-s-vakcinaciey-v-valgaskoy-bolnice-ne-edinstvennyy-sluchay" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Танель Кийк: скандал с вакцинацией в Валгаской больнице - не единственный случай </span></a><a href="https://rus.postimees.ee/7165901/tanel-kiyk-skandal-s-vakcinaciey-v-valgaskoy-bolnice-ne-edinstvennyy-sluchay" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-27T13:18:13+02:00"><meta itemprop="dateModified" content="2021-01-27T14:47:18+02:00"><meta itemprop="author" content="Dmitri Raja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7165729/britanskie-uchenye-prizyvayut-otkazatsya-ot-dvuhnedelnogo-karantina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dbyHeoFI1-Tl6BOox6AmzL2LYXM=/335x190/smart/nginx/o/2020/10/02/13385449t1h6ab2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dbyHeoFI1-Tl6BOox6AmzL2LYXM=/335x190/smart/nginx/o/2020/10/02/13385449t1h6ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/7165729/britanskie-uchenye-prizyvayut-otkazatsya-ot-dvuhnedelnogo-karantina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Британские ученые призывают отказаться от двухнедельного карантина </span></a><a href="https://zdorovje.postimees.ee/7165729/britanskie-uchenye-prizyvayut-otkazatsya-ot-dvuhnedelnogo-karantina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-27T12:49:47+02:00"><meta itemprop="dateModified" content="2021-01-27T14:23:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7165683/kaday-vakcinirovat-vseh-medicinskih-rabotnikov-nerealno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d4k7bFB7Bu5LGdMHYzxs2gjk3Qs=/335x190/filters:focal(0x449:1920x1280)/nginx/o/2020/08/26/13300615t1h3ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d4k7bFB7Bu5LGdMHYzxs2gjk3Qs=/335x190/filters:focal(0x449:1920x1280)/nginx/o/2020/08/26/13300615t1h3ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7165683/kaday-vakcinirovat-vseh-medicinskih-rabotnikov-nerealno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадай: вакцинировать всех медицинских работников нереально <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7165683/kaday-vakcinirovat-vseh-medicinskih-rabotnikov-nerealno/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7165683/kaday-vakcinirovat-vseh-medicinskih-rabotnikov-nerealno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-27T10:31:34+02:00"><meta itemprop="dateModified" content="2021-01-28T11:38:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7165500/koronavirus-podtverzhden-u-636-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z2lr4yRBquUkQ4Le_FVZ6h5dCwk=/1000x435/smart/nginx/o/2020/12/30/13554774t1h06a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z2lr4yRBquUkQ4Le_FVZ6h5dCwk=/1000x435/smart/nginx/o/2020/12/30/13554774t1h06a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>124</span></div></div><a href="https://rus.postimees.ee/7165500/koronavirus-podtverzhden-u-636-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у 636 жителей Эстонии</span><div class="list-article__additional-headline">Скончались шесть человек</div></a><a href="https://rus.postimees.ee/7165500/koronavirus-podtverzhden-u-636-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T18:43:00+02:00"><meta itemprop="dateModified" content="2021-01-26T17:40:58+02:00"><meta itemprop="author" content="Хейди Рууль"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7165081/izvestnyy-estonskiy-vrach-obyasnil-chto-moglo-stat-prichinoy-padeniya-ministra-v-kadriorge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SffJIVCGyE805dykt2e8vre4vU4=/335x190/filters:focal(1537x844:2613x2532)/nginx/o/2021/01/26/13595804t1h5d82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SffJIVCGyE805dykt2e8vre4vU4=/335x190/filters:focal(1537x844:2613x2532)/nginx/o/2021/01/26/13595804t1h5d82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://limon.postimees.ee/7165081/izvestnyy-estonskiy-vrach-obyasnil-chto-moglo-stat-prichinoy-padeniya-ministra-v-kadriorge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Известный эстонский врач объяснил, что могло стать причиной падения министра в Кадриорге <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7165081/izvestnyy-estonskiy-vrach-obyasnil-chto-moglo-stat-prichinoy-padeniya-ministra-v-kadriorge/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/7165081/izvestnyy-estonskiy-vrach-obyasnil-chto-moglo-stat-prichinoy-padeniya-ministra-v-kadriorge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T14:22:21+02:00"><meta itemprop="dateModified" content="2021-01-26T15:36:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7164929/zavtra-v-lindakivi-mozhno-budet-sdat-krov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P7yG9mVjWhme9L8TS7xfibALv2s=/335x190/filters:focal(583x1035:3671x3143)/nginx/o/2020/12/03/13511527t1hee15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P7yG9mVjWhme9L8TS7xfibALv2s=/335x190/filters:focal(583x1035:3671x3143)/nginx/o/2020/12/03/13511527t1hee15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://zdorovje.postimees.ee/7164929/zavtra-v-lindakivi-mozhno-budet-sdat-krov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в «Линдакиви» можно будет сдать кровь </span></a><a href="https://zdorovje.postimees.ee/7164929/zavtra-v-lindakivi-mozhno-budet-sdat-krov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T13:38:21+02:00"><meta itemprop="dateModified" content="2021-01-26T15:14:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7164884/v-estonii-o-pobochnyh-effektah-vakciny-ot-koronavirusa-postupilo-eshche-71-soobshchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B3VJU7jT-kqP5Ph4xOCE0LAT_Dc=/1000x435/smart/nginx/o/2021/01/11/13571326t1h03e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B3VJU7jT-kqP5Ph4xOCE0LAT_Dc=/1000x435/smart/nginx/o/2021/01/11/13571326t1h03e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>260</span></div></div><a href="https://rus.postimees.ee/7164884/v-estonii-o-pobochnyh-effektah-vakciny-ot-koronavirusa-postupilo-eshche-71-soobshchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии о побочных эффектах вакцины от коронавируса поступило еще 71 сообщение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7164884/v-estonii-o-pobochnyh-effektah-vakciny-ot-koronavirusa-postupilo-eshche-71-soobshchenie/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7164884/v-estonii-o-pobochnyh-effektah-vakciny-ot-koronavirusa-postupilo-eshche-71-soobshchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T11:59:11+02:00"><meta itemprop="dateModified" content="2021-01-26T14:40:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7164788/poluchivshaya-pervoy-v-estonii-vakcinu-ot-covid-19-elena-rozinko-slushayte-vrachey-ili-uchenyh-a-ne-lyudey-iz-facebook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MaQ5eOM0B7DnG4OB35Lb6Wcfaps=/335x190/filters:focal(914x502:1141x786)/nginx/o/2020/12/27/13548947t1h706c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MaQ5eOM0B7DnG4OB35Lb6Wcfaps=/335x190/filters:focal(914x502:1141x786)/nginx/o/2020/12/27/13548947t1h706c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>177</span></div></div><a href="https://rus.postimees.ee/7164788/poluchivshaya-pervoy-v-estonii-vakcinu-ot-covid-19-elena-rozinko-slushayte-vrachey-ili-uchenyh-a-ne-lyudey-iz-facebook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Получившая первой в Эстонии вакцину от Covid-19 Елена Розинько: слушайте врачей или ученых, а не людей из Facebook <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7164788/poluchivshaya-pervoy-v-estonii-vakcinu-ot-covid-19-elena-rozinko-slushayte-vrachey-ili-uchenyh-a-ne-lyudey-iz-facebook/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7164788/poluchivshaya-pervoy-v-estonii-vakcinu-ot-covid-19-elena-rozinko-slushayte-vrachey-ili-uchenyh-a-ne-lyudey-iz-facebook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T10:32:06+02:00"><meta itemprop="dateModified" content="2021-01-26T14:47:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7164635/v-estonii-dobavilos-357-novyh-sluchaev-zarazheniya-koronavirusom-skonchalis-devyat-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2FQ0c4oyk7QD8CgO53910unBirk=/335x190/smart/nginx/o/2021/01/13/13573708t1hf165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2FQ0c4oyk7QD8CgO53910unBirk=/335x190/smart/nginx/o/2021/01/13/13573708t1hf165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7164635/v-estonii-dobavilos-357-novyh-sluchaev-zarazheniya-koronavirusom-skonchalis-devyat-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии добавилось 357 новых случаев заражения коронавирусом: скончались девять человек </span></a><a href="https://rus.postimees.ee/7164635/v-estonii-dobavilos-357-novyh-sluchaev-zarazheniya-koronavirusom-skonchalis-devyat-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-25T18:59:37+02:00"><meta itemprop="dateModified" content="2021-01-25T18:59:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7164320/fisher-v-estonii-smertnost-ot-koronavirusa-trevozhno-vysokaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ACdFy2hrw8-VQkv2UgrJx67tfnY=/1000x435/smart/nginx/o/2020/07/29/13239636t1hd52f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ACdFy2hrw8-VQkv2UgrJx67tfnY=/1000x435/smart/nginx/o/2020/07/29/13239636t1hd52f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>132</span></div></div><a href="https://rus.postimees.ee/7164320/fisher-v-estonii-smertnost-ot-koronavirusa-trevozhno-vysokaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фишер: в Эстонии смертность от коронавируса тревожно высокая <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7164320/fisher-v-estonii-smertnost-ot-koronavirusa-trevozhno-vysokaya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7164320/fisher-v-estonii-smertnost-ot-koronavirusa-trevozhno-vysokaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8723c6632621dcd54eea.js" async></script></body></html>