<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/iLoGBdEYGL54QgkTG3OWKN6aWIg=/1200x630/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/iLoGBdEYGL54QgkTG3OWKN6aWIg=/1200x630/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Защищает ли прививка против гриппа от заражения COVID-19?"><meta property="twitter:title" content="Защищает ли прививка против гриппа от заражения COVID-19?"><meta property="og:url" content="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Может ли прививка от гриппа снизить риск заражения COVID-19? И если да, то почему? Группа американских врачей из Мичиганского университета изучили этот вопрос и сделали ряд весьма интересных выводов. Результаты их исследования опубликованы в американском научном журнале American Journal of Infection Control."><meta property="twitter:description" content="Может ли прививка от гриппа снизить риск заражения COVID-19? И если да, то почему? Группа американских врачей из Мичиганского университета изучили этот вопрос и сделали ряд весьма интересных выводов. Результаты их исследования опубликованы в американском научном журнале American Journal of Infection Control."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="вакцина"><meta property="article:tag" content="вакцинация"><meta property="article:tag" content="вакцинирование"><meta property="article:tag" content="грипп"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="Коронавирус COVID-19"><meta name="article:published_time" content="2021-03-31T21:40:50+03:00"><meta name="article:modified_time" content="2021-03-31T21:40:50+03:00"><meta name="description" content="Может ли прививка от гриппа снизить риск заражения COVID-19? И если да, то почему? Группа американских врачей из Мичиганского университета изучили этот вопрос и сделали ряд весьма интересных выводов. Результаты их исследования опубликованы в американском научном журнале American Journal of Infection Control."><meta name="keywords" content="COVID-19, вакцина, вакцинация, вакцинирование, грипп, коронавирус, Коронавирус COVID-19"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Защищает ли прививка против гриппа от заражения COVID-19? - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cc53289bb51c067e12c9.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-474 article-7214971"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Ср, 31.03.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="flex header-logo flex--align-items-center"><img width="261" src="https://f.pmo.ee/logos/474/b9a78138a4c3990448a79ad6ebe860e9.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Здоровье</div><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7214971"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Защищает ли прививка против гриппа от заражения COVID-19?</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D1%89%D0%B8%D1%89%D0%B0%D0%B5%D1%82%20%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%B0%20%D0%BE%D1%82%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20COVID-19%3F&url=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D1%89%D0%B8%D1%89%D0%B0%D0%B5%D1%82%20%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%B0%20%D0%BE%D1%82%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20COVID-19%3F&url=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-31T21:40:50+03:00">31 марта 2021, 21:40</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">Защищает ли прививка против гриппа от заражения COVID-19?</h1><div class="article-authors__container flex"><div class="article-authors flex article-authors--dw flex--align-items-center flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/95786" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image article-authors__image--60" src="//f8.pmo.ee/SFmU0GHZMRqDzvJ8fHfC9pLc_64=/60x60/smart/nginx/o/2020/02/05/12916593t1h7699.png" srcset="//f8.pmo.ee/SFmU0GHZMRqDzvJ8fHfC9pLc_64=/60x60/smart/nginx/o/2020/02/05/12916593t1h7699.png, //f8.pmo.ee/aK77K_MobEQVCqC2xFw-mGdx4fQ=/120x120/smart/nginx/o/2020/02/05/12916593t1h7699.png 2x" itemprop="image" width="60" height="60" alt="Автор"></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/pr_Wp8P8Xv2Vy38I8evKYAebzFw=/1370x820/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg"><figure-fullscreen eager :image-id="13538395" image-url="//f12.pmo.ee/_tubFEn5F1UipJ1GiQG7-9vR-g4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/20/13538395t1h2c0f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13538395)" src="//f12.pmo.ee/pr_Wp8P8Xv2Vy38I8evKYAebzFw=/1370x820/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg" srcset="//f12.pmo.ee/pr_Wp8P8Xv2Vy38I8evKYAebzFw=/1370x820/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Tasuta gripivastast vaktsineerimist vanemale elanikkonnale hakatakse võimaldama alates 2021/2022. gripihooajast. <span class="figure__caption--name">ФОТО: PRIIT SIMSON/PM/SCANPIX BALTICS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Может ли прививка от гриппа снизить риск заражения COVID-19? И если да, то почему? Группа американских врачей из Мичиганского университета изучили этот вопрос и сделали ряд весьма интересных выводов. Результаты их исследования опубликованы в американском научном журнале American Journal of Infection Control.</p></div></div><cookie-paywall article-id="7214971"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d5zwqq1aeb" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wwgt4yxnl8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6asqfxkf4u" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Медики проанализировали данные 27 201 пациента из американского штата Мичиган, которые до 15 июля 2020 года сдали тест на COVID-19.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Из них 12 997 ранее были вакцинированы против гриппа. Среди последних доля заразившихся коронавирусом оказалась ниже, чем среди тех, кто от гриппа не прививался, - 4,0 и 4,9 процента соответственно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кроме того, пациенты с COVID-19, сделавшие прививку от гриппа, реже нуждались в госпитализации и подключении к аппарату ИВЛ, а также проводили в больнице меньше времени. Что же касается уровня смертности от последствий COVID-19, то существенных различий между двумя группами выявлено не было.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Вакцина от гриппа укрепляет естественный иммунитет?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Ключевой вопрос для экспертов заключается в том, можно ли объяснить выводы исследования медицинскими и микробиологическими причинами. К примеру, тем, что вакцинация от гриппа может стимулировать естественный иммунитет организма, который действует независимо от приобретенного иммунитета.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7214971" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>В основе последнего лежат антитела: к примеру, в борьбе с коронавирусной инфекцией они, в первую очередь, воздействуют на спайковый белок COVID-19 и тем самым обезвреживают вирус.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В свою очередь, естественный иммунитет состоит из ряда различных элементов и реагирует на возбудителя, то есть на инородные тела, весьма неспецифично. Естественная система защиты включает в себя, к примеру, различные виды лейкоцитов (белых кровяных телец), а также цитокины (белки, регулирующие различные реакции иммунной системы и течение воспалительных процессов).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Давно доказано, что вакцинация против различных заболеваний в целом укрепляет иммунную систему организма. Эпидемиологические исследования еще много лет назад показали, что у детей, прошедших вакцинацию, долго сохраняется более высокий иммунитет против ряда патогенов, чем у их непривитых сверстников.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Вакцинированные от гриппа ведут себя более осторожно?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Но есть и предположение, что вакцинированные от гриппа реже заражаются коронавирусом и потому, что более осторожно себя ведут. Обычно представители групп риска (пожилые люди и люди с хроническими заболеваниями) прививаются от гриппа чаще, чем молодые и здоровые люди. В США, к примеру, многие жители пенсионного возраста добровольно соблюдают режим самоизоляции, в то время как люди трудоспособного возраста зачастую вынуждены ходить на работу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Косвенные доказательства, впрочем, опровергают такую гипотезу. Во-первых, у пожилых людей заболевание, вызванное COVID-19, обычно протекает в более тяжелой форме, однако в американском исследовании такая тенденция не прослеживается.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кроме того, предварительные результаты другого исследования, проведенного в 2020 году, говорят в пользу версии об укреплении иммунной системы. Ученые выяснили, что среди медработников голландских больниц, получивших прививку от гриппа зимой 2019-2020 годов, случаев заражения коронавирусом было меньше, чем среди медиков, которые не были вакцинированы. При этом в обеих группах не было людей старше 70 лет и все обследованные были трудоустроены - соответственно, находились в непосредственном контакте с большим количеством пациентов.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D1%89%D0%B8%D1%89%D0%B0%D0%B5%D1%82%20%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%B0%20%D0%BE%D1%82%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20COVID-19%3F&url=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D1%89%D0%B8%D1%89%D0%B0%D0%B5%D1%82%20%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%BA%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B3%D1%80%D0%B8%D0%BF%D0%BF%D0%B0%20%D0%BE%D1%82%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20COVID-19%3F&url=https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7214971"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7214971" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7214971" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0274ucxa7j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kokzfdjl18" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"><script type="text/javascript"><!--
        //DW Tracking start
        var xttitel = encodeURIComponent(document.title); // Pagetitel
        var partnername = encodeURIComponent('rus.tvnet.lv'); // Partner
        var sprache = '3'; // Language
        var xtmaca = 'ru-VGUS-Volltexte-JavaScript-' + partnername + '-dwde'; //maca Parameter
        var xturl = encodeURIComponent(document.URL); // URL
        var xtref = encodeURIComponent(document.referrer); // referrer
        var base = 'http://logc279.xiti.com/hit.xiti?s=531599&s2=' + sprache + '&p=' + partnername + '::Volltexte::'; // First request part
        var ext = '&x1=1&x2=' + sprache + '&x5=' + xttitel + '&x6=1&x7=' + xturl + '&x8=' + xtmaca + '&x10=' + partnername + '::Volltexte&ref=' + xtref; //second request part
        var track = base + xttitel + ext; // Request
        var xtImg = document.createElement("img");
        xtImg.setAttribute('src', track);
        xtImg.setAttribute('alt', 'na');
        xtImg.setAttribute('height', '1px');
        xtImg.setAttribute('width', '1px');
        document.body.appendChild(xtImg);
        //DW Tracking end
        --></script><noscript><img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=531599&s2=3&p=rus.tvnet.lv::Volltexte::rus.tvnet.lv_Volltexte_JS&di=&an=&ac=&x1=1&x2=3&x5=rus.tvnet.lv_Volltexte_JS&x6=1&x8=ru-VGUS-Volltexte-JavaScript-rus.tvnet.lv-dwde&x10=rus.tvnet.lv::Volltexte"></noscript></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T21:40:50+03:00"><meta itemprop="dateModified" content="2021-03-31T21:40:50+03:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gcjl40Ekt96npu8Ct2I0odt4-rI=/1000x435/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gcjl40Ekt96npu8Ct2I0odt4-rI=/1000x435/smart/nginx/o/2020/12/20/13538395t1h2c0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Защищает ли прививка против гриппа от заражения COVID-19? </span></a><a href="https://zdorovje.postimees.ee/7214971/zashchishchaet-li-privivka-protiv-grippa-ot-zarazheniya-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T11:45:05+03:00"><meta itemprop="dateModified" content="2021-03-31T15:42:36+03:00"><meta itemprop="author" content="Трийн Лойде"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7214367/reklama-na-avtobusnyh-ostanovkah-prizyvaet-dlya-lecheniya-koronavirusa-pit-hlor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G-jK4FBZIUJ_6FBM5l63w5Kjf2A=/335x190/smart/nginx/o/2021/03/31/13706017t1h15b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G-jK4FBZIUJ_6FBM5l63w5Kjf2A=/335x190/smart/nginx/o/2021/03/31/13706017t1h15b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://zdorovje.postimees.ee/7214367/reklama-na-avtobusnyh-ostanovkah-prizyvaet-dlya-lecheniya-koronavirusa-pit-hlor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Псевдонаука &#10217; </span>Реклама на автобусных остановках призывает для лечения коронавируса пить хлор </span></a><a href="https://zdorovje.postimees.ee/7214367/reklama-na-avtobusnyh-ostanovkah-prizyvaet-dlya-lecheniya-koronavirusa-pit-hlor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T10:32:22+03:00"><meta itemprop="dateModified" content="2021-03-31T11:53:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7214275/koronavirus-podtverzhden-u-1009-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8iB1rwMP1SpZc2OB9M6qIGj5zC0=/335x190/smart/nginx/o/2021/03/26/13698144t1h51eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8iB1rwMP1SpZc2OB9M6qIGj5zC0=/335x190/smart/nginx/o/2021/03/26/13698144t1h51eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://rus.postimees.ee/7214275/koronavirus-podtverzhden-u-1009-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у 1009 жителей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7214275/koronavirus-podtverzhden-u-1009-zhiteley-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Шестеро скончались</div></a><a href="https://rus.postimees.ee/7214275/koronavirus-podtverzhden-u-1009-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T13:58:47+03:00"><meta itemprop="dateModified" content="2021-03-30T19:53:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213401/proverte-pochtovye-yashchiki-tam-budet-vazhnaya-informaciya-o-vakcinacii-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kR5yP_e86s5-q3v3hqYc6sc0WyE=/1000x435/smart/nginx/o/2020/03/22/13020349t1hb5e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kR5yP_e86s5-q3v3hqYc6sc0WyE=/1000x435/smart/nginx/o/2020/03/22/13020349t1hb5e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>37</span></div></div><a href="https://rus.postimees.ee/7213401/proverte-pochtovye-yashchiki-tam-budet-vazhnaya-informaciya-o-vakcinacii-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проверьте почтовые ящики: там будет важная информация о вакцинации от коронавируса </span></a><a href="https://rus.postimees.ee/7213401/proverte-pochtovye-yashchiki-tam-budet-vazhnaya-informaciya-o-vakcinacii-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T12:04:59+03:00"><meta itemprop="dateModified" content="2021-03-30T13:55:33+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213480/vakcina-ot-koronavirusa-zashchishchaet-dolshe-chem-schitalos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xg9m2HTdujpLsTzAWqLZeQfweEM=/335x190/filters:focal(893x343:908x358)/nginx/o/2021/03/24/13695217t1h1c90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xg9m2HTdujpLsTzAWqLZeQfweEM=/335x190/filters:focal(893x343:908x358)/nginx/o/2021/03/24/13695217t1h1c90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7213480/vakcina-ot-koronavirusa-zashchishchaet-dolshe-chem-schitalos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцина от коронавируса защищает дольше, чем считалось <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7213480/vakcina-ot-koronavirusa-zashchishchaet-dolshe-chem-schitalos/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7213480/vakcina-ot-koronavirusa-zashchishchaet-dolshe-chem-schitalos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T10:31:23+03:00"><meta itemprop="dateModified" content="2021-03-30T12:58:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213359/novyy-pechalnyy-rekord-za-sutki-v-estonii-skonchalis-17-pacientov-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wKlpfIMi-8rbLbWtik-uGlHmY9Y=/335x190/smart/nginx/o/2021/03/30/13703537t1h09e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wKlpfIMi-8rbLbWtik-uGlHmY9Y=/335x190/smart/nginx/o/2021/03/30/13703537t1h09e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>168</span></div></div><a href="https://rus.postimees.ee/7213359/novyy-pechalnyy-rekord-za-sutki-v-estonii-skonchalis-17-pacientov-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый печальный рекорд: за сутки в Эстонии скончались 17 пациентов с коронавирусом </span></a><a href="https://rus.postimees.ee/7213359/novyy-pechalnyy-rekord-za-sutki-v-estonii-skonchalis-17-pacientov-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T13:13:57+03:00"><meta itemprop="dateModified" content="2021-03-29T14:17:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212470/chislo-pacientov-s-koronavirusom-v-bolnicah-estonii-dostiglo-maksimuma-s-nachala-pandemii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G-5pEJ0smVW8i9cEb3k9IodP15c=/1000x435/smart/nginx/o/2021/03/29/13702154t1h7a74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G-5pEJ0smVW8i9cEb3k9IodP15c=/1000x435/smart/nginx/o/2021/03/29/13702154t1h7a74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7212470/chislo-pacientov-s-koronavirusom-v-bolnicah-estonii-dostiglo-maksimuma-s-nachala-pandemii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число пациентов с коронавирусом в больницах Эстонии достигло максимума с начала пандемии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7212470/chislo-pacientov-s-koronavirusom-v-bolnicah-estonii-dostiglo-maksimuma-s-nachala-pandemii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7212470/chislo-pacientov-s-koronavirusom-v-bolnicah-estonii-dostiglo-maksimuma-s-nachala-pandemii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T12:16:16+03:00"><meta itemprop="dateModified" content="2021-03-29T14:00:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212633/na-proektirovanie-tallinnskoy-bolnicy-v-lasnamyae-obyavlen-tender" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GHbyJirBtmBFnjXg0tiF9XQnL_Y=/335x190/smart/nginx/o/2019/12/27/12837466t1h91fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GHbyJirBtmBFnjXg0tiF9XQnL_Y=/335x190/smart/nginx/o/2019/12/27/12837466t1h91fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.postimees.ee/7212633/na-proektirovanie-tallinnskoy-bolnicy-v-lasnamyae-obyavlen-tender" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На проектирование Таллиннской больницы в Ласнамяэ объявлен тендер </span></a><a href="https://rus.postimees.ee/7212633/na-proektirovanie-tallinnskoy-bolnicy-v-lasnamyae-obyavlen-tender" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T08:27:44+03:00"><meta itemprop="dateModified" content="2021-03-29T09:55:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212374/kiyk-v-mae-estoniya-smozhet-predlozhit-vakcinu-ot-koronavirusa-vsem-zhelayushchim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/55fyDbp6KJ3PSSAWRHGq8UM4CLM=/335x190/smart/nginx/o/2021/03/26/13699139t1h0cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/55fyDbp6KJ3PSSAWRHGq8UM4CLM=/335x190/smart/nginx/o/2021/03/26/13699139t1h0cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7212374/kiyk-v-mae-estoniya-smozhet-predlozhit-vakcinu-ot-koronavirusa-vsem-zhelayushchim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кийк: в мае Эстония сможет предложить вакцину от коронавируса всем желающим </span></a><a href="https://rus.postimees.ee/7212374/kiyk-v-mae-estoniya-smozhet-predlozhit-vakcinu-ot-koronavirusa-vsem-zhelayushchim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T14:38:17+03:00"><meta itemprop="dateModified" content="2021-03-28T14:38:26+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212040/studenty-psihologi-okazhut-psihologicheskuyu-pomoshch-medrabotnikam-otdeleniy-covid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4leTyNbxYMK4dUy6UG1oREejq5Q=/1000x435/filters:focal(1190x648:1205x663)/nginx/o/2020/09/17/13352123t1h59cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4leTyNbxYMK4dUy6UG1oREejq5Q=/1000x435/filters:focal(1190x648:1205x663)/nginx/o/2020/09/17/13352123t1h59cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7212040/studenty-psihologi-okazhut-psihologicheskuyu-pomoshch-medrabotnikam-otdeleniy-covid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студенты-психологи окажут психологическую помощь медработникам отделений COVID <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7212040/studenty-psihologi-okazhut-psihologicheskuyu-pomoshch-medrabotnikam-otdeleniy-covid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7212040/studenty-psihologi-okazhut-psihologicheskuyu-pomoshch-medrabotnikam-otdeleniy-covid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T14:16:31+03:00"><meta itemprop="dateModified" content="2021-03-28T14:16:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212030/ekspert-posledstviya-covid-19-mogut-dlitsya-do-polugoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AEgUUwxURztiqq3fbYU8cTo-fxk=/335x190/smart/nginx/o/2021/03/23/13691897t1h50ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AEgUUwxURztiqq3fbYU8cTo-fxk=/335x190/smart/nginx/o/2021/03/23/13691897t1h50ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7212030/ekspert-posledstviya-covid-19-mogut-dlitsya-do-polugoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: последствия Covid-19 могут длиться до полугода </span></a><a href="https://rus.postimees.ee/7212030/ekspert-posledstviya-covid-19-mogut-dlitsya-do-polugoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T10:25:12+03:00"><meta itemprop="dateModified" content="2021-03-28T11:30:17+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7211905/za-sutki-v-estonii-vyyavleno-892-zarazhennyh-umerli-vosem-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/69I3QV5B9lkScENADhypXhcYUpo=/335x190/smart/nginx/o/2021/03/25/13695553t1h03c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/69I3QV5B9lkScENADhypXhcYUpo=/335x190/smart/nginx/o/2021/03/25/13695553t1h03c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7211905/za-sutki-v-estonii-vyyavleno-892-zarazhennyh-umerli-vosem-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии выявлено 892 зараженных: умерли восемь человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7211905/za-sutki-v-estonii-vyyavleno-892-zarazhennyh-umerli-vosem-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Число пациентов с Covid-19 в больницах достигло 700</div></a><a href="https://rus.postimees.ee/7211905/za-sutki-v-estonii-vyyavleno-892-zarazhennyh-umerli-vosem-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T10:32:12+02:00"><meta itemprop="dateModified" content="2021-03-28T11:23:17+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7211522/koronavirus-vyyavlen-u-1151-zhitelya-estonii-skonchalis-13-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zu1-aONwJvgiYsyIkTuxsEEPB1U=/1000x435/filters:focal(1985x3116:2196x3297)/nginx/o/2021/03/27/13700186t1he6ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zu1-aONwJvgiYsyIkTuxsEEPB1U=/1000x435/filters:focal(1985x3116:2196x3297)/nginx/o/2021/03/27/13700186t1he6ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://rus.postimees.ee/7211522/koronavirus-vyyavlen-u-1151-zhitelya-estonii-skonchalis-13-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 1151 жителя Эстонии, скончались 13 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7211522/koronavirus-vyyavlen-u-1151-zhitelya-estonii-skonchalis-13-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7211522/koronavirus-vyyavlen-u-1151-zhitelya-estonii-skonchalis-13-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T15:56:42+02:00"><meta itemprop="dateModified" content="2021-03-26T16:16:16+02:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7211097/kovarnyy-otrostok-kak-vovremya-raspoznat-appendicit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3zP0wKLjzSqDpLOYrk_mUU1i9Vs=/335x190/smart/nginx/o/2021/03/26/13699089t1h3ac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3zP0wKLjzSqDpLOYrk_mUU1i9Vs=/335x190/smart/nginx/o/2021/03/26/13699089t1h3ac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://zdorovje.postimees.ee/7211097/kovarnyy-otrostok-kak-vovremya-raspoznat-appendicit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коварный отросток: как вовремя распознать аппендицит? <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7211097/kovarnyy-otrostok-kak-vovremya-raspoznat-appendicit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7211097/kovarnyy-otrostok-kak-vovremya-raspoznat-appendicit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T13:27:59+02:00"><meta itemprop="dateModified" content="2021-03-26T16:13:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7210936/estoniya-zanimaet-chetvertoe-mesto-v-evrope-po-chislu-vakcinirovannyh-ot-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y1_xHwwDLR0zGTsb8_MEcKPWAWc=/335x190/smart/nginx/o/2021/03/26/13698686t1h24a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y1_xHwwDLR0zGTsb8_MEcKPWAWc=/335x190/smart/nginx/o/2021/03/26/13698686t1h24a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7210936/estoniya-zanimaet-chetvertoe-mesto-v-evrope-po-chislu-vakcinirovannyh-ot-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония занимает четвертое место в Европе по числу вакцинированных от Covid-19 </span></a><a href="https://rus.postimees.ee/7210936/estoniya-zanimaet-chetvertoe-mesto-v-evrope-po-chislu-vakcinirovannyh-ot-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T10:31:30+02:00"><meta itemprop="dateModified" content="2021-03-26T12:44:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7210714/koronavirus-podtverzhden-eshche-u-1151-zhitelya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uBTLOILiZSqaJNIjjAvYdpClxlM=/1000x435/smart/nginx/o/2021/03/26/13698144t1h51eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uBTLOILiZSqaJNIjjAvYdpClxlM=/1000x435/smart/nginx/o/2021/03/26/13698144t1h51eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>212</span></div></div><a href="https://rus.postimees.ee/7210714/koronavirus-podtverzhden-eshche-u-1151-zhitelya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден еще у 1151 жителя Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7210714/koronavirus-podtverzhden-eshche-u-1151-zhitelya-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Скончались 11 человек</div></a><a href="https://rus.postimees.ee/7210714/koronavirus-podtverzhden-eshche-u-1151-zhitelya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T10:17:00+02:00"><meta itemprop="dateModified" content="2021-03-26T10:58:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7210709/departament-zdorovya-priznaet-prilozhenie-hoia-nahodilo-lish-tret-blizkih-kontaktov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wBOG7zMGqMZGeVAfMPQp11nXMHQ=/335x190/smart/nginx/o/2021/03/02/13658062t1h2d7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wBOG7zMGqMZGeVAfMPQp11nXMHQ=/335x190/smart/nginx/o/2021/03/02/13658062t1h2d7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://zdorovje.postimees.ee/7210709/departament-zdorovya-priznaet-prilozhenie-hoia-nahodilo-lish-tret-blizkih-kontaktov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья признает: приложение HOIA находило лишь треть близких контактов </span></a><a href="https://zdorovje.postimees.ee/7210709/departament-zdorovya-priznaet-prilozhenie-hoia-nahodilo-lish-tret-blizkih-kontaktov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T08:58:13+02:00"><meta itemprop="dateModified" content="2021-03-26T09:11:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7210624/biontech-i-pfizer-nachali-ispytanie-vakciny-na-detyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3i2vi-8EVVhgP3EgTR5GdrpuGkk=/335x190/smart/nginx/o/2021/03/26/13697989t1h2773.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3i2vi-8EVVhgP3EgTR5GdrpuGkk=/335x190/smart/nginx/o/2021/03/26/13697989t1h2773.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://rus.postimees.ee/7210624/biontech-i-pfizer-nachali-ispytanie-vakciny-na-detyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BioNTech и Pfizer начали испытание вакцины на детях <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7210624/biontech-i-pfizer-nachali-ispytanie-vakciny-na-detyah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7210624/biontech-i-pfizer-nachali-ispytanie-vakciny-na-detyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T17:56:51+02:00"><meta itemprop="dateModified" content="2021-03-25T17:56:51+02:00"><meta itemprop="author" content="Gazeta.ru/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7210306/astrazeneca-hochet-vypustit-vakcinu-ot-covid-19-v-vide-spreya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JKNxiWSzVbTaktibywVgzy5BQhM=/1000x435/smart/nginx/o/2020/09/20/13359581t1h042a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JKNxiWSzVbTaktibywVgzy5BQhM=/1000x435/smart/nginx/o/2020/09/20/13359581t1h042a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://zdorovje.postimees.ee/7210306/astrazeneca-hochet-vypustit-vakcinu-ot-covid-19-v-vide-spreya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AstraZeneca хочет выпустить вакцину от COVID-19 в виде спрея <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7210306/astrazeneca-hochet-vypustit-vakcinu-ot-covid-19-v-vide-spreya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/7210306/astrazeneca-hochet-vypustit-vakcinu-ot-covid-19-v-vide-spreya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T13:27:43+02:00"><meta itemprop="dateModified" content="2021-03-25T14:28:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7210025/infolistok-vakciny-astrazeneca-dopolnili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/My06gRDAPj-yw3BR5bedpjqxgjE=/335x190/smart/nginx/o/2021/03/24/13695153t1h3839.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/My06gRDAPj-yw3BR5bedpjqxgjE=/335x190/smart/nginx/o/2021/03/24/13695153t1h3839.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://rus.postimees.ee/7210025/infolistok-vakciny-astrazeneca-dopolnili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инфолисток вакцины AstraZeneca дополнили </span></a><a href="https://rus.postimees.ee/7210025/infolistok-vakciny-astrazeneca-dopolnili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T10:32:50+02:00"><meta itemprop="dateModified" content="2021-03-25T11:56:32+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7209830/zakonoproekt-o-prodlenii-sroka-kompensacii-po-bolnichnym-listam-proshel-pervoe-chtenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vMT1hAbKLgWMBSf-52bEYw4E3fs=/335x190/smart/nginx/o/2020/03/27/13029908t1h97a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vMT1hAbKLgWMBSf-52bEYw4E3fs=/335x190/smart/nginx/o/2020/03/27/13029908t1h97a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/7209830/zakonoproekt-o-prodlenii-sroka-kompensacii-po-bolnichnym-listam-proshel-pervoe-chtenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Законопроект о продлении срока компенсации по больничным листам прошел первое чтение </span></a><a href="https://zdorovje.postimees.ee/7209830/zakonoproekt-o-prodlenii-sroka-kompensacii-po-bolnichnym-listam-proshel-pervoe-chtenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T10:32:09+02:00"><meta itemprop="dateModified" content="2021-03-26T10:26:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7209819/za-sutki-v-estonii-vyyavleno-1429-zarazhennyh-skonchalis-13-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OxiPy52MIfKuGM9TPZan9imZ-sI=/1000x435/smart/nginx/o/2021/03/25/13695553t1h03c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OxiPy52MIfKuGM9TPZan9imZ-sI=/1000x435/smart/nginx/o/2021/03/25/13695553t1h03c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7209819/za-sutki-v-estonii-vyyavleno-1429-zarazhennyh-skonchalis-13-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии выявлено 1429 зараженных, скончались 13 человек </span></a><a href="https://rus.postimees.ee/7209819/za-sutki-v-estonii-vyyavleno-1429-zarazhennyh-skonchalis-13-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T07:33:17+02:00"><meta itemprop="dateModified" content="2021-03-25T09:20:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7209683/v-vyhodnye-v-ida-virumaa-budut-dopolnitelno-vakcinirovany-lyudi-v-vozraste-70-let-i-starshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WvYQqciCzJZ4MEchiErQh5w7pLM=/335x190/smart/nginx/o/2021/03/24/13693767t1h3f1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WvYQqciCzJZ4MEchiErQh5w7pLM=/335x190/smart/nginx/o/2021/03/24/13693767t1h3f1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7209683/v-vyhodnye-v-ida-virumaa-budut-dopolnitelno-vakcinirovany-lyudi-v-vozraste-70-let-i-starshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В выходные в Ида-Вирумаа будут дополнительно вакцинированы люди в возрасте 70 лет и старше </span></a><a href="https://rus.postimees.ee/7209683/v-vyhodnye-v-ida-virumaa-budut-dopolnitelno-vakcinirovany-lyudi-v-vozraste-70-let-i-starshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-24T13:34:33+02:00"><meta itemprop="dateModified" content="2021-03-24T16:03:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7209064/pomogi-sebe-sam-podrobnaya-instrukciya-po-lecheniyu-koronavirusa-v-domashnih-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9-Ilp54rqDd7tQk0FX9YrzNYg1A=/335x190/smart/nginx/o/2021/03/24/13694047t1h7a01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9-Ilp54rqDd7tQk0FX9YrzNYg1A=/335x190/smart/nginx/o/2021/03/24/13694047t1h7a01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>89</span></div></div><a href="https://zdorovje.postimees.ee/7209064/pomogi-sebe-sam-podrobnaya-instrukciya-po-lecheniyu-koronavirusa-v-domashnih-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помоги себе сам: подробная инструкция по лечению коронавируса в домашних условиях <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7209064/pomogi-sebe-sam-podrobnaya-instrukciya-po-lecheniyu-koronavirusa-v-domashnih-usloviyah/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7209064/pomogi-sebe-sam-podrobnaya-instrukciya-po-lecheniyu-koronavirusa-v-domashnih-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-24T12:02:29+02:00"><meta itemprop="dateModified" content="2021-03-24T14:13:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7208960/departament-zdorovya-zapustil-sayt-o-vakcinacii-protiv-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E57Az8_fWczLuziO3WnGujlyC9g=/1000x435/smart/nginx/o/2021/03/24/13693767t1h3f1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E57Az8_fWczLuziO3WnGujlyC9g=/1000x435/smart/nginx/o/2021/03/24/13693767t1h3f1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://zdorovje.postimees.ee/7208960/departament-zdorovya-zapustil-sayt-o-vakcinacii-protiv-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья запустил сайт о вакцинации против коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7208960/departament-zdorovya-zapustil-sayt-o-vakcinacii-protiv-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7208960/departament-zdorovya-zapustil-sayt-o-vakcinacii-protiv-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-41d51af109380fdcab3b.js" async></script></body></html>