<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/CvmCqIefdFf4piSWwdvTsw7Hnm4=/1200x630/smart/nginx/o/2021/05/14/13781391t1h2974.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/CvmCqIefdFf4piSWwdvTsw7Hnm4=/1200x630/smart/nginx/o/2021/05/14/13781391t1h2974.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Эксперты рассказали, когда может потребоваться третья доза вакцины от коронавируса"><meta property="twitter:title" content="Эксперты рассказали, когда может потребоваться третья доза вакцины от коронавируса"><meta property="og:url" content="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Людям, которые были полностью вакцинированы против коронавируса вакцинами Pfizer-BioNTech или Moderna, может потребоваться повторная инъекция в течение года для поддержания иммунитета, сказал директор Центра биологической оценки и исследований Управления США по контролю за продуктами и лекарствами доктор Питер Маркс."><meta property="twitter:description" content="Людям, которые были полностью вакцинированы против коронавируса вакцинами Pfizer-BioNTech или Moderna, может потребоваться повторная инъекция в течение года для поддержания иммунитета, сказал директор Центра биологической оценки и исследований Управления США по контролю за продуктами и лекарствами доктор Питер Маркс."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="вакцина"><meta property="article:tag" content="вакцинация"><meta property="article:tag" content="вакцинация от коронавируса"><meta name="article:published_time" content="2021-05-19T21:51:09+03:00"><meta name="article:modified_time" content="2021-05-19T21:51:09+03:00"><meta name="description" content="Людям, которые были полностью вакцинированы против коронавируса вакцинами Pfizer-BioNTech или Moderna, может потребоваться повторная инъекция в течение года для поддержания иммунитета, сказал директор Центра биологической оценки и исследований Управления США по контролю за продуктами и лекарствами доктор Питер Маркс."><meta name="keywords" content="вакцина, вакцинация, вакцинация от коронавируса"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Эксперты рассказали, когда может потребоваться третья доза вакцины от коронавируса - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a7f585efd54bac371d35.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'PM Tervis';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-474 article-7252274"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Ср, 19.05.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="flex header-logo flex--align-items-center"><img width="261" src="https://f.pmo.ee/logos/474/b9a78138a4c3990448a79ad6ebe860e9.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Здоровье</div><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7252274"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Эксперты рассказали, когда может потребоваться третья доза вакцины от коронавируса</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">19</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%8F%20%D0%B4%D0%BE%D0%B7%D0%B0%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D1%8B%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0&url=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%8F%20%D0%B4%D0%BE%D0%B7%D0%B0%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D1%8B%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0&url=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-19T21:51:09+03:00">19 мая 2021, 21:51</div></div></div><h1 class="article-headline" itemprop="headline name">Эксперты рассказали, когда может потребоваться третья доза вакцины от коронавируса</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/100582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/TQacvAEjb_w9ct-nbJoP7FWQo4Q=/40x40/smart/nginx/o/2021/03/12/13676629t1h2ee3.png" srcset="//f8.pmo.ee/TQacvAEjb_w9ct-nbJoP7FWQo4Q=/40x40/smart/nginx/o/2021/03/12/13676629t1h2ee3.png, //f8.pmo.ee/8_2nNS8N9FDIIHccrEX83GvbebI=/80x80/smart/nginx/o/2021/03/12/13676629t1h2ee3.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tervis</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/sU4llkpK0sOONaae9CrNnN_B-zo=/1370x820/smart/nginx/o/2021/05/14/13781391t1h2974.jpg"><figure-fullscreen eager :image-id="13781391" image-url="//f9.pmo.ee/Z4wi5RfCIG8u9j5Xb2pRdNhGSxA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/14/13781391t1h2974.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13781391)" src="//f9.pmo.ee/sU4llkpK0sOONaae9CrNnN_B-zo=/1370x820/smart/nginx/o/2021/05/14/13781391t1h2974.jpg" srcset="//f9.pmo.ee/sU4llkpK0sOONaae9CrNnN_B-zo=/1370x820/smart/nginx/o/2021/05/14/13781391t1h2974.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Esmaspäevast on vaktsineerimine avatud kõigile alates 16. eluaastast. <span class="figure__caption--name">ФОТО: Marianne Loorents/Virumaa Teataja</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Людям, которые были полностью вакцинированы против коронавируса вакцинами Pfizer-BioNTech или Moderna, может потребоваться повторная инъекция в течение года для поддержания иммунитета, сказал директор Центра биологической оценки и исследований Управления США по контролю за продуктами и лекарствами доктор Питер Маркс.</p></div></div><cookie-paywall article-id="7252274"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-85e38uk8fo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fmq4rc8g5n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9nlkwsb4bh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>По мнению других экспертов, повторная вакцинация может потребоваться уже через шесть месяцев, пишет портал <a href="https://tervis.postimees.ee/7252264/eksperdid-avaldasid-millal-voib-vaja-olla-kolmandat-vaktsiiniannust" target="_blank">Tervis</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Генеральный директор Pfizer Альберт Бурла заявил на прошлой неделе, что людям, скорее всего, потребуются дополнительные прививки в течение 6–12 месяцев после приема второй дозы. Согласно более ранним исследованиям, эффективность вакцины снижается.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В прошлом месяце генеральный директор BioNTech Угур Шахин сказал, что после введения второй вакцины потребуется около восьми месяцев, чтобы организм начал демонстрировать снижение реакции антител на коронавирус, и это было бы идеальным временем для его повторного «усиления».</p></div><div class="article-body__item article-body__item--htmlElement"><p>В феврале генеральный директор Johnson &amp; Johnson Алекс Горски заявил, что людям, возможно, следует готовиться к ежегодной вакцинации от коронавируса для борьбы с новыми мутациями, как и к ежегодной вакцине против гриппа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Другие эксперты говорят, что еще слишком рано говорить о том, нужна ли населению третья доза: доктор Том Фриден, бывший директор Центров по контролю и профилактике заболеваний, на прошлой неделе заявил агентству Reuters, что «совершенно неуместно» говорить о вероятности всеобщей ежегодной вакцинации, потому что «мы понятия не имеем, насколько велика эта вероятность».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Доктор Энтони Фаучи, ведущий американский эксперт по инфекционным заболеваниям, сказал, что эксперты лучше поймут необходимость введения третьей дозы к концу лета или в начале осени, исходя из количества заболевших вакцинированных людей.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">19</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%8F%20%D0%B4%D0%BE%D0%B7%D0%B0%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D1%8B%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0&url=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%8F%20%D0%B4%D0%BE%D0%B7%D0%B0%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D1%8B%20%D0%BE%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0&url=https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7252274"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7252274" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7252274" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tain0qq53n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tlko91xuch" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-19T21:51:09+03:00"><meta itemprop="dateModified" content="2021-05-19T21:51:09+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f2fy725ytNoKfPnrk9045ZaXmrw=/1000x435/smart/nginx/o/2021/05/14/13781391t1h2974.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f2fy725ytNoKfPnrk9045ZaXmrw=/1000x435/smart/nginx/o/2021/05/14/13781391t1h2974.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты рассказали, когда может потребоваться третья доза вакцины от коронавируса </span></a><a href="https://zdorovje.postimees.ee/7252274/eksperty-rasskazali-kogda-mozhet-potrebovatsya-tretya-doza-vakciny-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-19T15:16:00+03:00"><meta itemprop="dateModified" content="2021-05-19T15:35:07+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7251930/v-estonii-posle-vtoroy-dozy-vakciny-ot-covid-19-v-gospitalizacii-nuzhdalis-66-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n05-ARe3En1sOLCqC19cbkUGCSE=/335x190/smart/nginx/o/2021/05/18/13788310t1h18a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n05-ARe3En1sOLCqC19cbkUGCSE=/335x190/smart/nginx/o/2021/05/18/13788310t1h18a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>44</span></div></div><a href="https://rus.postimees.ee/7251930/v-estonii-posle-vtoroy-dozy-vakciny-ot-covid-19-v-gospitalizacii-nuzhdalis-66-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии после второй дозы вакцины от COVID-19 в госпитализации нуждались 66 человек </span></a><a href="https://rus.postimees.ee/7251930/v-estonii-posle-vtoroy-dozy-vakciny-ot-covid-19-v-gospitalizacii-nuzhdalis-66-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-19T10:32:00+03:00"><meta itemprop="dateModified" content="2021-05-19T11:56:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7251575/koronavirus-podtverzhden-u-257-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XY2MThy5YC0YxTIMrSpyYirZx1o=/335x190/smart/nginx/o/2021/05/07/13765859t1ha046.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XY2MThy5YC0YxTIMrSpyYirZx1o=/335x190/smart/nginx/o/2021/05/07/13765859t1ha046.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7251575/koronavirus-podtverzhden-u-257-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у 257 жителей Эстонии </span></a><a href="https://rus.postimees.ee/7251575/koronavirus-podtverzhden-u-257-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-18T11:50:43+03:00"><meta itemprop="dateModified" content="2021-05-18T11:50:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7250779/orkestr-departamenta-policii-i-pogranohrany-tozhe-uprazdnyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2QuRHJZ4TarjwEvn_TU3aFv21T8=/1000x435/smart/nginx/o/2021/05/18/13786840t1h08ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2QuRHJZ4TarjwEvn_TU3aFv21T8=/1000x435/smart/nginx/o/2021/05/18/13786840t1h08ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>94</span></div></div><a href="https://rus.postimees.ee/7250779/orkestr-departamenta-policii-i-pogranohrany-tozhe-uprazdnyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оркестр Департамента полиции и погранохраны тоже упразднят <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7250779/orkestr-departamenta-policii-i-pogranohrany-tozhe-uprazdnyat/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7250779/orkestr-departamenta-policii-i-pogranohrany-tozhe-uprazdnyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-18T10:36:00+03:00"><meta itemprop="dateModified" content="2021-05-18T12:47:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7250662/koronavirus-vyyavlen-u-295-zhiteley-estonii-shestero-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eThpzvdAu3mxloXNRXNBqcllKEc=/335x190/smart/nginx/o/2021/05/05/13761687t1h06fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eThpzvdAu3mxloXNRXNBqcllKEc=/335x190/smart/nginx/o/2021/05/05/13761687t1h06fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://rus.postimees.ee/7250662/koronavirus-vyyavlen-u-295-zhiteley-estonii-shestero-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 295 жителей Эстонии, шестеро скончались <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7250662/koronavirus-vyyavlen-u-295-zhiteley-estonii-shestero-skonchalis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7250662/koronavirus-vyyavlen-u-295-zhiteley-estonii-shestero-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-17T11:28:00+03:00"><meta itemprop="dateModified" content="2021-05-17T12:20:51+03:00"><meta itemprop="author" content="Айме Йыги"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7249777/koronavirus-zabral-legkie-no-zhitel-estonii-ne-sdavalsya-vrachi-i-podavno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HAskLtvc14YhgrcD9ZWdRJ2vdnU=/335x190/smart/nginx/o/2021/05/17/13784597t1h7059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HAskLtvc14YhgrcD9ZWdRJ2vdnU=/335x190/smart/nginx/o/2021/05/17/13784597t1h7059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>74</span></div></div><a href="https://rus.postimees.ee/7249777/koronavirus-zabral-legkie-no-zhitel-estonii-ne-sdavalsya-vrachi-i-podavno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус забрал легкие, но житель Эстонии не сдавался, врачи и подавно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7249777/koronavirus-zabral-legkie-no-zhitel-estonii-ne-sdavalsya-vrachi-i-podavno/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7249777/koronavirus-zabral-legkie-no-zhitel-estonii-ne-sdavalsya-vrachi-i-podavno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-17T10:34:00+03:00"><meta itemprop="dateModified" content="2021-05-17T14:42:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7249713/v-estonii-pribavilos-153-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CfVi-GxHmD9UhxlzDhfsws5TfLE=/1000x435/smart/nginx/o/2021/05/17/13784419t1h45e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CfVi-GxHmD9UhxlzDhfsws5TfLE=/1000x435/smart/nginx/o/2021/05/17/13784419t1h45e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://rus.postimees.ee/7249713/v-estonii-pribavilos-153-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии прибавилось 153 зараженных </span></a><a href="https://rus.postimees.ee/7249713/v-estonii-pribavilos-153-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-16T12:21:25+03:00"><meta itemprop="dateModified" content="2021-05-16T12:21:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7249180/pediatry-nedovolny-ih-predstavitelya-ne-privlekli-k-obsuzhdeniyu-i-teper-finansovyh-resursov-ne-hvataet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_zn8J_wvm2OvBThXrh567nsWao8=/335x190/filters:focal(144x146:1691x1103)/nginx/o/2021/05/11/13775454t1hd9e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_zn8J_wvm2OvBThXrh567nsWao8=/335x190/filters:focal(144x146:1691x1103)/nginx/o/2021/05/11/13775454t1hd9e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label slab">Здоровье детей</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://zdorovje.postimees.ee/7249180/pediatry-nedovolny-ih-predstavitelya-ne-privlekli-k-obsuzhdeniyu-i-teper-finansovyh-resursov-ne-hvataet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Педиатры недовольны: их представителя не привлекли к обсуждению и теперь финансовых ресурсов не хватает </span></a><a href="https://zdorovje.postimees.ee/7249180/pediatry-nedovolny-ih-predstavitelya-ne-privlekli-k-obsuzhdeniyu-i-teper-finansovyh-resursov-ne-hvataet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-16T10:32:00+03:00"><meta itemprop="dateModified" content="2021-05-16T10:50:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7249122/koronavirus-vyyavlen-u-131-zhitelya-estonii-skonchalis-dvoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b4g9bTi9jGFFkEkvoSbcBVgs7H8=/335x190/smart/nginx/o/2021/04/11/13722967t1h06de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b4g9bTi9jGFFkEkvoSbcBVgs7H8=/335x190/smart/nginx/o/2021/04/11/13722967t1h06de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://rus.postimees.ee/7249122/koronavirus-vyyavlen-u-131-zhitelya-estonii-skonchalis-dvoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 131 жителя Эстонии, скончались двое </span></a><a href="https://rus.postimees.ee/7249122/koronavirus-vyyavlen-u-131-zhitelya-estonii-skonchalis-dvoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-16T10:00:28+03:00"><meta itemprop="dateModified" content="2021-05-16T10:00:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7249128/po-krayney-mere-odnoy-dozoy-vakcinirovany-bolee-400-000-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bFVvNu6BE4d9HiGMKP2_bvbIABU=/1000x435/smart/nginx/o/2021/05/01/13756953t1hdf76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bFVvNu6BE4d9HiGMKP2_bvbIABU=/1000x435/smart/nginx/o/2021/05/01/13756953t1hdf76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://rus.postimees.ee/7249128/po-krayney-mere-odnoy-dozoy-vakcinirovany-bolee-400-000-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По крайней мере одной дозой вакцинированы более 400 000 жителей Эстонии </span></a><a href="https://rus.postimees.ee/7249128/po-krayney-mere-odnoy-dozoy-vakcinirovany-bolee-400-000-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-15T20:50:16+03:00"><meta itemprop="dateModified" content="2021-05-15T20:50:15+03:00"><meta itemprop="author" content="MIXnews.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7249036/mozhno-li-smeshivat-vakciny-raznyh-proizvoditeley-otvechaet-infektolog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4wOKEMOmdJe5Ij73Z-lQZx4Oy1c=/335x190/smart/nginx/o/2021/03/14/13678002t1hf527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4wOKEMOmdJe5Ij73Z-lQZx4Oy1c=/335x190/smart/nginx/o/2021/03/14/13678002t1hf527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7249036/mozhno-li-smeshivat-vakciny-raznyh-proizvoditeley-otvechaet-infektolog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Можно ли смешивать вакцины разных производителей? Отвечает инфектолог <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7249036/mozhno-li-smeshivat-vakciny-raznyh-proizvoditeley-otvechaet-infektolog/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7249036/mozhno-li-smeshivat-vakciny-raznyh-proizvoditeley-otvechaet-infektolog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-15T10:30:00+03:00"><meta itemprop="dateModified" content="2021-05-15T16:10:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7248746/koronavirus-vyyavlen-u-281-zhitelya-estonii-troe-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/obmJHY0_2_i7AT2VfcOEavEG4Js=/335x190/smart/nginx/o/2021/04/29/13753660t1h26cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/obmJHY0_2_i7AT2VfcOEavEG4Js=/335x190/smart/nginx/o/2021/04/29/13753660t1h26cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7248746/koronavirus-vyyavlen-u-281-zhitelya-estonii-troe-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 281 жителя Эстонии, трое скончались </span></a><a href="https://rus.postimees.ee/7248746/koronavirus-vyyavlen-u-281-zhitelya-estonii-troe-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-14T15:33:00+03:00"><meta itemprop="dateModified" content="2021-05-14T16:00:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7248300/ekspertnaya-komissiya-perebolevshim-covid-19-ne-sleduet-speshit-s-vakcinaciey-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U9epnXH1XknFYVLq4Afuj72Ep5s=/1000x435/smart/nginx/o/2021/05/11/13775287t1h50cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U9epnXH1XknFYVLq4Afuj72Ep5s=/1000x435/smart/nginx/o/2021/05/11/13775287t1h50cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>46</span></div></div><a href="https://rus.postimees.ee/7248300/ekspertnaya-komissiya-perebolevshim-covid-19-ne-sleduet-speshit-s-vakcinaciey-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экспертная комиссия: переболевшим Covid-19 не следует спешить с вакцинацией от коронавируса </span></a><a href="https://rus.postimees.ee/7248300/ekspertnaya-komissiya-perebolevshim-covid-19-ne-sleduet-speshit-s-vakcinaciey-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-14T10:31:00+03:00"><meta itemprop="dateModified" content="2021-05-14T13:02:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7247952/koronavirus-vyyavlen-u-279-zhiteley-estonii-pyatero-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZUwGbG8Bvcbn-lUGUbWTtfiw1yw=/335x190/smart/nginx/o/2021/05/12/13776005t1hc9eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZUwGbG8Bvcbn-lUGUbWTtfiw1yw=/335x190/smart/nginx/o/2021/05/12/13776005t1hc9eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7247952/koronavirus-vyyavlen-u-279-zhiteley-estonii-pyatero-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 279 жителей Эстонии, пятеро скончались </span></a><a href="https://rus.postimees.ee/7247952/koronavirus-vyyavlen-u-279-zhiteley-estonii-pyatero-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-14T09:59:00+03:00"><meta itemprop="dateModified" content="2021-05-14T13:00:57+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7247924/v-etom-sezone-v-estonii-laboratorno-podtverzhdeny-shest-sluchaev-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7247924/v-etom-sezone-v-estonii-laboratorno-podtverzhdeny-shest-sluchaev-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом сезоне в Эстонии лабораторно подтверждены шесть случаев гриппа </span></a><a href="https://zdorovje.postimees.ee/7247924/v-etom-sezone-v-estonii-laboratorno-podtverzhdeny-shest-sluchaev-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T19:47:00+03:00"><meta itemprop="dateModified" content="2021-05-13T20:29:15+03:00"><meta itemprop="author" content="Лу-Марлеэн Тамме"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7247649/skorbyashchaya-zhena-bolnogo-rakom-podozrevaet-chto-ee-muzhu-vovremya-ne-okazali-pomoshch-iz-za-podozreniya-na-koronavirus" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BxgemM9RcfMaCHEgODRuw5gy1Ik=/1000x435/filters:focal(1137x1565:3721x3455)/nginx/o/2021/05/13/13778899t1h2d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BxgemM9RcfMaCHEgODRuw5gy1Ik=/1000x435/filters:focal(1137x1565:3721x3455)/nginx/o/2021/05/13/13778899t1h2d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://rus.postimees.ee/7247649/skorbyashchaya-zhena-bolnogo-rakom-podozrevaet-chto-ee-muzhu-vovremya-ne-okazali-pomoshch-iz-za-podozreniya-na-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скорбящая жена больного раком подозревает, что ее мужу вовремя не оказали помощь из-за подозрения на коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7247649/skorbyashchaya-zhena-bolnogo-rakom-podozrevaet-chto-ee-muzhu-vovremya-ne-okazali-pomoshch-iz-za-podozreniya-na-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">«Я отправила его в больницу для спасения, а не на эвтаназию»</div></a><a href="https://rus.postimees.ee/7247649/skorbyashchaya-zhena-bolnogo-rakom-podozrevaet-chto-ee-muzhu-vovremya-ne-okazali-pomoshch-iz-za-podozreniya-na-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T10:31:00+03:00"><meta itemprop="dateModified" content="2021-05-13T13:41:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7247006/v-estonii-pribavilos-300-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0szeAJv5VDTwNARJ4x4XtVqtPHU=/335x190/filters:focal(62x321:1373x1041)/nginx/o/2021/05/12/13776047t1ha2c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0szeAJv5VDTwNARJ4x4XtVqtPHU=/335x190/filters:focal(62x321:1373x1041)/nginx/o/2021/05/12/13776047t1ha2c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://rus.postimees.ee/7247006/v-estonii-pribavilos-300-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии прибавилось 300 зараженных </span></a><a href="https://rus.postimees.ee/7247006/v-estonii-pribavilos-300-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T09:59:00+03:00"><meta itemprop="dateModified" content="2021-05-13T10:41:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7246987/digitalnaya-registratura-ne-vyderzhala-naplyva-zhelayushchih-zapisatsya-na-vakcinaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rW_j02kypbEbyC7SNjC7K1JZnkI=/335x190/smart/nginx/o/2021/05/13/13777959t1h1b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rW_j02kypbEbyC7SNjC7K1JZnkI=/335x190/smart/nginx/o/2021/05/13/13777959t1h1b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7246987/digitalnaya-registratura-ne-vyderzhala-naplyva-zhelayushchih-zapisatsya-na-vakcinaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дигитальная регистратура не выдержала наплыва желающих записаться на вакцинацию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7246987/digitalnaya-registratura-ne-vyderzhala-naplyva-zhelayushchih-zapisatsya-na-vakcinaciyu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7246987/digitalnaya-registratura-ne-vyderzhala-naplyva-zhelayushchih-zapisatsya-na-vakcinaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T07:00:00+03:00"><meta itemprop="dateModified" content="2021-05-12T14:42:40+03:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7246315/dolzhen-li-vakcinirovannyy-chelovek-prodolzhat-nosit-masku-otvechaet-departament-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bXT3uZ6Eu13bpuJfyVNfyEt9x5s=/1000x435/smart/nginx/o/2021/05/12/13776491t1h50b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bXT3uZ6Eu13bpuJfyVNfyEt9x5s=/1000x435/smart/nginx/o/2021/05/12/13776491t1h50b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>517</span></div></div><a href="https://rus.postimees.ee/7246315/dolzhen-li-vakcinirovannyy-chelovek-prodolzhat-nosit-masku-otvechaet-departament-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Должен ли вакцинированный человек продолжать носить маску? Отвечает Департамент здоровья <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7246315/dolzhen-li-vakcinirovannyy-chelovek-prodolzhat-nosit-masku-otvechaet-departament-zdorovya/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://rus.postimees.ee/7246315/dolzhen-li-vakcinirovannyy-chelovek-prodolzhat-nosit-masku-otvechaet-departament-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T15:48:00+03:00"><meta itemprop="dateModified" content="2021-05-12T16:32:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7246457/v-haabersti-ustanovleny-konteynery-dlya-sbora-slizney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a8iuGKJHmq2jCRmBVC4fRaxu_pE=/335x190/smart/nginx/o/2021/05/12/13776911t1h7be5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a8iuGKJHmq2jCRmBVC4fRaxu_pE=/335x190/smart/nginx/o/2021/05/12/13776911t1h7be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://rus.postimees.ee/7246457/v-haabersti-ustanovleny-konteynery-dlya-sbora-slizney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Хааберсти установлены контейнеры для сбора слизней </span></a><a href="https://rus.postimees.ee/7246457/v-haabersti-ustanovleny-konteynery-dlya-sbora-slizney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T11:48:00+03:00"><meta itemprop="dateModified" content="2021-05-12T15:21:18+03:00"><meta itemprop="author" content="Сигрид Коореп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7246176/chtoby-dozvonitsya-na-liniyu-semeynyh-vrachey-nuzhno-zapastis-terpeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A0gTd16U47f27emSU_JZZG2Ql34=/335x190/smart/nginx/o/2021/05/11/13774861t1h3c7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A0gTd16U47f27emSU_JZZG2Ql34=/335x190/smart/nginx/o/2021/05/11/13774861t1h3c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7246176/chtoby-dozvonitsya-na-liniyu-semeynyh-vrachey-nuzhno-zapastis-terpeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чтобы дозвониться на линию семейных врачей, нужно запастись терпением </span></a><a href="https://rus.postimees.ee/7246176/chtoby-dozvonitsya-na-liniyu-semeynyh-vrachey-nuzhno-zapastis-terpeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T10:24:00+03:00"><meta itemprop="dateModified" content="2021-05-12T22:46:55+03:00"><meta itemprop="author" content="Айме Йыги"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7246087/rekomendaciya-doktora-matti-maymetsa-esli-vy-vakcinirovany-zabudte-ob-antitelah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BwEmwSogjx9jcNGkeZ34Ml2qr-k=/1000x435/filters:focal(799x553:1003x894)/nginx/o/2021/05/11/13775118t1hb8e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BwEmwSogjx9jcNGkeZ34Ml2qr-k=/1000x435/filters:focal(799x553:1003x894)/nginx/o/2021/05/11/13775118t1hb8e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://rus.postimees.ee/7246087/rekomendaciya-doktora-matti-maymetsa-esli-vy-vakcinirovany-zabudte-ob-antitelah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рекомендация доктора Матти Майметса: если вы вакцинированы, забудьте об антителах! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7246087/rekomendaciya-doktora-matti-maymetsa-esli-vy-vakcinirovany-zabudte-ob-antitelah/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7246087/rekomendaciya-doktora-matti-maymetsa-esli-vy-vakcinirovany-zabudte-ob-antitelah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T08:56:00+03:00"><meta itemprop="dateModified" content="2021-05-12T11:33:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7245991/proverte-svoyu-aptechku-kakie-lekarstva-uzhe-neeffektivny-i-dazhe-opasny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y6OsUUd7v7sbrZ8CeNpXQ4dyMUE=/335x190/filters:focal(784x656:3647x2653)/nginx/o/2017/03/10/6432105t1h0873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y6OsUUd7v7sbrZ8CeNpXQ4dyMUE=/335x190/filters:focal(784x656:3647x2653)/nginx/o/2017/03/10/6432105t1h0873.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7245991/proverte-svoyu-aptechku-kakie-lekarstva-uzhe-neeffektivny-i-dazhe-opasny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проверьте свою аптечку: какие лекарства уже неэффективны и даже опасны </span></a><a href="https://rus.postimees.ee/7245991/proverte-svoyu-aptechku-kakie-lekarstva-uzhe-neeffektivny-i-dazhe-opasny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T06:20:00+03:00"><meta itemprop="dateModified" content="2021-05-15T20:45:01+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7245432/biolog-o-vakcinah-ot-koronavirusa-chelovek-ne-mozhet-prevratitsya-v-obezyanu-dazhe-esli-ochen-zahochet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/01W_RndJ0wxn9L9t9g7KgPIWJ_8=/335x190/smart/nginx/o/2021/05/11/13774616t1h3a18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/01W_RndJ0wxn9L9t9g7KgPIWJ_8=/335x190/smart/nginx/o/2021/05/11/13774616t1h3a18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7245432/biolog-o-vakcinah-ot-koronavirusa-chelovek-ne-mozhet-prevratitsya-v-obezyanu-dazhe-esli-ochen-zahochet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Биолог - о вакцинах от коронавируса: человек не может превратиться в обезьяну, даже если очень захочет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7245432/biolog-o-vakcinah-ot-koronavirusa-chelovek-ne-mozhet-prevratitsya-v-obezyanu-dazhe-esli-ochen-zahochet/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7245432/biolog-o-vakcinah-ot-koronavirusa-chelovek-ne-mozhet-prevratitsya-v-obezyanu-dazhe-esli-ochen-zahochet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T09:57:00+03:00"><meta itemprop="dateModified" content="2021-05-11T12:30:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7245086/aptekari-sovetuyut-vakcinirovatsya-ot-kleshchevogo-encefalita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KRqKeY9iOizBliBRbxnxv6sWE8Q=/1000x435/filters:focal(330x100:697x606)/nginx/o/2020/04/15/13056382t1hf9e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KRqKeY9iOizBliBRbxnxv6sWE8Q=/1000x435/filters:focal(330x100:697x606)/nginx/o/2020/04/15/13056382t1hf9e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://zdorovje.postimees.ee/7245086/aptekari-sovetuyut-vakcinirovatsya-ot-kleshchevogo-encefalita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аптекари советуют вакцинироваться от клещевого энцефалита </span></a><a href="https://zdorovje.postimees.ee/7245086/aptekari-sovetuyut-vakcinirovatsya-ot-kleshchevogo-encefalita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3ab057f223e937f4262b.js" async></script></body></html>