<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/q5QVXAnc60c6_y39a_1eXRYwvAg=/1200x630/smart/nginx/o/2021/09/13/14066228t1h2cec.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/q5QVXAnc60c6_y39a_1eXRYwvAg=/1200x630/smart/nginx/o/2021/09/13/14066228t1h2cec.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов"><meta property="twitter:title" content="В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов"><meta property="og:url" content="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Национальная служба здравоохранения Англии объявила, что с понедельника начинает полномасштабное испытание нового метода ранней диагностики более 50 разновидностей рака. Ожидается, что при помощи анализа крови можно будет устанавливать наличие болезни до появления у человека первых симптомов."><meta property="twitter:description" content="Национальная служба здравоохранения Англии объявила, что с понедельника начинает полномасштабное испытание нового метода ранней диагностики более 50 разновидностей рака. Ожидается, что при помощи анализа крови можно будет устанавливать наличие болезни до появления у человека первых симптомов."><meta property="og:type" content="article"><meta property="article:section" content="Болезни"><meta property="article:tag" content="лечение"><meta property="article:tag" content="рак"><meta property="article:tag" content="англия"><meta property="article:tag" content="тест"><meta property="article:tag" content="революция"><meta name="article:published_time" content="2021-09-13T14:39:30+03:00"><meta name="article:modified_time" content="2021-09-13T14:58:01+03:00"><meta name="description" content="Национальная служба здравоохранения Англии объявила, что с понедельника начинает полномасштабное испытание нового метода ранней диагностики более 50 разновидностей рака. Ожидается, что при помощи анализа крови можно будет устанавливать наличие болезни до появления у человека первых симптомов."><meta name="keywords" content="лечение, рак, англия, тест, революция"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов - Болезни - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-59dc3268113f67a8225c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BBC News Русская служба';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-474 article-7336968"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Пн, 13.09.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://zdorovje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 261;"><img width="100%" src="https://f.pmo.ee/logos/474/b9a78138a4c3990448a79ad6ebe860e9.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3410"><div class="menu-items menu-items--sub"><a href="https://zdorovje.postimees.ee/section/4148" class="submenu-section section-font-color flex flex--align-items-center">Болезни</a><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7336968"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee/section/4148">Болезни</a></li><li class="breadcrumb-item">В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов</li></ul></div><div class="article article--bbc-russian"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B5%D1%81%D1%82%D0%B0.%20%D0%9E%D0%BD%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F%D1%82%D1%8C%20%D1%80%D0%B0%D0%BA%20%D0%B4%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B5%D1%81%D1%82%D0%B0.%20%D0%9E%D0%BD%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F%D1%82%D1%8C%20%D1%80%D0%B0%D0%BA%20%D0%B4%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-13T14:39:00+03:00">13 сентября 2021, 14:39</div></div></div><div class="bbc-header"><img src="/v5/img/logos/bbc_logo_ru_anchor.svg" width="auto" height="24"></div><h1 class="article-headline" itemprop="headline name">В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author article-authors__author--bbc-russian"><a href="https://rus.postimees.ee/author/112557" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/n6Elfai0iMS-4JgnzVbPm5vg4HY=/40x40/smart/nginx/o/2019/10/16/12659746t1hee98.png" srcset="//f7.pmo.ee/n6Elfai0iMS-4JgnzVbPm5vg4HY=/40x40/smart/nginx/o/2019/10/16/12659746t1hee98.png, //f7.pmo.ee/HBsgEvrcfvgJtOlz2O3mj07i0PA=/80x80/smart/nginx/o/2019/10/16/12659746t1hee98.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BBC News Русская служба</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/_3p0Wl9HclTPKi7uiwWmCsaWSBc=/1370x820/smart/nginx/o/2021/09/13/14066228t1h2cec.jpg"><figure-fullscreen eager :image-id="14066228" image-url="//f10.pmo.ee/8PJrR92VUKtVKqc4RK8mexxcAOE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/13/14066228t1h2cec.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14066228)" src="//f10.pmo.ee/_3p0Wl9HclTPKi7uiwWmCsaWSBc=/1370x820/smart/nginx/o/2021/09/13/14066228t1h2cec.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Потенциально с помощью нового метода можно будет выявлять 50 типов злокачественных опухолей. <span class="figure__caption--name">ФОТО: Getty Images</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Национальная служба здравоохранения Англии объявила, что с понедельника начинает полномасштабное испытание нового метода ранней диагностики более 50 разновидностей рака. Ожидается, что при помощи анализа крови можно будет устанавливать наличие болезни до появления у человека первых симптомов.</p></div></div><cookie-paywall article-id="7336968"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-e07h5i4i08" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3jrfqd4hui" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4tfnwak2jo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article article--bbc-russian"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В исследовании, которое продлится два года, примут участие 140 тысяч добровольцев в возрасте от 50 до 77 лет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У них возьмут анализы крови, затем пригласят сдать повторные анализы через год и через два года. Тест будет применен только к половине из изначально собранных проб крови - вторая половина составит контрольную группу для проверки эффективности теста.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Тест может совершить революцию в диагностике рака, - заявил руководитель программы, профессор онкологии Королевского колледжа в Лондон профессор Питер Сасиени. - Мы приступаем к работе с воодушевлением».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Если рак удается выявить на ранней стадии, это резко увеличивает шансы на излечение опухоли.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В настоящее время рак диагностируют путем сдачи частицы ткани на биохимическое исследование (биопсию), чего без симптомов никто не делает. Во-первых, в ряде случаев это сложная процедура, особенно применительно к раку легких, мочевого пузыря и простаты, а во-вторых неизвестно, где искать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Новый метод основан на выявлении ранних изменений в структуре ДНК кровяных клеток. Он создан биотехнологическим стартапом Grail («Грааль»), основанным в 2015 году в Сан-Франциско специально для разработки способов ранней диагностики рака. Недавно его купила за 1,7 млрд долларов американская фармацевтическая компания Illumina Inc.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сам тест известен как Galleri. В США он предлагается для пациентов с повышенным риском раковых заболеваний, в частности для тех, кто старше 50 лет. Федеральное управление пищевых продуктов и лекарственных средств его еще не сертифицировало, так что большинство страховых компаний его стоимость не покрывают.</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><a href="https://www.bbc.com/russian/features-47119359?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">Как вовремя обнаружить рак? Первые тревожные признаки</a></li><li><a href="https://www.bbc.com/russian/features-51403415?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">Ученые </a><a href="http://www.bbc.com/russian/features-51403415?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">«</a><a href="https://www.bbc.com/russian/features-51403415?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">расшифровали</a><a href="http://www.bbc.com/russian/features-51403415?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">»</a><a href="https://www.bbc.com/russian/features-51403415?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank"> раковые клетки и обещают революцию в лечении</a></li><li><a href="https://www.bbc.com/russian/features-46752035?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">Британские ученые попытаются диагностировать рак по дыханию</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>«Поиск технологий диагностики рака при помощи анализов крови ведется во всем мире, но до сих пор он находился на исследовательской стадии. Сейчас мы с партнерами приступаем к развернутому испытанию, самому масштабному в истории. Новый метод является особенно перспективным для диагностики тех видов рака, которые долго не проявляют явных признаков и симптомов», - заявила Би-би-си директор по онкологии Национальной службы здравоохранения Кэлли Палмер.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Самым распространенным в Британии онкологическим заболеванием является рак легких, на который приходится 20% всех летальных исходов. Злокачественные опухоли легких, мочевого пузыря, простаты и груди в совокупности являются причиной 45% смертей.</p></div><div class="article-body__item article-body__item--htmlElement"><script>!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&s[r].sources.indexOf(c)<0){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/fullTracker.min.js","s_bbcws");s_bbcws('syndSource','ISAPI');s_bbcws('orgUnit','ws');s_bbcws('platform','partner');s_bbcws('partner','tvnet.lv');s_bbcws('producer','russian');s_bbcws('language','ru');s_bbcws('setStory', {'origin': 'cps','guid': 'fb34ad0d-fea7-499d-8606-eaaf8437bfd3','assetType': 'STY','pageCounter': 'russian.news.story.58544604.page','title': 'В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов','published': '2021-09-13T10:35:18Z','updated': '2021-09-13T10:35:18Z'});s_bbcws('track','pageView');</script></div><div class="article-body__item article-body__item--htmlElement"><noscript><img src="https://a1.api.bbc.co.uk/hit.xiti/?s=598346&amp;p=russian.news.story.58544604.page&amp;x1=%5Burn%3Abbc%3Acps%3Afb34ad0d-fea7-499d-8606-eaaf8437bfd3%5D&amp;x4=%5Bru%5D&amp;x5=%5Bhttps%3A%2F%2Fwww.bbc.com%2Frussian%2Fnews-58544604%5D&amp;x7=%5Barticle%5D&amp;x8=%5Bsynd_nojs_ISAPI%5D&amp;x9=%5B%D0%92+%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D0%B8+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F+%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D1%82%D0%B5%D1%81%D1%82%D0%B0.+%D0%9E%D0%BD+%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F%D1%82%D1%8C+%D1%80%D0%B0%D0%BA+%D0%B4%D0%BE+%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85+%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2%5D&amp;x11=%5B2021-09-13T10%3A35%3A18Z%5D&amp;x12=%5B2021-09-13T10%3A35%3A18Z%5D&amp;x19=%5Btvnet.lv%5D"></noscript></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="bbc-footer"><img src="/v5/img/logos/bbc_logo_wide.svg"></div><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B5%D1%81%D1%82%D0%B0.%20%D0%9E%D0%BD%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F%D1%82%D1%8C%20%D1%80%D0%B0%D0%BA%20%D0%B4%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D0%B8%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B5%D1%81%D1%82%D0%B0.%20%D0%9E%D0%BD%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%20%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F%D1%82%D1%8C%20%D1%80%D0%B0%D0%BA%20%D0%B4%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D1%85%20%D1%81%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D0%BE%D0%B2&url=https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7336968"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d7ep3tjco2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7336968" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7336968" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bfguh5a6uy" data-sizes="[[1000, 50]]"></div></div></div><div class="article article--bbc-russian"><script>!function (s, e, n, c, r) {
          if (r = s._ns_bbcws = s._ns_bbcws || r, s[r] || (s[r + "_d"] = s[r + "_d"] || [], s[r] = function () {
            s[r + "_d"].push(arguments)
          }, s[r].sources = []), c && 0 > s[r].sources.indexOf(c)) {
            var t = e.createElement(n);
            t.async = 1, t.src = c;
            var a = e.getElementsByTagName(n)[0];
            a.parentNode.insertBefore(t, a), s[r].sources.push(c)
          }
        }(window, document, "script", "https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js", "s_bbcws");
        s_bbcws('partner', 'zdorovje.postimees.ee');
        s_bbcws('language', 'russian');
        s_bbcws('track', 'pageView');</script><noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt=""></noscript></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee/section/4148">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-13T14:39:00+03:00"><meta itemprop="dateModified" content="2021-09-13T14:58:01+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JSBHWy4h7Tiyqo-RUrZy5t-rClg=/1000x435/smart/nginx/o/2021/09/13/14066228t1h2cec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JSBHWy4h7Tiyqo-RUrZy5t-rClg=/1000x435/smart/nginx/o/2021/09/13/14066228t1h2cec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Англии начались испытания революционного теста. Он должен определять рак до первых симптомов </span></a><a href="https://zdorovje.postimees.ee/7336968/v-anglii-nachalis-ispytaniya-revolyucionnogo-testa-on-dolzhen-opredelyat-rak-do-pervyh-simptomov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-11T08:28:00+03:00"><meta itemprop="dateModified" content="2021-09-11T08:28:35+03:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7335711/issledovanie-covid-vakcinaciya-v-11-raz-snizhaet-risk-umeret-pri-zarazhenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r0VlzsrW3fkeZ3JNwCAJtu1oi6g=/335x190/smart/nginx/o/2021/09/10/14058403t1hf88c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r0VlzsrW3fkeZ3JNwCAJtu1oi6g=/335x190/smart/nginx/o/2021/09/10/14058403t1hf88c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7335711/issledovanie-covid-vakcinaciya-v-11-raz-snizhaet-risk-umeret-pri-zarazhenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исследование: COVID-вакцинация в 11 раз снижает риск умереть при заражении </span></a><a href="https://rus.postimees.ee/7335711/issledovanie-covid-vakcinaciya-v-11-raz-snizhaet-risk-umeret-pri-zarazhenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-02T12:15:00+03:00"><meta itemprop="dateModified" content="2021-09-02T13:42:15+03:00"><meta itemprop="author" content="Айме Йыги"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7328950/bolezn-lishila-moloduyu-zhenshchinu-raboty-karery-i-nog-no-vse-taki-ona-ne-sdaetsya" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RPa7JTdmsEm5CYF7_DK0hFD-ra0=/335x190/smart/nginx/o/2021/08/31/14038252t1h7b8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RPa7JTdmsEm5CYF7_DK0hFD-ra0=/335x190/smart/nginx/o/2021/08/31/14038252t1h7b8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7328950/bolezn-lishila-moloduyu-zhenshchinu-raboty-karery-i-nog-no-vse-taki-ona-ne-sdaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Болезнь лишила молодую женщину работы, карьеры и ног. Но все-таки она не сдается </span></a><a href="https://rus.postimees.ee/7328950/bolezn-lishila-moloduyu-zhenshchinu-raboty-karery-i-nog-no-vse-taki-ona-ne-sdaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T16:14:00+03:00"><meta itemprop="dateModified" content="2021-09-01T16:54:35+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7328326/departament-podarki-i-rozygryshi-nepodhodyashchiy-metod-dlya-uvelicheniya-ohvata-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/leYcXOJSneiO2NiUC1ejzX5aedM=/1000x435/smart/nginx/o/2021/08/22/14010400t1h0a5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/leYcXOJSneiO2NiUC1ejzX5aedM=/1000x435/smart/nginx/o/2021/08/22/14010400t1h0a5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7328326/departament-podarki-i-rozygryshi-nepodhodyashchiy-metod-dlya-uvelicheniya-ohvata-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент: подарки и розыгрыши — неподходящий метод для увеличения охвата вакцинации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7328326/departament-podarki-i-rozygryshi-nepodhodyashchiy-metod-dlya-uvelicheniya-ohvata-vakcinacii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7328326/departament-podarki-i-rozygryshi-nepodhodyashchiy-metod-dlya-uvelicheniya-ohvata-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-22T10:50:00+03:00"><meta itemprop="dateModified" content="2021-08-22T11:00:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7320359/koronavirus-vyyavlen-u-101-zhitelya-estonii-dvoe-skonchalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b01qTOCJ110FMopX6s90lM5SYsc=/335x190/smart/nginx/o/2021/08/15/13992706t1hb232.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b01qTOCJ110FMopX6s90lM5SYsc=/335x190/smart/nginx/o/2021/08/15/13992706t1hb232.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7320359/koronavirus-vyyavlen-u-101-zhitelya-estonii-dvoe-skonchalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 101 жителя Эстонии, двое скончались <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7320359/koronavirus-vyyavlen-u-101-zhitelya-estonii-dvoe-skonchalis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7320359/koronavirus-vyyavlen-u-101-zhitelya-estonii-dvoe-skonchalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-21T10:34:00+03:00"><meta itemprop="dateModified" content="2021-08-21T10:41:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7320029/koronavirus-vyyavlen-u-221-zhitelya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zrrZbPMvL6JzOrsYYRrBBhmY5_8=/335x190/smart/nginx/o/2021/08/11/13983564t1h0825.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zrrZbPMvL6JzOrsYYRrBBhmY5_8=/335x190/smart/nginx/o/2021/08/11/13983564t1h0825.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7320029/koronavirus-vyyavlen-u-221-zhitelya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 221 жителя Эстонии </span></a><a href="https://rus.postimees.ee/7320029/koronavirus-vyyavlen-u-221-zhitelya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-13T09:20:00+03:00"><meta itemprop="dateModified" content="2021-08-13T09:29:30+03:00"><meta itemprop="author" content="Елизавета Гринчук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7314552/estoniya-risuet-pomozhet-tallinnskoy-detskoy-bolnice-sobrat-dengi-na-oborudovanie-dlya-nedonoshennyh-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C-0gQAJiNlW_OjS4I0An4nFLvfc=/1000x435/smart/nginx/o/2021/08/13/13987394t1he91d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C-0gQAJiNlW_OjS4I0An4nFLvfc=/1000x435/smart/nginx/o/2021/08/13/13987394t1he91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7314552/estoniya-risuet-pomozhet-tallinnskoy-detskoy-bolnice-sobrat-dengi-na-oborudovanie-dlya-nedonoshennyh-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Эстония рисует» поможет Таллиннской детской больнице собрать деньги на оборудование для недоношенных детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7314552/estoniya-risuet-pomozhet-tallinnskoy-detskoy-bolnice-sobrat-dengi-na-oborudovanie-dlya-nedonoshennyh-detey/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7314552/estoniya-risuet-pomozhet-tallinnskoy-detskoy-bolnice-sobrat-dengi-na-oborudovanie-dlya-nedonoshennyh-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-06T12:28:00+03:00"><meta itemprop="dateModified" content="2021-08-06T12:28:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7309702/bolnichnaya-kassa-povyshaet-platu-za-inekcii-vakcin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4TSoBd4l4OaTWJvMB4kJ3OMHGuI=/335x190/filters:focal(2450x1066:3382x2095)/nginx/o/2021/07/22/13935727t1hce26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4TSoBd4l4OaTWJvMB4kJ3OMHGuI=/335x190/filters:focal(2450x1066:3382x2095)/nginx/o/2021/07/22/13935727t1hce26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7309702/bolnichnaya-kassa-povyshaet-platu-za-inekcii-vakcin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больничная касса повышает плату за инъекции вакцин </span></a><a href="https://rus.postimees.ee/7309702/bolnichnaya-kassa-povyshaet-platu-za-inekcii-vakcin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-04T18:02:01+03:00"><meta itemprop="dateModified" content="2021-08-04T18:02:01+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7308310/voz-sovetuet-povremenit-s-tretey-dozoy-vakciny-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M0TzAh758K5mH2OPFbhUSGH-RCo=/335x190/smart/nginx/o/2021/08/04/13968531t1hc25d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M0TzAh758K5mH2OPFbhUSGH-RCo=/335x190/smart/nginx/o/2021/08/04/13968531t1hc25d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7308310/voz-sovetuet-povremenit-s-tretey-dozoy-vakciny-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ советует повременить с третьей дозой вакцины от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7308310/voz-sovetuet-povremenit-s-tretey-dozoy-vakciny-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7308310/voz-sovetuet-povremenit-s-tretey-dozoy-vakciny-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-30T14:36:00+03:00"><meta itemprop="dateModified" content="2021-07-30T15:05:35+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7304747/boryushchiysya-s-rakom-toni-pribyl-v-germaniyu-no-operaciyu-otmenili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PdHv5lSwQgN_7WK8YCBIPsOOUK8=/1000x435/smart/nginx/o/2021/07/22/13934515t1h8344.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PdHv5lSwQgN_7WK8YCBIPsOOUK8=/1000x435/smart/nginx/o/2021/07/22/13934515t1h8344.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7304747/boryushchiysya-s-rakom-toni-pribyl-v-germaniyu-no-operaciyu-otmenili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борющийся с раком Тони прибыл в Германию, но операцию отменили <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7304747/boryushchiysya-s-rakom-toni-pribyl-v-germaniyu-no-operaciyu-otmenili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7304747/boryushchiysya-s-rakom-toni-pribyl-v-germaniyu-no-operaciyu-otmenili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T12:12:00+03:00"><meta itemprop="dateModified" content="2021-07-26T12:36:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7301267/toni-kotoryy-boretsya-s-opuholyu-spinnogo-mozga-v-sredu-otpravlyaetsya-na-lechenie-v-germaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7FLzjIcT5wrEdyLibByrERMVmaY=/335x190/filters:focal(171x59:288x188)/nginx/o/2021/07/22/13935791t1h237b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7FLzjIcT5wrEdyLibByrERMVmaY=/335x190/filters:focal(171x59:288x188)/nginx/o/2021/07/22/13935791t1h237b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7301267/toni-kotoryy-boretsya-s-opuholyu-spinnogo-mozga-v-sredu-otpravlyaetsya-na-lechenie-v-germaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тони, который борется с опухолью спинного мозга, в среду отправляется на лечение в Германию <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7301267/toni-kotoryy-boretsya-s-opuholyu-spinnogo-mozga-v-sredu-otpravlyaetsya-na-lechenie-v-germaniyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7301267/toni-kotoryy-boretsya-s-opuholyu-spinnogo-mozga-v-sredu-otpravlyaetsya-na-lechenie-v-germaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-23T17:17:27+03:00"><meta itemprop="dateModified" content="2021-07-23T17:17:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7299848/ema-sovetuet-privivat-nesovershennoletnih-vakcinoy-moderna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TFX-GJ6wkp5A-Afq2csh7qTG1Og=/335x190/smart/nginx/o/2021/07/23/13938695t1hdc49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TFX-GJ6wkp5A-Afq2csh7qTG1Og=/335x190/smart/nginx/o/2021/07/23/13938695t1hdc49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7299848/ema-sovetuet-privivat-nesovershennoletnih-vakcinoy-moderna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA советует прививать несовершеннолетних вакциной Moderna </span></a><a href="https://rus.postimees.ee/7299848/ema-sovetuet-privivat-nesovershennoletnih-vakcinoy-moderna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-20T13:14:00+03:00"><meta itemprop="dateModified" content="2021-07-20T14:04:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7297033/uchenye-vyyavili-svyaz-mezhdu-upotrebleniem-alkogolya-i-vozniknoveniem-raka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6Vjkk91GoMl5W4da3Omv2nvhTRw=/1000x435/smart/nginx/o/2021/07/20/13929818t1h7754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6Vjkk91GoMl5W4da3Omv2nvhTRw=/1000x435/smart/nginx/o/2021/07/20/13929818t1h7754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7297033/uchenye-vyyavili-svyaz-mezhdu-upotrebleniem-alkogolya-i-vozniknoveniem-raka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выявили связь между употреблением алкоголя и возникновением рака <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7297033/uchenye-vyyavili-svyaz-mezhdu-upotrebleniem-alkogolya-i-vozniknoveniem-raka/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7297033/uchenye-vyyavili-svyaz-mezhdu-upotrebleniem-alkogolya-i-vozniknoveniem-raka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-14T14:43:00+03:00"><meta itemprop="dateModified" content="2021-07-14T15:36:58+03:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7292913/v-estonii-vozmut-geneticheskie-proby-eshche-u-4000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e1nlkaU8vFcc-Vjg869teZ3k97A=/335x190/smart/nginx/o/2013/10/04/2497539t1h0294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e1nlkaU8vFcc-Vjg869teZ3k97A=/335x190/smart/nginx/o/2013/10/04/2497539t1h0294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7292913/v-estonii-vozmut-geneticheskie-proby-eshche-u-4000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии возьмут генетические пробы еще у 4000 человек </span></a><a href="https://rus.postimees.ee/7292913/v-estonii-vozmut-geneticheskie-proby-eshche-u-4000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-14T14:08:00+03:00"><meta itemprop="dateModified" content="2021-07-14T14:14:46+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7292878/na-plyazhe-kauksi-na-chudskom-ozere-obnaruzheny-sine-zelenye-vodorosli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CIj1udJve09fLUJsJkfBoaBVb1c=/335x190/smart/nginx/o/2021/07/14/13915694t1ha48e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CIj1udJve09fLUJsJkfBoaBVb1c=/335x190/smart/nginx/o/2021/07/14/13915694t1ha48e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7292878/na-plyazhe-kauksi-na-chudskom-ozere-obnaruzheny-sine-zelenye-vodorosli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На пляже Каукси на Чудском озере обнаружены сине-зеленые водоросли </span></a><a href="https://zdorovje.postimees.ee/7292878/na-plyazhe-kauksi-na-chudskom-ozere-obnaruzheny-sine-zelenye-vodorosli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-13T17:00:32+03:00"><meta itemprop="dateModified" content="2021-07-13T17:00:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7292164/uchenye-nashli-svyaz-mezhdu-vakcinoy-ot-grippa-i-tyazhelym-techeniem-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aVQPlCKFF-N_mClcPUyLNC0yoco=/1000x435/smart/nginx/o/2019/11/27/12770772t1h359d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aVQPlCKFF-N_mClcPUyLNC0yoco=/1000x435/smart/nginx/o/2019/11/27/12770772t1h359d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7292164/uchenye-nashli-svyaz-mezhdu-vakcinoy-ot-grippa-i-tyazhelym-techeniem-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые нашли связь между вакциной от гриппа и тяжелым течением Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7292164/uchenye-nashli-svyaz-mezhdu-vakcinoy-ot-grippa-i-tyazhelym-techeniem-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7292164/uchenye-nashli-svyaz-mezhdu-vakcinoy-ot-grippa-i-tyazhelym-techeniem-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T15:20:00+03:00"><meta itemprop="dateModified" content="2021-07-09T16:35:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7289575/hyarma-osnovaniem-dlya-vvedeniya-ogranicheniy-budet-uroven-potrebnosti-v-stacionarnom-lechenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XODZM-X1qpgmC1WT09VKrRA4CBE=/335x190/smart/nginx/o/2021/06/30/13884402t1h7056.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XODZM-X1qpgmC1WT09VKrRA4CBE=/335x190/smart/nginx/o/2021/06/30/13884402t1h7056.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7289575/hyarma-osnovaniem-dlya-vvedeniya-ogranicheniy-budet-uroven-potrebnosti-v-stacionarnom-lechenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хярма: основанием для введения ограничений будет уровень потребности в стационарном лечении </span></a><a href="https://rus.postimees.ee/7289575/hyarma-osnovaniem-dlya-vvedeniya-ogranicheniy-budet-uroven-potrebnosti-v-stacionarnom-lechenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-07T15:59:00+03:00"><meta itemprop="dateModified" content="2021-07-07T16:43:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7287976/vozroslo-kolichestvo-obrashcheniy-pacientov-v-skoruyu-bez-osoboy-prichiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pr3SJ99T2oorix6LbZpJo2UZC1o=/335x190/smart/nginx/o/2019/11/27/12769886t1h366b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Pr3SJ99T2oorix6LbZpJo2UZC1o=/335x190/smart/nginx/o/2019/11/27/12769886t1h366b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7287976/vozroslo-kolichestvo-obrashcheniy-pacientov-v-skoruyu-bez-osoboy-prichiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возросло количество обращений пациентов в скорую без особой причины </span></a><a href="https://rus.postimees.ee/7287976/vozroslo-kolichestvo-obrashcheniy-pacientov-v-skoruyu-bez-osoboy-prichiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-25T20:24:19+03:00"><meta itemprop="dateModified" content="2021-06-25T20:24:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7279568/na-sleduyushchey-nedele-v-estoniyu-pribudet-svyshe-76-000-doz-vakcin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GGXgoLJUS_tbsHgFzieKLCQc9zM=/1000x435/smart/nginx/o/2021/06/25/13874252t1hc97e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GGXgoLJUS_tbsHgFzieKLCQc9zM=/1000x435/smart/nginx/o/2021/06/25/13874252t1hc97e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7279568/na-sleduyushchey-nedele-v-estoniyu-pribudet-svyshe-76-000-doz-vakcin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе в Эстонию прибудет свыше 76 000 доз вакцин <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7279568/na-sleduyushchey-nedele-v-estoniyu-pribudet-svyshe-76-000-doz-vakcin/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7279568/na-sleduyushchey-nedele-v-estoniyu-pribudet-svyshe-76-000-doz-vakcin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-25T11:03:00+03:00"><meta itemprop="dateModified" content="2021-06-25T12:56:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7279314/uchenye-soobshchili-o-naibolee-veroyatnoy-date-nachala-rasprostraneniya-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XWvrhc6MDYznVqW0sdY7zzHJBpc=/335x190/filters:focal(620x317:2827x1714)/nginx/o/2021/06/25/13873600t1h56a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XWvrhc6MDYznVqW0sdY7zzHJBpc=/335x190/filters:focal(620x317:2827x1714)/nginx/o/2021/06/25/13873600t1h56a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7279314/uchenye-soobshchili-o-naibolee-veroyatnoy-date-nachala-rasprostraneniya-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые сообщили о наиболее вероятной дате начала распространения Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7279314/uchenye-soobshchili-o-naibolee-veroyatnoy-date-nachala-rasprostraneniya-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7279314/uchenye-soobshchili-o-naibolee-veroyatnoy-date-nachala-rasprostraneniya-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-15T11:55:00+03:00"><meta itemprop="dateModified" content="2021-06-15T13:14:24+03:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7272467/emo-perepolneno-vremya-ozhidaniya-mozhet-dostigat-vosmi-chasov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aHGpN63zp98MnarbqxsYeoxWnJ4=/335x190/filters:focal(1581x3126:3357x3215)/nginx/o/2016/03/31/5214671t1h662c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aHGpN63zp98MnarbqxsYeoxWnJ4=/335x190/filters:focal(1581x3126:3357x3215)/nginx/o/2016/03/31/5214671t1h662c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7272467/emo-perepolneno-vremya-ozhidaniya-mozhet-dostigat-vosmi-chasov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЭМО переполнено, время ожидания может достигать восьми часов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7272467/emo-perepolneno-vremya-ozhidaniya-mozhet-dostigat-vosmi-chasov/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7272467/emo-perepolneno-vremya-ozhidaniya-mozhet-dostigat-vosmi-chasov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-13T09:58:00+03:00"><meta itemprop="dateModified" content="2021-06-13T10:05:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7270852/za-sutki-v-estonii-pribavilos-37-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kQqLotAhhDb8YR36pC4bYHE8fhg=/1000x435/smart/nginx/o/2021/05/09/13769920t1hadd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kQqLotAhhDb8YR36pC4bYHE8fhg=/1000x435/smart/nginx/o/2021/05/09/13769920t1hadd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7270852/za-sutki-v-estonii-pribavilos-37-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии прибавилось 37 зараженных </span></a><a href="https://rus.postimees.ee/7270852/za-sutki-v-estonii-pribavilos-37-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-12T13:14:00+03:00"><meta itemprop="dateModified" content="2021-06-12T13:51:45+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7270562/nesovershennoletnie-vprave-samostoyatelno-prinimat-reshenie-o-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yup9ExXSz0sPKvJnTGa-uA-mj_Y=/335x190/filters:focal(816x1027:1366x1278)/nginx/o/2021/06/11/13841106t1h5950.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Yup9ExXSz0sPKvJnTGa-uA-mj_Y=/335x190/filters:focal(816x1027:1366x1278)/nginx/o/2021/06/11/13841106t1h5950.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7270562/nesovershennoletnie-vprave-samostoyatelno-prinimat-reshenie-o-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Несовершеннолетние вправе самостоятельно принимать решение о вакцинации </span></a><a href="https://rus.postimees.ee/7270562/nesovershennoletnie-vprave-samostoyatelno-prinimat-reshenie-o-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-07T15:01:00+03:00"><meta itemprop="dateModified" content="2021-06-07T16:31:06+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7266473/v-estonii-stali-chashche-umirat-ot-zabolevaniy-vyzvannyh-zloupotrebleniem-alkogolya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/igdT6P9h2WVBYmTIj2DxPyMz4w8=/335x190/smart/nginx/o/2021/06/07/13831288t1heab7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/igdT6P9h2WVBYmTIj2DxPyMz4w8=/335x190/smart/nginx/o/2021/06/07/13831288t1heab7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7266473/v-estonii-stali-chashche-umirat-ot-zabolevaniy-vyzvannyh-zloupotrebleniem-alkogolya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии стали чаще умирать от заболеваний, вызванных злоупотреблением алкоголя </span></a><a href="https://zdorovje.postimees.ee/7266473/v-estonii-stali-chashche-umirat-ot-zabolevaniy-vyzvannyh-zloupotrebleniem-alkogolya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-03T12:45:00+03:00"><meta itemprop="dateModified" content="2021-06-03T13:36:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7263477/v-estonii-zubnye-vrachi-vse-chashche-predlagayut-uslugi-ortodontii-hotya-ne-imeyut-specobrazovaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X9z6-s2l32Lzn5rJSOV8MgcCViQ=/1000x435/smart/nginx/o/2020/12/01/13507127t1h972b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X9z6-s2l32Lzn5rJSOV8MgcCViQ=/1000x435/smart/nginx/o/2020/12/01/13507127t1h972b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7263477/v-estonii-zubnye-vrachi-vse-chashche-predlagayut-uslugi-ortodontii-hotya-ne-imeyut-specobrazovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии зубные врачи все чаще предлагают услуги ортодонтии, хотя не имеют спецобразования </span></a><a href="https://rus.postimees.ee/7263477/v-estonii-zubnye-vrachi-vse-chashche-predlagayut-uslugi-ortodontii-hotya-ne-imeyut-specobrazovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a65872cf3d76afee1e23.js" async></script></body></html>