<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/c5Lx5JcFbLeqOtT5YRE7PCz98gg=/1200x630/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/c5Lx5JcFbLeqOtT5YRE7PCz98gg=/1200x630/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Скончался боровшийся с опухолью спинного мозга 18-летний Тони"><meta property="twitter:title" content="Скончался боровшийся с опухолью спинного мозга 18-летний Тони"><meta property="og:url" content="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="В конце июля мы писали о борющемся с опухолью спинного мозга 18-летнем Тони, сестра которого обратилась за помощью, чтобы отправить брата на операцию в Германию. Юноша скончался в воскресенье вечером в 10:25, пишет Elu24."><meta property="twitter:description" content="В конце июля мы писали о борющемся с опухолью спинного мозга 18-летнем Тони, сестра которого обратилась за помощью, чтобы отправить брата на операцию в Германию. Юноша скончался в воскресенье вечером в 10:25, пишет Elu24."><meta property="og:type" content="article"><meta property="article:section" content="Болезни"><meta property="article:tag" content="германия"><meta property="article:tag" content="смерть"><meta property="article:tag" content="лечение"><meta property="article:tag" content="рак"><meta property="article:tag" content="опухоль"><meta name="article:published_time" content="2021-11-15T09:57:55+02:00"><meta name="article:modified_time" content="2021-11-15T09:57:55+02:00"><meta name="description" content="В конце июля мы писали о борющемся с опухолью спинного мозга 18-летнем Тони, сестра которого обратилась за помощью, чтобы отправить брата на операцию в Германию. Юноша скончался в воскресенье вечером в 10:25, пишет Elu24."><meta name="keywords" content="германия, смерть, лечение, рак, опухоль"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Скончался боровшийся с опухолью спинного мозга 18-летний Тони - Болезни - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-0a73e4556f3da7860781.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-474 article-7385857"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Пн, 15.11.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://zdorovje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 261;"><img width="100%" src="https://f.pmo.ee/logos/474/b9a78138a4c3990448a79ad6ebe860e9.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/5748" target="_self" rel="noopener" class="menu-item">KinoFF</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3410"><div class="menu-items menu-items--sub"><a href="https://zdorovje.postimees.ee/section/4148" class="submenu-section section-font-color flex flex--align-items-center">Болезни</a><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fzdorovje.postimees.ee%2F7385857%2Fskonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fzdorovje.postimees.ee%2F7385857%2Fskonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7385857"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee/section/4148">Болезни</a></li><li class="breadcrumb-item">Скончался боровшийся с опухолью спинного мозга 18-летний Тони</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B1%D0%BE%D1%80%D0%BE%D0%B2%D1%88%D0%B8%D0%B9%D1%81%D1%8F%20%D1%81%20%D0%BE%D0%BF%D1%83%D1%85%D0%BE%D0%BB%D1%8C%D1%8E%20%D1%81%D0%BF%D0%B8%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%B7%D0%B3%D0%B0%2018-%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B9%20%D0%A2%D0%BE%D0%BD%D0%B8&url=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B1%D0%BE%D1%80%D0%BE%D0%B2%D1%88%D0%B8%D0%B9%D1%81%D1%8F%20%D1%81%20%D0%BE%D0%BF%D1%83%D1%85%D0%BE%D0%BB%D1%8C%D1%8E%20%D1%81%D0%BF%D0%B8%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%B7%D0%B3%D0%B0%2018-%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B9%20%D0%A2%D0%BE%D0%BD%D0%B8&url=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-15T09:57:55+02:00">15 ноября 2021, 9:57</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7385857"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Скончался боровшийся с опухолью спинного мозга 18-летний Тони</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/150584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/gPEFmoELuBTIFNRSLm9Se6AeI7I=/40x40/smart/nginx/o/2021/09/20/14081779t1h6295.png" srcset="//f8.pmo.ee/gPEFmoELuBTIFNRSLm9Se6AeI7I=/40x40/smart/nginx/o/2021/09/20/14081779t1h6295.png, //f8.pmo.ee/wOEmq4-qlsSTeGWIy6cQgolJo5c=/80x80/smart/nginx/o/2021/09/20/14081779t1h6295.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/scaiZQhw6vTeCkHsdzy4G8t1ETI=/1370x820/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg"><figure-fullscreen eager :image-id="14148739" image-url="//f10.pmo.ee/RKWeEgZ9gvmNG-rOwH9NRr3PTXw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/18/14148739t1he088.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14148739)" src="//f10.pmo.ee/scaiZQhw6vTeCkHsdzy4G8t1ETI=/1370x820/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Тони с сестрой. <span class="figure__caption--name">ФОТО: Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В конце июля мы писали о борющемся с опухолью спинного мозга 18-летнем Тони, сестра которого обратилась за помощью, чтобы отправить брата на операцию в Германию. Юноша скончался в воскресенье вечером в 10:25, пишет <a href="https://elu24.postimees.ee/7385668/suri-seljaajukasvajaga-voidelnud-tony?fbclid=IwAR2Ih6cp95Ap6WPp6-DT6ilMmvzBdEQaOeiU5pQ017L9G7oddSUVdq_f_qM" target="_blank">Elu24</a>.</p></div></div><cookie-paywall article-id="7385857"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-sz73xknrsl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9hsutt398x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p44u8ytenf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В июле этого года Ли Аасалайд попросила в Facebook неравнодушных людей помочь отправить 18-летнего брата Тони, который боролся с опухолью спинного мозга, в Германию на лечение. Это было последним лучом надежды для молодого человека. Благодаря добрым людям за считанные часы на лечение брата было собрано 177 000 евро. Еще несколько дней потребовалось, чтобы собрать всю необходимую для лечения сумму.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Дорогостоящая операция в Германии</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Вскоре Тони вместе с сестрой и матерью смогли вылететь в Германию. «Это были американские горки», - подтвердила Ли, объяснив, что состояние брата могло меняться каждый день. «Некоторые дни у него было опасно высокая температура, потом ее вновь удавалось взять под контроль», - вспоминала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Германии Тони сделали операцию по удалению опухоли, а также установили кардиостимулятор. Кроме того, ему сделали вторую операцию из-за прободной язвы. Скачки температуры были обусловлены именно последним. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В одним момент показалось, что худшее позади, но опухоль вновь дала о себе знать. А именно глиобластома или быстро развивающаяся злокачественная опухоль головного мозга. Так как, по словам врачей, ситуация была безнадежной, они порекомендовали отвезти Тони домой, чтобы последние месяцы юноша мог провести вместе со своей семьей и друзьями. «Сказали, что не могут больше ничего сделать», - сказала Ли. В этот момент и она лишилась надежды.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Возвращение на родину</h2></div><div class="article-body__item article-body__item--htmlElement"><p>В конце августа Тони вернулся на родину. Когда он прибыл в Эстонию, его сразу же доставили в Клинику Тартуского университета. По словам сестры, сначала был разговор о восстановительном лечении, то есть о физиотерапии, но потом<br>от этого плана отказались. На свои вопросы семья получила ответ, что Тони — умирающий пациент и поэтому это бессмысленно. «Сказали, что пациентам, которые не двигают ни одной частью тела, такое лечение не оказывается», - отметила сестра.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Пярнуской больнице Тони все-таки удалили зонд и в середине октября мы писали о том, что молодой человек мог самостоятельно есть. По словам сестры, это было большим прорывом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>И хотя Ли уже стала самостоятельно искать физиотерапевта, в середине октября в больнице все-таки начали реабилитацию и электротерапию. «Он так долго лежал в больнице, так что это логично», - добавила она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ли, которая четыре раза в неделю ходила к брату в больницу, рассказала, что в октябре настроения Тони были переменчивыми: «Настроение было то хорошим, то на нуле». Были дни, когда Тони вообще не хотел разговаривать с членами семьи. Но все-таки он старался сохранять позитивный настрой. «Он несколько раз сказал, что это просто жизненный этап, который нужно преодолеть», - добавила Ли.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B1%D0%BE%D1%80%D0%BE%D0%B2%D1%88%D0%B8%D0%B9%D1%81%D1%8F%20%D1%81%20%D0%BE%D0%BF%D1%83%D1%85%D0%BE%D0%BB%D1%8C%D1%8E%20%D1%81%D0%BF%D0%B8%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%B7%D0%B3%D0%B0%2018-%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B9%20%D0%A2%D0%BE%D0%BD%D0%B8&url=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B1%D0%BE%D1%80%D0%BE%D0%B2%D1%88%D0%B8%D0%B9%D1%81%D1%8F%20%D1%81%20%D0%BE%D0%BF%D1%83%D1%85%D0%BE%D0%BB%D1%8C%D1%8E%20%D1%81%D0%BF%D0%B8%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%B7%D0%B3%D0%B0%2018-%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B9%20%D0%A2%D0%BE%D0%BD%D0%B8&url=https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385857"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgstw4powa" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jeqnzf8hbn" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7385857" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7385857" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee/section/4148">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-15T09:57:55+02:00"><meta itemprop="dateModified" content="2021-11-15T09:57:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TEUDgUoSEsD5SeiCxyuGpTc5TtM=/1000x435/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TEUDgUoSEsD5SeiCxyuGpTc5TtM=/1000x435/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скончался боровшийся с опухолью спинного мозга 18-летний Тони </span></a><a href="https://zdorovje.postimees.ee/7385857/skonchalsya-borovshiysya-s-opuholyu-spinnogo-mozga-18-letniy-toni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-07T19:30:00+02:00"><meta itemprop="dateModified" content="2021-11-07T16:28:12+02:00"><meta itemprop="author" content="Кетлин Крузе, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7378102/boryushchayasya-s-rakom-miya-zhivet-v-strahe-i-neizvestnosti-kogda-ya-teper-smogu-popast-k-vrachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HAa_-uDQx47DAmDYoTzVtiJIOdQ=/335x190/filters:focal(364x0:523x419)/nginx/o/2021/11/04/14183223t1hc473.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HAa_-uDQx47DAmDYoTzVtiJIOdQ=/335x190/filters:focal(364x0:523x419)/nginx/o/2021/11/04/14183223t1hc473.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7378102/boryushchayasya-s-rakom-miya-zhivet-v-strahe-i-neizvestnosti-kogda-ya-teper-smogu-popast-k-vrachu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борющаяся с раком Мия живет в страхе и неизвестности: когда я теперь смогу попасть к врачу? </span></a><a href="https://limon.postimees.ee/7378102/boryushchayasya-s-rakom-miya-zhivet-v-strahe-i-neizvestnosti-kogda-ya-teper-smogu-popast-k-vrachu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-07T17:04:00+02:00"><meta itemprop="dateModified" content="2021-11-07T17:05:14+02:00"><meta itemprop="author" content="Кетлин Крузе, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7379224/viktor-vasilev-veroyatnost-smerti-ot-serdechnyh-zabolevaniy-v-vosem-raz-vyshe-chem-iz-za-vakciny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CJ8D14nj8k8-nMlfJiFLsXhzDbo=/335x190/filters:focal(580x191:942x963)/nginx/o/2021/11/04/14183602t1h8e93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CJ8D14nj8k8-nMlfJiFLsXhzDbo=/335x190/filters:focal(580x191:942x963)/nginx/o/2021/11/04/14183602t1h8e93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7379224/viktor-vasilev-veroyatnost-smerti-ot-serdechnyh-zabolevaniy-v-vosem-raz-vyshe-chem-iz-za-vakciny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Виктор Васильев: вероятность смерти от сердечных заболеваний в восемь раз выше, чем из-за вакцины </span></a><a href="https://limon.postimees.ee/7379224/viktor-vasilev-veroyatnost-smerti-ot-serdechnyh-zabolevaniy-v-vosem-raz-vyshe-chem-iz-za-vakciny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T14:30:00+02:00"><meta itemprop="dateModified" content="2021-11-05T14:53:35+02:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7378927/pfizer-zayavila-ob-effektivnyh-rezultatah-issledovaniya-lekarstva-ot-covid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uSFHeCtH5RhuxtSjTU4DTrmMu5E=/1000x435/smart/nginx/o/2021/10/16/14141679t1h6748.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uSFHeCtH5RhuxtSjTU4DTrmMu5E=/1000x435/smart/nginx/o/2021/10/16/14141679t1h6748.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7378927/pfizer-zayavila-ob-effektivnyh-rezultatah-issledovaniya-lekarstva-ot-covid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pfizer заявила об эффективных результатах исследования лекарства от COVID <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7378927/pfizer-zayavila-ob-effektivnyh-rezultatah-issledovaniya-lekarstva-ot-covid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7378927/pfizer-zayavila-ob-effektivnyh-rezultatah-issledovaniya-lekarstva-ot-covid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-04T15:08:00+02:00"><meta itemprop="dateModified" content="2021-11-04T16:57:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7377934/medik-nekotorym-pacientam-prihoditsya-otkazyvatsya-ot-ivl-v-polzu-drugih-bolnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i48CA1JV89MJrcMBv_ol2LVgT6M=/335x190/filters:focal(720x352:2080x1400)/nginx/o/2021/11/04/14182700t1h70fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i48CA1JV89MJrcMBv_ol2LVgT6M=/335x190/filters:focal(720x352:2080x1400)/nginx/o/2021/11/04/14182700t1h70fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7377934/medik-nekotorym-pacientam-prihoditsya-otkazyvatsya-ot-ivl-v-polzu-drugih-bolnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медик: некоторым пациентам приходится отказываться от ИВЛ в пользу других больных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7377934/medik-nekotorym-pacientam-prihoditsya-otkazyvatsya-ot-ivl-v-polzu-drugih-bolnyh/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7377934/medik-nekotorym-pacientam-prihoditsya-otkazyvatsya-ot-ivl-v-polzu-drugih-bolnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T11:43:01+03:00"><meta itemprop="dateModified" content="2021-10-30T11:43:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7374114/nedorogoy-antidepressant-pokazal-mnogoobeshchayushchie-rezultaty-pri-lechenii-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gmnF1P3xkGzgnEparZKdtaYmodo=/335x190/filters:focal(942x175:2096x1265)/nginx/o/2019/12/16/12816019t1ha38b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gmnF1P3xkGzgnEparZKdtaYmodo=/335x190/filters:focal(942x175:2096x1265)/nginx/o/2019/12/16/12816019t1ha38b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7374114/nedorogoy-antidepressant-pokazal-mnogoobeshchayushchie-rezultaty-pri-lechenii-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Исследование &#10217; </span>Недорогой антидепрессант показал многообещающие результаты при лечении Covid-19 </span></a><a href="https://rus.postimees.ee/7374114/nedorogoy-antidepressant-pokazal-mnogoobeshchayushchie-rezultaty-pri-lechenii-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T21:10:00+03:00"><meta itemprop="dateModified" content="2021-10-26T21:08:47+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7371103/v-estonskih-tyurmah-nahodyatsya-80-zaklyuchennyh-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FtX5sGIf2w4eH6TqtvyIktxXiM0=/1000x435/smart/nginx/o/2021/10/26/14167823t1hd7c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FtX5sGIf2w4eH6TqtvyIktxXiM0=/1000x435/smart/nginx/o/2021/10/26/14167823t1hd7c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7371103/v-estonskih-tyurmah-nahodyatsya-80-zaklyuchennyh-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В эстонских тюрьмах находятся 80 заключенных с коронавирусом </span></a><a href="https://zdorovje.postimees.ee/7371103/v-estonskih-tyurmah-nahodyatsya-80-zaklyuchennyh-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-25T08:40:00+03:00"><meta itemprop="dateModified" content="2021-10-25T09:38:20+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7368268/reorganizuetsya-rabota-centrov-semeynyh-vrachey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eEyhf_Ia5bQgmCtxBcdXZLzNz5U=/335x190/smart/nginx/o/2021/09/22/14087023t1hcc2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eEyhf_Ia5bQgmCtxBcdXZLzNz5U=/335x190/smart/nginx/o/2021/09/22/14087023t1hcc2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7368268/reorganizuetsya-rabota-centrov-semeynyh-vrachey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Реорганизуется работа центров семейных врачей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7368268/reorganizuetsya-rabota-centrov-semeynyh-vrachey/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://rus.postimees.ee/7368268/reorganizuetsya-rabota-centrov-semeynyh-vrachey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-18T20:10:00+03:00"><meta itemprop="dateModified" content="2021-10-18T19:39:11+03:00"><meta itemprop="author" content="Кетлин Крузе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7364497/boryushchiysya-s-opuholyu-spinnogo-mozga-toni-vernulsya-v-estoniyu-vrachi-ne-dayut-nadezhd-na-vyzdorovlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sw-vnPtG19B_oLZjloRtFSDe3wI=/335x190/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sw-vnPtG19B_oLZjloRtFSDe3wI=/335x190/filters:focal(1160x699:1328x1492)/nginx/o/2021/10/18/14148739t1he088.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7364497/boryushchiysya-s-opuholyu-spinnogo-mozga-toni-vernulsya-v-estoniyu-vrachi-ne-dayut-nadezhd-na-vyzdorovlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Борющийся с опухолью спинного мозга Тони вернулся в Эстонию: врачи не дают надежд на выздоровление </span></a><a href="https://zdorovje.postimees.ee/7364497/boryushchiysya-s-opuholyu-spinnogo-mozga-toni-vernulsya-v-estoniyu-vrachi-ne-dayut-nadezhd-na-vyzdorovlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-14T08:16:00+03:00"><meta itemprop="dateModified" content="2021-10-14T09:55:17+03:00"><meta itemprop="author" content="Вячеслав Иванов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7361030/vakcinaciya-kak-propusk-v-operacionnuyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xeCmjwmcB2R7vl3d-6Lpa7Oix5U=/1000x435/filters:focal(482x402:996x880)/nginx/o/2020/11/13/13473178t1h72d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xeCmjwmcB2R7vl3d-6Lpa7Oix5U=/1000x435/filters:focal(482x402:996x880)/nginx/o/2020/11/13/13473178t1h72d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7361030/vakcinaciya-kak-propusk-v-operacionnuyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцинация как пропуск в операционную? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7361030/vakcinaciya-kak-propusk-v-operacionnuyu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7361030/vakcinaciya-kak-propusk-v-operacionnuyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T08:44:00+03:00"><meta itemprop="dateModified" content="2021-10-13T09:57:06+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7360122/mne-ochen-hochetsya-verit-vracham-mne-35-let-ya-hochu-zhit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JzijzzPsMrFyV40dFsr7B6aMVGc=/335x190/smart/nginx/o/2021/10/13/14134477t1h0f98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JzijzzPsMrFyV40dFsr7B6aMVGc=/335x190/smart/nginx/o/2021/10/13/14134477t1h0f98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7360122/mne-ochen-hochetsya-verit-vracham-mne-35-let-ya-hochu-zhit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мне очень хочется верить врачам. Мне 35 лет, я хочу жить» </span></a><a href="https://zdorovje.postimees.ee/7360122/mne-ochen-hochetsya-verit-vracham-mne-35-let-ya-hochu-zhit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-12T12:40:00+03:00"><meta itemprop="dateModified" content="2021-10-12T12:57:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7359498/v-2020-godu-v-estonii-rezhe-diagnostirovali-saharnyy-diabet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nFz7mctpExreqqh0h3gBslLOQuM=/335x190/smart/nginx/o/2021/10/12/14132829t1h16c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nFz7mctpExreqqh0h3gBslLOQuM=/335x190/smart/nginx/o/2021/10/12/14132829t1h16c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7359498/v-2020-godu-v-estonii-rezhe-diagnostirovali-saharnyy-diabet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В 2020 году в Эстонии реже диагностировали сахарный диабет </span></a><a href="https://zdorovje.postimees.ee/7359498/v-2020-godu-v-estonii-rezhe-diagnostirovali-saharnyy-diabet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-12T08:11:00+03:00"><meta itemprop="dateModified" content="2021-10-12T10:37:50+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7359172/stanovitsya-tolko-huzhe-tretya-volna-koronavirusa-gotovitsya-obrushitsya-na-bolnicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LbTk5ghIbReW4H31Sih3Oo6bf_A=/1000x435/smart/nginx/o/2021/10/12/14132305t1h0573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LbTk5ghIbReW4H31Sih3Oo6bf_A=/1000x435/smart/nginx/o/2021/10/12/14132305t1h0573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7359172/stanovitsya-tolko-huzhe-tretya-volna-koronavirusa-gotovitsya-obrushitsya-na-bolnicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Графики &#10217; </span>Становится только хуже: третья волна коронавируса готовится обрушиться на больницы </span></a><a href="https://rus.postimees.ee/7359172/stanovitsya-tolko-huzhe-tretya-volna-koronavirusa-gotovitsya-obrushitsya-na-bolnicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-11T17:31:38+03:00"><meta itemprop="dateModified" content="2021-10-11T17:31:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7358902/klinikum-tu-s-ponedelnika-ogranichivaet-planovoe-lechenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Iq2ChNgQJH2EmrFrWXdmlOHUksk=/335x190/filters:focal(0x48:1914x683)/nginx/o/2021/10/04/14114012t1h52ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Iq2ChNgQJH2EmrFrWXdmlOHUksk=/335x190/filters:focal(0x48:1914x683)/nginx/o/2021/10/04/14114012t1h52ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7358902/klinikum-tu-s-ponedelnika-ogranichivaet-planovoe-lechenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клиникум ТУ с понедельника ограничивает плановое лечение </span></a><a href="https://rus.postimees.ee/7358902/klinikum-tu-s-ponedelnika-ogranichivaet-planovoe-lechenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-11T16:19:00+03:00"><meta itemprop="dateModified" content="2021-10-11T16:51:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7358828/centr-krovi-priglashaet-donorov-vseh-grupp-krovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f3a3AKMlXoXbOhQ7ZmdeHZsZLGA=/335x190/smart/nginx/o/2021/08/05/13969907t1h1876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f3a3AKMlXoXbOhQ7ZmdeHZsZLGA=/335x190/smart/nginx/o/2021/08/05/13969907t1h1876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7358828/centr-krovi-priglashaet-donorov-vseh-grupp-krovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Центр крови приглашает доноров всех групп крови </span></a><a href="https://zdorovje.postimees.ee/7358828/centr-krovi-priglashaet-donorov-vseh-grupp-krovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-11T14:04:00+03:00"><meta itemprop="dateModified" content="2021-10-11T14:51:10+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7358632/merits-pozhilyh-lyudey-slishkom-medlenno-vakciniruyut-tretey-dozoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IdJvMwDjlTZCLOrWOF07n_1GdTY=/1000x435/smart/nginx/o/2021/07/29/13954749t1hb395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IdJvMwDjlTZCLOrWOF07n_1GdTY=/1000x435/smart/nginx/o/2021/07/29/13954749t1hb395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7358632/merits-pozhilyh-lyudey-slishkom-medlenno-vakciniruyut-tretey-dozoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Меритс: пожилых людей слишком медленно вакцинируют третьей дозой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7358632/merits-pozhilyh-lyudey-slishkom-medlenno-vakciniruyut-tretey-dozoy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7358632/merits-pozhilyh-lyudey-slishkom-medlenno-vakciniruyut-tretey-dozoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-07T09:25:00+03:00"><meta itemprop="dateModified" content="2021-10-07T10:10:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7355612/v-aptekah-nachinaetsya-vakcinaciya-ot-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1CwoZTq6r0CuRFrEK8Ev-IfZvj0=/335x190/smart/nginx/o/2019/02/07/11770748t1hbf93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7355612/v-aptekah-nachinaetsya-vakcinaciya-ot-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В аптеках начинается вакцинация от гриппа </span></a><a href="https://zdorovje.postimees.ee/7355612/v-aptekah-nachinaetsya-vakcinaciya-ot-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-05T12:02:00+03:00"><meta itemprop="dateModified" content="2021-10-05T13:05:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7353889/urmas-sule-medrabotniki-obessileny-motivirovat-ih-nastoyashchaya-problema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kUN_qkYrGaGKyjr4fvz_n8qHKHw=/335x190/smart/nginx/o/2020/11/25/13495551t1hf8c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kUN_qkYrGaGKyjr4fvz_n8qHKHw=/335x190/smart/nginx/o/2020/11/25/13495551t1hf8c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7353889/urmas-sule-medrabotniki-obessileny-motivirovat-ih-nastoyashchaya-problema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Урмас Суле: медработники обессилены, мотивировать их — настоящая проблема </span></a><a href="https://zdorovje.postimees.ee/7353889/urmas-sule-medrabotniki-obessileny-motivirovat-ih-nastoyashchaya-problema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-05T07:00:00+03:00"><meta itemprop="dateModified" content="2021-10-05T09:40:38+03:00"><meta itemprop="author" content="Рауль Винни, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7353504/120-millionov-stvolovyh-kletok-postavili-zhitelya-estonii-na-nogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AI6znLg624miil-561pZqTOCt10=/1000x435/filters:focal(1495x753:1707x1074)/nginx/o/2021/10/04/14114248t1hc340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AI6znLg624miil-561pZqTOCt10=/1000x435/filters:focal(1495x753:1707x1074)/nginx/o/2021/10/04/14114248t1hc340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7353504/120-millionov-stvolovyh-kletok-postavili-zhitelya-estonii-na-nogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">120 миллионов стволовых клеток поставили жителя Эстонии на ноги</span><div class="list-article__additional-headline">Фото и видео</div></a><a href="https://zdorovje.postimees.ee/7353504/120-millionov-stvolovyh-kletok-postavili-zhitelya-estonii-na-nogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-04T14:02:00+03:00"><meta itemprop="dateModified" content="2021-10-04T14:57:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7353084/na-etoy-nedele-v-lasnamyae-mozhno-vakcinirovatsya-bolee-chem-v-desyati-mestah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FDeQg1Rn6B3efMFgWOl70m3-AOg=/335x190/smart/nginx/o/2021/10/04/14113618t1h0e71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FDeQg1Rn6B3efMFgWOl70m3-AOg=/335x190/smart/nginx/o/2021/10/04/14113618t1h0e71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7353084/na-etoy-nedele-v-lasnamyae-mozhno-vakcinirovatsya-bolee-chem-v-desyati-mestah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этой неделе в Ласнамяэ можно вакцинироваться более чем в десяти местах </span></a><a href="https://zdorovje.postimees.ee/7353084/na-etoy-nedele-v-lasnamyae-mozhno-vakcinirovatsya-bolee-chem-v-desyati-mestah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T07:46:00+03:00"><meta itemprop="dateModified" content="2021-10-01T09:20:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7350972/stoptyabr-nastupil-zhiteley-estonii-prizyvayut-otkazatsya-ot-kureniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s3dpX8In1UikpxWR-9O1mNHrDbY=/335x190/smart/nginx/o/2021/10/01/14106891t1had07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s3dpX8In1UikpxWR-9O1mNHrDbY=/335x190/smart/nginx/o/2021/10/01/14106891t1had07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7350972/stoptyabr-nastupil-zhiteley-estonii-prizyvayut-otkazatsya-ot-kureniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоптябрь наступил: жителей Эстонии призывают отказаться от курения </span></a><a href="https://zdorovje.postimees.ee/7350972/stoptyabr-nastupil-zhiteley-estonii-prizyvayut-otkazatsya-ot-kureniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-24T12:56:00+03:00"><meta itemprop="dateModified" content="2021-09-24T14:22:21+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7345838/esli-chelovek-vakcinirovan-ot-koronavirusa-to-zashchishchen-li-on-v-takom-sluchae-i-ot-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lf6FB1noPItLbNDARsy8-q9vtxU=/1000x435/smart/nginx/o/2021/09/23/14090181t1h18cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Lf6FB1noPItLbNDARsy8-q9vtxU=/1000x435/smart/nginx/o/2021/09/23/14090181t1h18cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7345838/esli-chelovek-vakcinirovan-ot-koronavirusa-to-zashchishchen-li-on-v-takom-sluchae-i-ot-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Если человек вакцинирован от коронавируса, то защищен ли он в таком случае и от гриппа? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7345838/esli-chelovek-vakcinirovan-ot-koronavirusa-to-zashchishchen-li-on-v-takom-sluchae-i-ot-grippa/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7345838/esli-chelovek-vakcinirovan-ot-koronavirusa-to-zashchishchen-li-on-v-takom-sluchae-i-ot-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-23T11:43:00+03:00"><meta itemprop="dateModified" content="2021-09-23T13:21:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7344853/stolichnaya-bolnica-otkryvaet-kovidnoe-otdelenie-i-ogranichivaet-planovoe-lechenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jdw5KWXwZscu4bjw3RVKxvHLM54=/335x190/smart/nginx/o/2021/09/23/14088842t1h9e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jdw5KWXwZscu4bjw3RVKxvHLM54=/335x190/smart/nginx/o/2021/09/23/14088842t1h9e5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7344853/stolichnaya-bolnica-otkryvaet-kovidnoe-otdelenie-i-ogranichivaet-planovoe-lechenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Столичная больница открывает ковидное отделение и ограничивает плановое лечение </span></a><a href="https://rus.postimees.ee/7344853/stolichnaya-bolnica-otkryvaet-kovidnoe-otdelenie-i-ogranichivaet-planovoe-lechenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-21T17:02:31+03:00"><meta itemprop="dateModified" content="2021-09-21T17:02:31+03:00"><meta itemprop="author" content="&quot;Интерфакс&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7343392/uchenye-podobrali-lekarstva-ot-raka-blokiruyushchie-razmnozhenie-sars-cov-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sNHDdHNP7IFHQB7UEeDqvPzazUg=/335x190/filters:focal(2171x886:3799x2562)/nginx/o/2021/08/16/13995658t1h787c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sNHDdHNP7IFHQB7UEeDqvPzazUg=/335x190/filters:focal(2171x886:3799x2562)/nginx/o/2021/08/16/13995658t1h787c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7343392/uchenye-podobrali-lekarstva-ot-raka-blokiruyushchie-razmnozhenie-sars-cov-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые подобрали лекарства от рака, блокирующие размножение SARS-CoV-2 </span></a><a href="https://rus.postimees.ee/7343392/uchenye-podobrali-lekarstva-ot-raka-blokiruyushchie-razmnozhenie-sars-cov-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-21T11:22:00+03:00"><meta itemprop="dateModified" content="2021-09-21T13:01:40+03:00"><meta itemprop="author" content="Кадри Таммепуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7342992/peresadka-stvolovyh-kletok-poslednyaya-solominka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DzLTNNWy0d7RxN_So1SahAly5yU=/1000x435/smart/nginx/o/2021/09/21/14083754t1h8a39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DzLTNNWy0d7RxN_So1SahAly5yU=/1000x435/smart/nginx/o/2021/09/21/14083754t1h8a39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7342992/peresadka-stvolovyh-kletok-poslednyaya-solominka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пересадка стволовых клеток – последняя соломинка? </span></a><a href="https://rus.postimees.ee/7342992/peresadka-stvolovyh-kletok-poslednyaya-solominka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a84dbd09d99df04d9cca.js" async></script></body></html>