<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/YoNvix-mbjvP_Ne9LVrHJKNh3Bk=/1200x630/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/YoNvix-mbjvP_Ne9LVrHJKNh3Bk=/1200x630/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Эстония обновила антирекорд по количеству случаев заражения коронавирусом за неделю"><meta property="twitter:title" content="Эстония обновила антирекорд по количеству случаев заражения коронавирусом за неделю"><meta property="og:url" content="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="За последние семь дней число новых случаев заражения коронавирусной инфекцией в Эстонии увеличилось почти на 48% в недельном сравнении, достигнув нового рекордного показателя за весь период пандемии."><meta property="twitter:description" content="За последние семь дней число новых случаев заражения коронавирусной инфекцией в Эстонии увеличилось почти на 48% в недельном сравнении, достигнув нового рекордного показателя за весь период пандемии."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="COVID-19"><meta name="article:published_time" content="2022-01-17T07:24:45+02:00"><meta name="article:modified_time" content="2022-01-17T07:25:07+02:00"><meta name="description" content="За последние семь дней число новых случаев заражения коронавирусной инфекцией в Эстонии увеличилось почти на 48% в недельном сравнении, достигнув нового рекордного показателя за весь период пандемии."><meta name="keywords" content="коронавирус, COVID-19"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Эстония обновила антирекорд по количеству случаев заражения коронавирусом за неделю - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-933fc166361e36467d41.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-474 article-7431499"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Пн, 17.01.2022</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://zdorovje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 261;"><img width="100%" src="https://f.pmo.ee/logos/474/b9a78138a4c3990448a79ad6ebe860e9.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item">Олимпиада</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3410"><div class="menu-items menu-items--sub"><a href="https://zdorovje.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Здоровье</a><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fzdorovje.postimees.ee%2F7431499%2Festoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fzdorovje.postimees.ee%2F7431499%2Festoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7431499"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Эстония обновила антирекорд по количеству случаев заражения коронавирусом за неделю</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%20%D0%BF%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%20%D0%BF%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-17T07:24:00+02:00">17 января 2022, 7:24</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7431499"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Эстония обновила антирекорд по количеству случаев заражения коронавирусом за неделю</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/-cTk1FuwcSHWz8nMGsbJ5WRS9MU=/1370x820/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg"><figure-fullscreen eager :image-id="14267122" image-url="//f9.pmo.ee/VwA_xBWrgNHrnpslhv7NnzWQOXY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/18/14267122t1hc43b.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14267122)" src="//f9.pmo.ee/-cTk1FuwcSHWz8nMGsbJ5WRS9MU=/1370x820/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Коронатестирование. <span class="figure__caption--name">ФОТО: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>За последние семь дней число новых случаев заражения коронавирусной инфекцией в Эстонии увеличилось почти на 48% в недельном сравнении, достигнув нового рекордного показателя за весь период пандемии.</p></div></div><cookie-paywall article-id="7431499"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gs2facg0k7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oef2bc3ip2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i1a3xookxh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>С 10 по 16 января в Эстонии были выявлены 14 782 новых случая заражения - на 47,8% больше, чем неделей ранее, когда заболели 9997 человек. Речь идет о новом печальном рекорде, а предыдущий максимальный показатель был зарегистрирован в период с 25 по 31 октября 2021 года, когда заразились 12 069 человек, пишет <a href="https://rus.err.ee/1608468239/jestonija-obnovila-antirekord-po-kolichestvu-sluchaev-zarazhenija-koronavirusom-za-nedelju" target="_blank">Rus.ERR</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Двухнедельная кумулятивная заболеваемость на конец прошлой недели составила 1847 случаев на 100 000 населения, увеличившись с 1200 неделей ранее.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По уездам наиболее высокий показатель заболеваемости в Харьюмаа - 2222 случая на 100 000 населения, а самый низкий - в Ида-Вирумаа (825 случаев).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Распространение коронавируса в Эстонии растет пятую неделю подряд.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%20%D0%BF%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%20%D0%BF%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431499"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pcif2c24ud" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3gi0jt4o3p" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7431499" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7431499" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-17T07:24:00+02:00"><meta itemprop="dateModified" content="2022-01-17T07:25:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KJYenH21trbwLyLK_8wZnVQazOg=/1000x435/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KJYenH21trbwLyLK_8wZnVQazOg=/1000x435/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония обновила антирекорд по количеству случаев заражения коронавирусом за неделю </span></a><a href="https://zdorovje.postimees.ee/7431499/estoniya-obnovila-antirekord-po-kolichestvu-sluchaev-zarazheniya-koronavirusom-za-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-15T19:22:24+02:00"><meta itemprop="dateModified" content="2022-01-15T19:22:24+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7426882/ulovki-s-koronatestami-vmesto-sebya-na-test-otpravlyayut-bolnogo-znakomogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XNxT2J7GqJrhwDxw_2wUYv3LrNM=/335x190/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XNxT2J7GqJrhwDxw_2wUYv3LrNM=/335x190/smart/nginx/o/2021/12/18/14267122t1hc43b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7426882/ulovki-s-koronatestami-vmesto-sebya-na-test-otpravlyayut-bolnogo-znakomogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уловки с коронатестами: вместо себя на тест отправляют больного знакомого </span></a><a href="https://rus.postimees.ee/7426882/ulovki-s-koronatestami-vmesto-sebya-na-test-otpravlyayut-bolnogo-znakomogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-15T15:48:53+02:00"><meta itemprop="dateModified" content="2022-01-15T15:48:53+02:00"><meta itemprop="author" content="rus.tvnet.lv, Monta Kučinska"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7430925/net-nikakih-supervitaminov-eto-vse-erunda-professor-danilan-o-covid-19-i-ukreplenii-immuniteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8En3M9f_9_IoEJDbXoytfkGgXv4=/335x190/filters:focal(2071x515:2258x882)/nginx/o/2019/07/24/12399227t1h8946.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8En3M9f_9_IoEJDbXoytfkGgXv4=/335x190/filters:focal(2071x515:2258x882)/nginx/o/2019/07/24/12399227t1h8946.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7430925/net-nikakih-supervitaminov-eto-vse-erunda-professor-danilan-o-covid-19-i-ukreplenii-immuniteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нет никаких супервитаминов, это все ерунда!&quot;: профессор Данилан о Covid-19 и укреплении иммунитета </span></a><a href="https://rus.postimees.ee/7430925/net-nikakih-supervitaminov-eto-vse-erunda-professor-danilan-o-covid-19-i-ukreplenii-immuniteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-15T11:04:00+02:00"><meta itemprop="dateModified" content="2022-01-15T13:52:04+02:00"><meta itemprop="author" content="Виктор Любарец"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7430710/s-ponedelnika-pcr-testy-nachnut-issledovat-ne-tolko-na-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5K4faFx5UzaZw6xPtIWuKNnTR5E=/1000x435/smart/nginx/o/2021/05/14/13780572t1hae2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5K4faFx5UzaZw6xPtIWuKNnTR5E=/1000x435/smart/nginx/o/2021/05/14/13780572t1hae2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7430710/s-ponedelnika-pcr-testy-nachnut-issledovat-ne-tolko-na-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С понедельника ПЦР-тесты начнут исследовать не только на коронавирус </span></a><a href="https://zdorovje.postimees.ee/7430710/s-ponedelnika-pcr-testy-nachnut-issledovat-ne-tolko-na-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-14T10:24:00+02:00"><meta itemprop="dateModified" content="2022-01-14T12:12:46+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7429995/omikron-bet-rekordy-6-000-sluchaev-v-den-vpolne-realnaya-perspektiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EnS8_Q2bCTpLB37osX7O_SG5NDg=/335x190/smart/nginx/o/2022/01/13/14308024t1h51bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EnS8_Q2bCTpLB37osX7O_SG5NDg=/335x190/smart/nginx/o/2022/01/13/14308024t1h51bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7429995/omikron-bet-rekordy-6-000-sluchaev-v-den-vpolne-realnaya-perspektiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Омикрон бьет рекорды: 6 000 случаев в день - вполне реальная перспектива </span></a><a href="https://rus.postimees.ee/7429995/omikron-bet-rekordy-6-000-sluchaev-v-den-vpolne-realnaya-perspektiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-14T07:46:00+02:00"><meta itemprop="dateModified" content="2022-01-14T09:56:30+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7429849/v-ssha-razrabatyvayut-supervakcinu-ot-koronavirusa-chto-o-ney-izvestno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Q2E5D7v0qh1IbkagZXkaWAliI8=/335x190/smart/nginx/o/2022/01/05/14293774t1h9d08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4Q2E5D7v0qh1IbkagZXkaWAliI8=/335x190/smart/nginx/o/2022/01/05/14293774t1h9d08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7429849/v-ssha-razrabatyvayut-supervakcinu-ot-koronavirusa-chto-o-ney-izvestno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США разрабатывают &quot;супервакцину&quot; от коронавируса. Что о ней известно? <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7429849/v-ssha-razrabatyvayut-supervakcinu-ot-koronavirusa-chto-o-ney-izvestno/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://zdorovje.postimees.ee/7429849/v-ssha-razrabatyvayut-supervakcinu-ot-koronavirusa-chto-o-ney-izvestno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T14:53:00+02:00"><meta itemprop="dateModified" content="2022-01-13T15:34:35+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7429354/obnaruzhena-neozhidannaya-svyaz-mezhdu-covid-19-i-alkogolem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MGzBqdmgOQe81Bm6S0j-meYY8D8=/1000x435/smart/nginx/o/2013/09/05/2283683t1h84d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MGzBqdmgOQe81Bm6S0j-meYY8D8=/1000x435/smart/nginx/o/2013/09/05/2283683t1h84d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7429354/obnaruzhena-neozhidannaya-svyaz-mezhdu-covid-19-i-alkogolem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обнаружена неожиданная связь между COVID-19 и алкоголем <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7429354/obnaruzhena-neozhidannaya-svyaz-mezhdu-covid-19-i-alkogolem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/7429354/obnaruzhena-neozhidannaya-svyaz-mezhdu-covid-19-i-alkogolem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T09:18:00+02:00"><meta itemprop="dateModified" content="2022-01-13T13:25:06+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428990/koronavirus-voz-predlagaet-sokrashchat-chastotu-busterov-v-kanade-vvodyat-nalog-na-neprivityh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T7-TweCBarcCUiViXURSmXuGZxU=/335x190/smart/nginx/o/2022/01/13/14306287t1h6f68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T7-TweCBarcCUiViXURSmXuGZxU=/335x190/smart/nginx/o/2022/01/13/14306287t1h6f68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7428990/koronavirus-voz-predlagaet-sokrashchat-chastotu-busterov-v-kanade-vvodyat-nalog-na-neprivityh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус: ВОЗ предлагает сокращать частоту бустеров, в Канаде вводят налог на непривитых <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428990/koronavirus-voz-predlagaet-sokrashchat-chastotu-busterov-v-kanade-vvodyat-nalog-na-neprivityh/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7428990/koronavirus-voz-predlagaet-sokrashchat-chastotu-busterov-v-kanade-vvodyat-nalog-na-neprivityh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-13T06:26:00+02:00"><meta itemprop="dateModified" content="2022-01-13T09:44:18+02:00"><meta itemprop="author" content="Тийна Лаура Киммель"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7428611/dorogovizna-stomatologii-ostavlyaet-naselenie-bez-zubov" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FgW1kPBt55uNYMJVC4x8wn793zg=/335x190/filters:focal(548x88:1455x1251)/nginx/o/2022/01/07/14298434t1h6933.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FgW1kPBt55uNYMJVC4x8wn793zg=/335x190/filters:focal(548x88:1455x1251)/nginx/o/2022/01/07/14298434t1h6933.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/3209" class="list-article__section-label slab">Больничная касса</a></div><a href="https://zdorovje.postimees.ee/7428611/dorogovizna-stomatologii-ostavlyaet-naselenie-bez-zubov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дороговизна стоматологии оставляет население без зубов <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7428611/dorogovizna-stomatologii-ostavlyaet-naselenie-bez-zubov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7428611/dorogovizna-stomatologii-ostavlyaet-naselenie-bez-zubov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T15:22:00+02:00"><meta itemprop="dateModified" content="2022-01-12T15:42:25+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428443/departament-zdorovya-ozhidaem-po-3000-zarazhennyh-v-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bJYwwYVEV-ED9ryDbmxtPAAW4lQ=/1000x435/smart/nginx/o/2022/01/03/14290700t1h59c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bJYwwYVEV-ED9ryDbmxtPAAW4lQ=/1000x435/smart/nginx/o/2022/01/03/14290700t1h59c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7428443/departament-zdorovya-ozhidaem-po-3000-zarazhennyh-v-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: ожидаем по 3000 зараженных в день </span></a><a href="https://rus.postimees.ee/7428443/departament-zdorovya-ozhidaem-po-3000-zarazhennyh-v-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T14:37:00+02:00"><meta itemprop="dateModified" content="2022-01-11T15:20:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427617/voz-k-martu-omikronom-zarazyatsya-bolee-poloviny-evropeycev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w_yc2JltBYjBxJ5fA058yNH7peo=/335x190/smart/nginx/o/2022/01/11/14303389t1h7f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w_yc2JltBYjBxJ5fA058yNH7peo=/335x190/smart/nginx/o/2022/01/11/14303389t1h7f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7427617/voz-k-martu-omikronom-zarazyatsya-bolee-poloviny-evropeycev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ: к марту омикроном заразятся более половины европейцев </span></a><a href="https://rus.postimees.ee/7427617/voz-k-martu-omikronom-zarazyatsya-bolee-poloviny-evropeycev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T10:30:00+02:00"><meta itemprop="dateModified" content="2022-01-11T12:27:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427336/tallink-predlagaet-vakcinirovatsya-busternoy-dozoy-na-sudah-star-i-megastar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6KFIP0bEaCMl2xjmjBwghRR87Vg=/335x190/smart/nginx/o/2021/12/29/14284182t1h6acc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6KFIP0bEaCMl2xjmjBwghRR87Vg=/335x190/smart/nginx/o/2021/12/29/14284182t1h6acc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7427336/tallink-predlagaet-vakcinirovatsya-busternoy-dozoy-na-sudah-star-i-megastar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink предлагает вакцинироваться бустерной дозой на судах Star и Megastar </span></a><a href="https://rus.postimees.ee/7427336/tallink-predlagaet-vakcinirovatsya-busternoy-dozoy-na-sudah-star-i-megastar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-11T09:30:00+02:00"><meta itemprop="dateModified" content="2022-01-11T11:13:40+02:00"><meta itemprop="author" content="Улла Лянтс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427268/toyvo-maymets-omikron-izmenil-pravila-igry" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T_mANAuguYoUvk-XQPpo7MfqCzE=/1000x435/smart/nginx/o/2022/01/10/14301431t1h83c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T_mANAuguYoUvk-XQPpo7MfqCzE=/1000x435/smart/nginx/o/2022/01/10/14301431t1h83c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">26:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7427268/toyvo-maymets-omikron-izmenil-pravila-igry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тойво Майметс: омикрон изменил правила игры </span></a><a href="https://rus.postimees.ee/7427268/toyvo-maymets-omikron-izmenil-pravila-igry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7427268/toyvo-maymets-omikron-izmenil-pravila-igry" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="310707"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T07:59:00+02:00"><meta itemprop="dateModified" content="2022-01-11T10:22:42+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7427186/chelovek-s-serdcem-svini-pacientu-v-ssha-vpervye-v-mire-peresadili-serdce-zhivotnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EQuHtYP9YG3dfXDiFb-9Sr3PYBI=/335x190/smart/nginx/o/2022/01/11/14302684t1ha74d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EQuHtYP9YG3dfXDiFb-9Sr3PYBI=/335x190/smart/nginx/o/2022/01/11/14302684t1ha74d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label slab">Болезни</a></div><a href="https://zdorovje.postimees.ee/7427186/chelovek-s-serdcem-svini-pacientu-v-ssha-vpervye-v-mire-peresadili-serdce-zhivotnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Человек с сердцем свиньи. Пациенту в США впервые в мире пересадили сердце животного </span></a><a href="https://zdorovje.postimees.ee/7427186/chelovek-s-serdcem-svini-pacientu-v-ssha-vpervye-v-mire-peresadili-serdce-zhivotnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T16:34:44+02:00"><meta itemprop="dateModified" content="2022-01-10T16:34:44+02:00"><meta itemprop="author" content="STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7426823/biontech-obeshchaet-vakcinu-protiv-omikron-shtamma-k-martu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eVrUO5KgWfExBMpYxMdSW3r5vG4=/335x190/smart/nginx/o/2021/11/17/14207297t1h1295.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eVrUO5KgWfExBMpYxMdSW3r5vG4=/335x190/smart/nginx/o/2021/11/17/14207297t1h1295.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7426823/biontech-obeshchaet-vakcinu-protiv-omikron-shtamma-k-martu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BioNTech обещает вакцину против омикрон-штамма к марту </span></a><a href="https://rus.postimees.ee/7426823/biontech-obeshchaet-vakcinu-protiv-omikron-shtamma-k-martu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T13:52:00+02:00"><meta itemprop="dateModified" content="2022-01-10T14:52:22+02:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7426672/voz-schitaet-chto-slozhnaya-situaciya-iz-za-omikrona-sohranitsya-eshche-tri-mesyaca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bXfbOD1w_06tg8TXUvQWmbpNl-M=/1000x435/smart/nginx/o/2022/01/10/14301361t1h8e93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bXfbOD1w_06tg8TXUvQWmbpNl-M=/1000x435/smart/nginx/o/2022/01/10/14301361t1h8e93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7426672/voz-schitaet-chto-slozhnaya-situaciya-iz-za-omikrona-sohranitsya-eshche-tri-mesyaca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВОЗ считает, что сложная ситуация из-за «омикрона» сохранится еще три месяца <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7426672/voz-schitaet-chto-slozhnaya-situaciya-iz-za-omikrona-sohranitsya-eshche-tri-mesyaca/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7426672/voz-schitaet-chto-slozhnaya-situaciya-iz-za-omikrona-sohranitsya-eshche-tri-mesyaca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-10T13:18:00+02:00"><meta itemprop="dateModified" content="2022-01-10T14:28:15+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7426451/omikron-prodolzhaet-nabirat-oboroty-semeynye-vrachi-na-predele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5TYhscywbM_4eq4RrLkkO46-xmk=/335x190/filters:focal(1017x537:1032x552)/nginx/o/2022/01/09/14300649t1hf1fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5TYhscywbM_4eq4RrLkkO46-xmk=/335x190/filters:focal(1017x537:1032x552)/nginx/o/2022/01/09/14300649t1hf1fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7426451/omikron-prodolzhaet-nabirat-oboroty-semeynye-vrachi-na-predele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Омикрон&quot; продолжает набирать обороты: семейные врачи на пределе </span></a><a href="https://rus.postimees.ee/7426451/omikron-prodolzhaet-nabirat-oboroty-semeynye-vrachi-na-predele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T11:27:00+02:00"><meta itemprop="dateModified" content="2022-01-10T13:06:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7426506/busternaya-privivka-v-25-raz-effektivnee-zashchishchaet-ot-tyazhelogo-techeniya-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7L60kW9KD4-oIbh03yy0morhg34=/335x190/smart/nginx/o/2022/01/10/14301072t1h814c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7L60kW9KD4-oIbh03yy0morhg34=/335x190/smart/nginx/o/2022/01/10/14301072t1h814c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7426506/busternaya-privivka-v-25-raz-effektivnee-zashchishchaet-ot-tyazhelogo-techeniya-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Статистика в Эстонии &#10217; </span>Бустерная прививка в 25 раз эффективнее защищает от тяжелого течения коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7426506/busternaya-privivka-v-25-raz-effektivnee-zashchishchaet-ot-tyazhelogo-techeniya-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://zdorovje.postimees.ee/7426506/busternaya-privivka-v-25-raz-effektivnee-zashchishchaet-ot-tyazhelogo-techeniya-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-10T11:00:00+02:00"><meta itemprop="dateModified" content="2022-01-10T11:35:09+02:00"><meta itemprop="author" content="Армас Рийвес"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7426483/analiz-stochnyh-vod-na-koronavirus-dal-start-vseestonskomu-narkologicheskomu-monitoringu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-JKBJQegKuhJ94R1cCSxl4Wv5eM=/1000x435/filters:focal(854x293:1254x441)/nginx/o/2022/01/09/14300392t1h8f5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-JKBJQegKuhJ94R1cCSxl4Wv5eM=/1000x435/filters:focal(854x293:1254x441)/nginx/o/2022/01/09/14300392t1h8f5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7426483/analiz-stochnyh-vod-na-koronavirus-dal-start-vseestonskomu-narkologicheskomu-monitoringu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анализ сточных вод на коронавирус дал старт всеэстонскому наркологическому мониторингу </span></a><a href="https://zdorovje.postimees.ee/7426483/analiz-stochnyh-vod-na-koronavirus-dal-start-vseestonskomu-narkologicheskomu-monitoringu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T07:48:00+02:00"><meta itemprop="dateModified" content="2022-01-10T09:59:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7424111/v-estonii-nachinaetsya-kampaniya-v-podderzhku-busternoy-vakcinacii-protiv-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BTtZpyKGbBZ61V3GqUhW2I00Wfo=/335x190/smart/nginx/o/2022/01/04/14293192t1he12c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BTtZpyKGbBZ61V3GqUhW2I00Wfo=/335x190/smart/nginx/o/2022/01/04/14293192t1he12c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7424111/v-estonii-nachinaetsya-kampaniya-v-podderzhku-busternoy-vakcinacii-protiv-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии начинается кампания в поддержку бустерной вакцинации против COVID-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7424111/v-estonii-nachinaetsya-kampaniya-v-podderzhku-busternoy-vakcinacii-protiv-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://zdorovje.postimees.ee/7424111/v-estonii-nachinaetsya-kampaniya-v-podderzhku-busternoy-vakcinacii-protiv-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T07:20:00+02:00"><meta itemprop="dateModified" content="2022-01-10T09:54:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7426304/chislo-novyh-sluchaev-zarazheniya-covid-19-v-estonii-za-nedelyu-vyroslo-na-40" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LLESsCg_6r4FHcIzESbTpv7qMzs=/335x190/smart/nginx/o/2021/12/01/14234287t1h2bc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LLESsCg_6r4FHcIzESbTpv7qMzs=/335x190/smart/nginx/o/2021/12/01/14234287t1h2bc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7426304/chislo-novyh-sluchaev-zarazheniya-covid-19-v-estonii-za-nedelyu-vyroslo-na-40" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число новых случаев заражения COVID-19 в Эстонии за неделю выросло на 40% </span></a><a href="https://zdorovje.postimees.ee/7426304/chislo-novyh-sluchaev-zarazheniya-covid-19-v-estonii-za-nedelyu-vyroslo-na-40" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-09T16:57:00+02:00"><meta itemprop="dateModified" content="2022-01-09T17:23:53+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7426137/kak-kartinki-v-instagrame-vliyayut-na-nashi-pishchevye-predpochteniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T5LMw5WOGsCrW2G7D6xQZadOueQ=/1000x435/smart/nginx/o/2022/01/09/14300236t1h3c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T5LMw5WOGsCrW2G7D6xQZadOueQ=/1000x435/smart/nginx/o/2022/01/09/14300236t1h3c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7426137/kak-kartinki-v-instagrame-vliyayut-na-nashi-pishchevye-predpochteniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как картинки в &quot;Инстаграме&quot; влияют на наши пищевые предпочтения </span></a><a href="https://zdorovje.postimees.ee/7426137/kak-kartinki-v-instagrame-vliyayut-na-nashi-pishchevye-predpochteniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-08T11:02:23+02:00"><meta itemprop="dateModified" content="2022-01-08T11:02:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7425638/za-sutki-skonchalis-tri-cheloveka-s-koronavirusom-zarazilis-1648" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8SlKqSX-CLRTlKxdZ3ua61R5QWs=/335x190/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8SlKqSX-CLRTlKxdZ3ua61R5QWs=/335x190/smart/nginx/o/2021/11/07/14187812t1h5fc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7425638/za-sutki-skonchalis-tri-cheloveka-s-koronavirusom-zarazilis-1648" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки скончались три человека с коронавирусом, заразились 1648 <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7425638/za-sutki-skonchalis-tri-cheloveka-s-koronavirusom-zarazilis-1648/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7425638/za-sutki-skonchalis-tri-cheloveka-s-koronavirusom-zarazilis-1648" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-08T10:58:45+02:00"><meta itemprop="dateModified" content="2022-01-08T10:58:45+02:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7425660/v-voz-nazvali-prichinu-poyavleniya-novyh-shtammov-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W3BBz8ruVIPn8JjJgjKitp0OTTE=/335x190/smart/nginx/o/2021/12/23/14275740t1h7d44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W3BBz8ruVIPn8JjJgjKitp0OTTE=/335x190/smart/nginx/o/2021/12/23/14275740t1h7d44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7425660/v-voz-nazvali-prichinu-poyavleniya-novyh-shtammov-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ВОЗ назвали причину появления новых штаммов коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7425660/v-voz-nazvali-prichinu-poyavleniya-novyh-shtammov-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/7425660/v-voz-nazvali-prichinu-poyavleniya-novyh-shtammov-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-08T08:57:14+02:00"><meta itemprop="dateModified" content="2022-01-08T08:57:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7425609/glava-moderna-chetvertoy-dozy-vakciny-ne-izbezhat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gOBQ1kA8h53eep2E10v667grmcw=/1000x435/smart/nginx/o/2021/06/24/13873140t1h53ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gOBQ1kA8h53eep2E10v667grmcw=/1000x435/smart/nginx/o/2021/06/24/13873140t1h53ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7425609/glava-moderna-chetvertoy-dozy-vakciny-ne-izbezhat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава Moderna: четвертой дозы вакцины не избежать <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7425609/glava-moderna-chetvertoy-dozy-vakciny-ne-izbezhat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/7425609/glava-moderna-chetvertoy-dozy-vakciny-ne-izbezhat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:info@limon.ee" class="section-font-color">info@limon.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-afa28daa9e523e362b6a.js" async></script></body></html>