<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LP1WkipoxkcR7Spf5rB-mTssHu8=/16x16/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A-0gW4W1L1YTvzccpSfXRxAzNtI=/32x32/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/so19PGrWhWfW4sQSLQpzmtCLPy8=/192x192/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/82JRnl-hXSRlqj0Oyd704F4KjAU=/256x256/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7ZgmstqOYaktVw8WNaau2GC1J7Q=/180x180/https://zdorovje.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/2yle0tNol4mkwmA2nDaite5hJzA=/1200x630/smart/nginx/o/2022/02/23/14383449t1h3be6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/2yle0tNol4mkwmA2nDaite5hJzA=/1200x630/smart/nginx/o/2022/02/23/14383449t1h3be6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Правительство хочет повысить роль Рийгикогу в борьбе с инфекционными заболеваниями"><meta property="twitter:title" content="Правительство хочет повысить роль Рийгикогу в борьбе с инфекционными заболеваниями"><meta property="og:url" content="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="На внеочередном заседании правительство одобрило и направило на обсуждение в Рийгикогу поправки к Закону о профилактике и предотвращении инфекционных заболеваний (NETS), цель которых – лучшее планирование решений, связанных с эпидемиями, и повышение роли Рийгикогу в урегулировании кризисов."><meta property="twitter:description" content="На внеочередном заседании правительство одобрило и направило на обсуждение в Рийгикогу поправки к Закону о профилактике и предотвращении инфекционных заболеваний (NETS), цель которых – лучшее планирование решений, связанных с эпидемиями, и повышение роли Рийгикогу в урегулировании кризисов."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="рийгикогу"><meta property="article:tag" content="правительство"><meta property="article:tag" content="коронавирус"><meta property="article:tag" content="танель кийк"><meta property="article:tag" content="Коронавирус COVID-19"><meta property="article:tag" content="инфекционные заболевания"><meta property="article:tag" content="nets"><meta name="article:published_time" content="2022-02-23T10:14:47+02:00"><meta name="article:modified_time" content="2022-02-23T10:14:47+02:00"><meta name="description" content="На внеочередном заседании правительство одобрило и направило на обсуждение в Рийгикогу поправки к Закону о профилактике и предотвращении инфекционных заболеваний (NETS), цель которых – лучшее планирование решений, связанных с эпидемиями, и повышение роли Рийгикогу в урегулировании кризисов."><meta name="keywords" content="рийгикогу, правительство, коронавирус, танель кийк, Коронавирус COVID-19, инфекционные заболевания, nets"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Правительство хочет повысить роль Рийгикогу в борьбе с инфекционными заболеваниями - Здоровье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-eda3cef37ccdf4eba0fb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "zdorove".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-23T10:14:47+02:00";
        const content = {
          type: 'article',
          contentId: 7460849,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Здоровье",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-474 article-7460849"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://zdorovje.postimees.ee/search" rel="noopener">Ср, 23.02.2022</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://zdorovje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 261;"><img width="100%" src="https://f.pmo.ee/logos/474/b9a78138a4c3990448a79ad6ebe860e9.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Олимпиада</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3410"><div class="menu-items menu-items--sub"><a href="https://zdorovje.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Здоровье</a><div><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fzdorovje.postimees.ee%2F7460849%2Fpravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fzdorovje.postimees.ee%2F7460849%2Fpravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7460849"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item">Правительство хочет повысить роль Рийгикогу в борьбе с инфекционными заболеваниями</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%81%D0%B8%D1%82%D1%8C%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%B2%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%D1%81%20%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8&url=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%81%D0%B8%D1%82%D1%8C%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%B2%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%D1%81%20%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8&url=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-23T10:14:47+02:00">23 февраля 2022, 10:14</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7460849"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Правительство хочет повысить роль Рийгикогу в борьбе с инфекционными заболеваниями</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/150584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/gPEFmoELuBTIFNRSLm9Se6AeI7I=/40x40/smart/nginx/o/2021/09/20/14081779t1h6295.png" srcset="//f8.pmo.ee/gPEFmoELuBTIFNRSLm9Se6AeI7I=/40x40/smart/nginx/o/2021/09/20/14081779t1h6295.png, //f8.pmo.ee/wOEmq4-qlsSTeGWIy6cQgolJo5c=/80x80/smart/nginx/o/2021/09/20/14081779t1h6295.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/CY0EuIlR_4oWCMVOPnCutK9ropE=/1370x820/smart/nginx/o/2022/02/23/14383449t1h3be6.jpg"><figure-fullscreen eager :image-id="14383449" image-url="//f8.pmo.ee/dFvLPWAPMgFDQptOPYqhpdAgst4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/23/14383449t1h3be6.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14383449)" src="//f8.pmo.ee/CY0EuIlR_4oWCMVOPnCutK9ropE=/1370x820/smart/nginx/o/2022/02/23/14383449t1h3be6.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Пункт вакцинации в Таллинне. <span class="figure__caption--name">ФОТО: Eero Vabamägi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На внеочередном заседании правительство одобрило и направило на обсуждение в Рийгикогу поправки к Закону о профилактике и предотвращении инфекционных заболеваний (NETS), цель которых – лучшее планирование решений, связанных с эпидемиями, и повышение роли Рийгикогу в урегулировании кризисов.</p></div></div><cookie-paywall article-id="7460849"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hifnkyytob" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t5hys72zxq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ytynox4trj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«В условиях эпидемии государство обязано организовать жизнь и защитить здоровье всех людей так, чтобы распространение вируса и массовая заболеваемость не вышли из-под контроля, — сказал министр здоровья и труда Танель Кийк. — Для общества важно, чтобы для этого были согласованы прозрачные и понятные правила. Если поправки к закону будут приняты, в дальнейшем правительство будет иметь более четкие рамки действий в связи с эпидемиологической обстановкой. Под этим подразумеваются в том числе инструкции о том, какие меры может вводить правительство, и какие меры должны быть одобрены соответствующей комиссией Рийгикогу».</p></div><div class="article-body__item article-body__item--htmlElement"><p>В случае эпидемического распространения инфекционного заболевания меры, необходимые для профилактики вируса, будут регулироваться на уровне нормативно-правовых актов. К таким мерам относятся, например, обязанность соблюдать требования инфекционной безопасности, носить маску, предоставлять справку о состоянии здоровья, сдавать анализ для выявления опасного либо особо опасного инфекционного заболевания. Если правительство желает ввести иные меры, помимо прямо перечисленных в законе, об этом необходимо сообщить правлению Рийгикогу и выслушать точку зрения соответствующей комиссии Рийгикогу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Установление мер, необходимых для предотвращения инфекционных заболеваний, на уровне закона и постановлений было общественным ожиданием, которое неоднократно выражали члены Рийгикогу, суды и канцлер юстиции. До сих пор меры по профилактике инфекционных заболеваний во время обусловленного коронавирусом кризиса вводились общими распоряжениями правительства, подходящими для быстрого реагирования в новой временной ситуации.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Поправки к NETS наряду с мерами и ограничениями, которые до настоящего времени регулируются постановлениями правительства, направлены на защиту жизни и здоровья людей от распространения вируса, вызывающего опасное заболевание. Статья 28 Конституции предусматривает, что каждый имеет право на охрану здоровья. Государство обязано создать справедливый баланс между основными правами заразившегося и еще здорового человека.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Проект и пояснительная записка подготовлены в сотрудничестве с Министерством социальных дел, Министерством юстиции, Министерством образования и науки, Министерством внутренних дел, Министерством культуры, Министерством экономики и коммуникаций, Министерством финансов, Государственной канцелярией, Департаментом здоровья и Департаментом полиции и погранохраны. В разработке проекта также участвовали преподаватели медицинского права Тартуского университета.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%81%D0%B8%D1%82%D1%8C%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%B2%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%D1%81%20%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8&url=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%81%D0%B8%D1%82%D1%8C%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%B2%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%D1%81%20%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8&url=https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460849"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r8ulmjo8uh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hfeb55jkus" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7460849" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7460849" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://zdorovje.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T10:14:47+02:00"><meta itemprop="dateModified" content="2022-02-23T10:14:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wCKjTs2RPABkdMoAAF9GCQOibF0=/1000x435/smart/nginx/o/2022/02/23/14383449t1h3be6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wCKjTs2RPABkdMoAAF9GCQOibF0=/1000x435/smart/nginx/o/2022/02/23/14383449t1h3be6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правительство хочет повысить роль Рийгикогу в борьбе с инфекционными заболеваниями </span></a><a href="https://zdorovje.postimees.ee/7460849/pravitelstvo-hochet-povysit-rol-riygikogu-v-borbe-s-infekcionnymi-zabolevaniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T07:00:00+02:00"><meta itemprop="dateModified" content="2022-02-21T09:25:17+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7457644/urolog-martin-kivi-v-evrope-budet-zapushchena-programma-po-skriningu-raka-predstatelnoy-zhelezy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7Cub-g583Z_GhpIy8GZSUmh48lA=/335x190/filters:focal(460x34:1507x898)/nginx/o/2022/02/18/14373698t1h8d73.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7Cub-g583Z_GhpIy8GZSUmh48lA=/335x190/filters:focal(460x34:1507x898)/nginx/o/2022/02/18/14373698t1h8d73.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7457644/urolog-martin-kivi-v-evrope-budet-zapushchena-programma-po-skriningu-raka-predstatelnoy-zhelezy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уролог Мартин Киви: «В Европе будет запущена программа по скринингу рака предстательной железы» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7457644/urolog-martin-kivi-v-evrope-budet-zapushchena-programma-po-skriningu-raka-predstatelnoy-zhelezy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7457644/urolog-martin-kivi-v-evrope-budet-zapushchena-programma-po-skriningu-raka-predstatelnoy-zhelezy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T06:30:00+02:00"><meta itemprop="dateModified" content="2022-02-21T09:24:29+02:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7455501/proveryaem-fakty-estonskie-kliniki-otkazyvayut-donoram-muzhskogo-semeni-posle-kovid-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hcCGTNcos-RJoc1Kd1aOpdJlZEg=/335x190/smart/nginx/o/2022/01/04/14292281t1hfd63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hcCGTNcos-RJoc1Kd1aOpdJlZEg=/335x190/smart/nginx/o/2022/01/04/14292281t1hfd63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7455501/proveryaem-fakty-estonskie-kliniki-otkazyvayut-donoram-muzhskogo-semeni-posle-kovid-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проверяем факты: эстонские клиники отказывают донорам мужского семени после ковид-вакцинации? </span></a><a href="https://rus.postimees.ee/7455501/proveryaem-fakty-estonskie-kliniki-otkazyvayut-donoram-muzhskogo-semeni-posle-kovid-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T10:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T17:19:59+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7457641/ministerstvo-socdel-v-estonii-400-ginekologov-i-vsego-chetyre-pyat-andrologov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wGbZxHQFvnBqD3AIAOkDTyLh9Rw=/1000x435/filters:focal(408x69:1451x872)/nginx/o/2022/02/18/14373688t1hb8c1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wGbZxHQFvnBqD3AIAOkDTyLh9Rw=/1000x435/filters:focal(408x69:1451x872)/nginx/o/2022/02/18/14373688t1hb8c1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a></div><a href="https://rus.postimees.ee/7457641/ministerstvo-socdel-v-estonii-400-ginekologov-i-vsego-chetyre-pyat-andrologov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство соцдел: «В Эстонии 400 гинекологов и всего четыре-пять андрологов» </span></a><a href="https://rus.postimees.ee/7457641/ministerstvo-socdel-v-estonii-400-ginekologov-i-vsego-chetyre-pyat-andrologov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-18T13:56:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:45:29+02:00"><meta itemprop="author" content="Улла Лянтс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7457482/vice-kancler-po-voprosam-zdravoohraneniya-seychas-problemoy-stala-busternaya-doza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wIZImGGPi-dHcUI72Edrb7eJffk=/335x190/filters:focal(520x422:1065x1279)/nginx/o/2021/09/01/14041436t1hc716.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wIZImGGPi-dHcUI72Edrb7eJffk=/335x190/filters:focal(520x422:1065x1279)/nginx/o/2021/09/01/14041436t1hc716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7457482/vice-kancler-po-voprosam-zdravoohraneniya-seychas-problemoy-stala-busternaya-doza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вице-канцлер по вопросам здравоохранения: сейчас проблемой стала бустерная доза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7457482/vice-kancler-po-voprosam-zdravoohraneniya-seychas-problemoy-stala-busternaya-doza/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7457482/vice-kancler-po-voprosam-zdravoohraneniya-seychas-problemoy-stala-busternaya-doza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-18T12:54:00+02:00"><meta itemprop="dateModified" content="2022-02-18T13:55:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7457402/soderzhanie-koronavirusa-v-stochnyh-vodah-snizilos-eto-mozhet-byt-svyazano-s-obilnymi-osadkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8ZIbRh37zMyu_0Z4og1wCbJqAj0=/335x190/smart/nginx/o/2022/02/18/14373082t1h31b0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8ZIbRh37zMyu_0Z4og1wCbJqAj0=/335x190/smart/nginx/o/2022/02/18/14373082t1h31b0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7457402/soderzhanie-koronavirusa-v-stochnyh-vodah-snizilos-eto-mozhet-byt-svyazano-s-obilnymi-osadkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Содержание коронавируса в сточных водах снизилось: это может быть связано с обильными осадками </span></a><a href="https://rus.postimees.ee/7457402/soderzhanie-koronavirusa-v-stochnyh-vodah-snizilos-eto-mozhet-byt-svyazano-s-obilnymi-osadkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-17T16:13:00+02:00"><meta itemprop="dateModified" content="2022-02-17T16:53:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7456654/v-estonii-vyyavlen-eshche-odin-sluchay-b-grippa-i-520-sluchaev-a-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3tZqjDJfncgnzmqZvDVy17IzDBE=/1000x435/smart/nginx/o/2021/11/24/14220090t1h80a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3tZqjDJfncgnzmqZvDVy17IzDBE=/1000x435/smart/nginx/o/2021/11/24/14220090t1h80a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7456654/v-estonii-vyyavlen-eshche-odin-sluchay-b-grippa-i-520-sluchaev-a-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлен еще один случай Б-гриппа и 520 случаев А-гриппа </span></a><a href="https://zdorovje.postimees.ee/7456654/v-estonii-vyyavlen-eshche-odin-sluchay-b-grippa-i-520-sluchaev-a-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-16T15:45:00+02:00"><meta itemprop="dateModified" content="2022-02-16T16:37:17+02:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7455735/do-vracha-ne-dozvonitsya-kak-eto-obyasnit-rabotodatelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FWNE8L4TUMGzc1xc2UYfoW54dmI=/335x190/filters:focal(17x81:5749x3827)/nginx/o/2020/03/16/13009893t1hf627.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FWNE8L4TUMGzc1xc2UYfoW54dmI=/335x190/filters:focal(17x81:5749x3827)/nginx/o/2020/03/16/13009893t1hf627.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7455735/do-vracha-ne-dozvonitsya-kak-eto-obyasnit-rabotodatelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До врача не дозвониться, как это объяснить работодателю? </span></a><a href="https://zdorovje.postimees.ee/7455735/do-vracha-ne-dozvonitsya-kak-eto-obyasnit-rabotodatelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-16T14:02:00+02:00"><meta itemprop="dateModified" content="2022-02-16T15:39:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7455604/solistu-baleta-anatoliyu-arhangelskomu-nuzhna-pomoshch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RrqyXCelh7qBmMSwKtRlv0llTow=/335x190/filters:focal(478x787:546x1003)/nginx/o/2021/08/12/13986921t1h6e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RrqyXCelh7qBmMSwKtRlv0llTow=/335x190/filters:focal(478x787:546x1003)/nginx/o/2021/08/12/13986921t1h6e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7455604/solistu-baleta-anatoliyu-arhangelskomu-nuzhna-pomoshch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Солисту балета Анатолию Архангельскому нужна помощь <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7455604/solistu-baleta-anatoliyu-arhangelskomu-nuzhna-pomoshch/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7455604/solistu-baleta-anatoliyu-arhangelskomu-nuzhna-pomoshch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-16T11:48:00+02:00"><meta itemprop="dateModified" content="2022-02-16T13:38:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7455422/lutsar-v-estonii-kovid-sertifikat-bolshe-ne-nuzhen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/44xcndMY_nfTSdE_asGkfBSO1eo=/1000x435/filters:focal(748x345:763x360)/nginx/o/2021/12/19/14269054t1h9e7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/44xcndMY_nfTSdE_asGkfBSO1eo=/1000x435/filters:focal(748x345:763x360)/nginx/o/2021/12/19/14269054t1h9e7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7455422/lutsar-v-estonii-kovid-sertifikat-bolshe-ne-nuzhen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лутсар: в Эстонии ковид-сертификат больше не нужен </span></a><a href="https://zdorovje.postimees.ee/7455422/lutsar-v-estonii-kovid-sertifikat-bolshe-ne-nuzhen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-16T08:44:00+02:00"><meta itemprop="dateModified" content="2022-02-16T10:09:17+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7455207/reki-paracetamola-zagryaznenie-vodoemov-lekarstvami-ugrozhaet-zdorovyu-chelovechestva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kj64IDMrfciwUxohvRwcxINdCLg=/335x190/smart/nginx/o/2022/02/16/14367924t1hce76.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Kj64IDMrfciwUxohvRwcxINdCLg=/335x190/smart/nginx/o/2022/02/16/14367924t1hce76.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7455207/reki-paracetamola-zagryaznenie-vodoemov-lekarstvami-ugrozhaet-zdorovyu-chelovechestva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Реки парацетамола: загрязнение водоемов лекарствами угрожает здоровью человечества <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7455207/reki-paracetamola-zagryaznenie-vodoemov-lekarstvami-ugrozhaet-zdorovyu-chelovechestva/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/7455207/reki-paracetamola-zagryaznenie-vodoemov-lekarstvami-ugrozhaet-zdorovyu-chelovechestva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-15T17:27:00+02:00"><meta itemprop="dateModified" content="2022-02-15T17:30:27+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7454884/uchenye-nashli-novoe-effektivnoe-lekarstvo-ot-migreni-zelenyy-svet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pLr9QxLg7LEDwb8Wb-hTL5oj2cA=/335x190/smart/nginx/o/2022/02/15/14367274t1hbf0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pLr9QxLg7LEDwb8Wb-hTL5oj2cA=/335x190/smart/nginx/o/2022/02/15/14367274t1hbf0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7454884/uchenye-nashli-novoe-effektivnoe-lekarstvo-ot-migreni-zelenyy-svet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые нашли новое эффективное лекарство от мигрени: зеленый свет </span></a><a href="https://rus.postimees.ee/7454884/uchenye-nashli-novoe-effektivnoe-lekarstvo-ot-migreni-zelenyy-svet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-14T14:01:00+02:00"><meta itemprop="dateModified" content="2022-02-14T15:57:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7453758/eksperty-rekomenduyut-rasshirit-krug-vozmozhnyh-poluchateley-vakciny-ot-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fe-yYyGhRqQzzXj2Lm6nhX7FcaA=/1000x435/smart/nginx/o/2019/05/24/12194765t1h9e65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fe-yYyGhRqQzzXj2Lm6nhX7FcaA=/1000x435/smart/nginx/o/2019/05/24/12194765t1h9e65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7453758/eksperty-rekomenduyut-rasshirit-krug-vozmozhnyh-poluchateley-vakciny-ot-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты рекомендуют расширить круг возможных получателей вакцины от гриппа </span></a><a href="https://zdorovje.postimees.ee/7453758/eksperty-rekomenduyut-rasshirit-krug-vozmozhnyh-poluchateley-vakciny-ot-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-14T09:05:00+02:00"><meta itemprop="dateModified" content="2022-02-14T12:25:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7453432/nedelnoe-chislo-vyyavlennyh-sluchaev-zarazheniya-covid-19-snizilos-vpervye-s-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W1GlRlpJVDe7SZdATKJL5EINuiE=/335x190/smart/nginx/o/2022/01/23/14324319t1h4717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/W1GlRlpJVDe7SZdATKJL5EINuiE=/335x190/smart/nginx/o/2022/01/23/14324319t1h4717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7453432/nedelnoe-chislo-vyyavlennyh-sluchaev-zarazheniya-covid-19-snizilos-vpervye-s-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Недельное число выявленных случаев заражения COVID-19 снизилось впервые с декабря <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7453432/nedelnoe-chislo-vyyavlennyh-sluchaev-zarazheniya-covid-19-snizilos-vpervye-s-dekabrya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7453432/nedelnoe-chislo-vyyavlennyh-sluchaev-zarazheniya-covid-19-snizilos-vpervye-s-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-13T13:54:45+02:00"><meta itemprop="dateModified" content="2022-02-13T13:54:44+02:00"><meta itemprop="author" content="Тийт Рейнберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7453009/semeynyy-vrach-daet-sovet-chto-priobresti-v-domashnyuyu-aptechku-dlya-borby-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iwxvk3gyMUpH3QVp36LhQIAvzso=/335x190/smart/nginx/o/2021/11/12/14196194t1hf82e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iwxvk3gyMUpH3QVp36LhQIAvzso=/335x190/smart/nginx/o/2021/11/12/14196194t1hf82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7453009/semeynyy-vrach-daet-sovet-chto-priobresti-v-domashnyuyu-aptechku-dlya-borby-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семейный врач дает совет: что приобрести в домашнюю аптечку для борьбы с коронавирусом </span></a><a href="https://rus.postimees.ee/7453009/semeynyy-vrach-daet-sovet-chto-priobresti-v-domashnyuyu-aptechku-dlya-borby-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-13T11:56:13+02:00"><meta itemprop="dateModified" content="2022-02-13T11:56:13+02:00"><meta itemprop="author" content="Трийн Пальмипуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7452962/uchenye-imeyushchie-lishniy-ves-luchshe-zashchishcheny-ot-povtornogo-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rwH1brE2-Hv_ICNUfKTQkAKin8E=/1000x435/filters:focal(266x119:608x431)/nginx/o/2022/02/13/14362334t1h2719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rwH1brE2-Hv_ICNUfKTQkAKin8E=/1000x435/filters:focal(266x119:608x431)/nginx/o/2022/02/13/14362334t1h2719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a></div><a href="https://rus.postimees.ee/7452962/uchenye-imeyushchie-lishniy-ves-luchshe-zashchishcheny-ot-povtornogo-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: имеющие лишний вес лучше защищены от повторного заражения коронавирусом </span></a><a href="https://rus.postimees.ee/7452962/uchenye-imeyushchie-lishniy-ves-luchshe-zashchishcheny-ot-povtornogo-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-12T14:21:00+02:00"><meta itemprop="dateModified" content="2022-02-12T14:30:03+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7452523/dazhe-luchshie-vrachi-ne-mogut-predvidet-kogo-nastignet-vnezapnaya-smert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KuTJvFB01j_932yTYd8MQlQ1op4=/335x190/smart/nginx/o/2022/02/11/14360044t1ha4ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KuTJvFB01j_932yTYd8MQlQ1op4=/335x190/smart/nginx/o/2022/02/11/14360044t1ha4ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7452523/dazhe-luchshie-vrachi-ne-mogut-predvidet-kogo-nastignet-vnezapnaya-smert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даже лучшие врачи не могут предвидеть, кого настигнет внезапная смерть </span></a><a href="https://rus.postimees.ee/7452523/dazhe-luchshie-vrachi-ne-mogut-predvidet-kogo-nastignet-vnezapnaya-smert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-11T14:20:00+02:00"><meta itemprop="dateModified" content="2022-02-11T16:47:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7451943/kaday-rekomendaciya-o-perevode-shkol-na-distancionnoe-obuchenie-dolzhna-byt-chetko-obosnovana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y9JaZYGr8-X7Ax29UPzEDT3lKZM=/335x190/filters:focal(477x388:1137x1102)/nginx/o/2021/11/07/14188279t1h4a46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y9JaZYGr8-X7Ax29UPzEDT3lKZM=/335x190/filters:focal(477x388:1137x1102)/nginx/o/2021/11/07/14188279t1h4a46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7451943/kaday-rekomendaciya-o-perevode-shkol-na-distancionnoe-obuchenie-dolzhna-byt-chetko-obosnovana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадай: рекомендация о переводе школ на дистанционное обучение должна быть четко обоснована </span></a><a href="https://zdorovje.postimees.ee/7451943/kaday-rekomendaciya-o-perevode-shkol-na-distancionnoe-obuchenie-dolzhna-byt-chetko-obosnovana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-11T12:49:00+02:00"><meta itemprop="dateModified" content="2022-02-11T14:29:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7451819/estoniya-zanimaet-trete-mesto-v-es-po-zabolevaemosti-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g3tofypl2FbbDncglQ9LDPL8jsE=/1000x435/filters:focal(541x437:2661x1974)/nginx/o/2022/02/07/14350849t1h7b2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/g3tofypl2FbbDncglQ9LDPL8jsE=/1000x435/filters:focal(541x437:2661x1974)/nginx/o/2022/02/07/14350849t1h7b2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7451819/estoniya-zanimaet-trete-mesto-v-es-po-zabolevaemosti-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония занимает третье место в ЕС по заболеваемости Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7451819/estoniya-zanimaet-trete-mesto-v-es-po-zabolevaemosti-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7451819/estoniya-zanimaet-trete-mesto-v-es-po-zabolevaemosti-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-11T08:22:00+02:00"><meta itemprop="dateModified" content="2022-02-11T10:49:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7451536/isklyuchitelno-bolshoe-kolichestvo-bolnichnyh-listov-ne-prepyatstvuet-vyplate-kompensaciy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZuHZIQt-sWz_L6S9JRKWEPtwT0Q=/335x190/smart/nginx/o/2022/02/11/14358789t1h6df4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZuHZIQt-sWz_L6S9JRKWEPtwT0Q=/335x190/smart/nginx/o/2022/02/11/14358789t1h6df4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7451536/isklyuchitelno-bolshoe-kolichestvo-bolnichnyh-listov-ne-prepyatstvuet-vyplate-kompensaciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исключительно большое количество больничных листов не препятствует выплате компенсаций </span></a><a href="https://zdorovje.postimees.ee/7451536/isklyuchitelno-bolshoe-kolichestvo-bolnichnyh-listov-ne-prepyatstvuet-vyplate-kompensaciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-11T07:54:00+02:00"><meta itemprop="dateModified" content="2022-02-11T09:42:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7451515/hyarma-otmena-kovidnyh-spravok-bolee-veroyatna-v-marte-chem-v-fevrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gv3xSh_IhT_4HXhMl6jR-RioDeI=/335x190/filters:focal(619x294:1282x1174)/nginx/o/2022/01/16/14312785t1h2502.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gv3xSh_IhT_4HXhMl6jR-RioDeI=/335x190/filters:focal(619x294:1282x1174)/nginx/o/2022/01/16/14312785t1h2502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7451515/hyarma-otmena-kovidnyh-spravok-bolee-veroyatna-v-marte-chem-v-fevrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хярма: отмена ковидных справок более вероятна в марте, чем в феврале </span></a><a href="https://zdorovje.postimees.ee/7451515/hyarma-otmena-kovidnyh-spravok-bolee-veroyatna-v-marte-chem-v-fevrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-10T19:53:00+02:00"><meta itemprop="dateModified" content="2022-02-10T19:54:41+02:00"><meta itemprop="author" content="Виктор Любарец"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7451320/premer-ministr-kaya-kallas-otpravilas-na-pomoshch-v-centr-semeynyh-vrachey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BnBxuoqQuy1t8-s23b99l_pPud4=/1000x435/filters:focal(286x456:1184x1229)/nginx/o/2022/02/10/14358259t1h9fb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BnBxuoqQuy1t8-s23b99l_pPud4=/1000x435/filters:focal(286x456:1184x1229)/nginx/o/2022/02/10/14358259t1h9fb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7451320/premer-ministr-kaya-kallas-otpravilas-na-pomoshch-v-centr-semeynyh-vrachey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр Кая Каллас отправилась на помощь в центр семейных врачей </span></a><a href="https://limon.postimees.ee/7451320/premer-ministr-kaya-kallas-otpravilas-na-pomoshch-v-centr-semeynyh-vrachey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-10T15:27:00+02:00"><meta itemprop="dateModified" content="2022-02-10T16:31:08+02:00"><meta itemprop="author" content="Дмитрий Федоткин"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7451084/medik-skoroy-realnost-byvaet-zhestche-chem-serial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u8fFHj6DHnjP-hRXIpWc9-RkI_4=/335x190/filters:focal(83x246:1331x694)/nginx/o/2022/02/10/14357706t1hd7cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u8fFHj6DHnjP-hRXIpWc9-RkI_4=/335x190/filters:focal(83x246:1331x694)/nginx/o/2022/02/10/14357706t1hd7cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a></div><a href="https://rus.postimees.ee/7451084/medik-skoroy-realnost-byvaet-zhestche-chem-serial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медик скорой: реальность бывает жестче, чем сериал <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7451084/medik-skoroy-realnost-byvaet-zhestche-chem-serial/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7451084/medik-skoroy-realnost-byvaet-zhestche-chem-serial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-10T13:50:09+02:00"><meta itemprop="dateModified" content="2022-02-10T13:50:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7450986/na-minuvshey-nedele-v-estonii-zafiksirovali-bolee-tysyachi-sluchaev-virusa-grippa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GVNQ43MN6aSgpUovAAq625JbGvg=/335x190/smart/nginx/o/2019/05/24/12194765t1h9e65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GVNQ43MN6aSgpUovAAq625JbGvg=/335x190/smart/nginx/o/2019/05/24/12194765t1h9e65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7450986/na-minuvshey-nedele-v-estonii-zafiksirovali-bolee-tysyachi-sluchaev-virusa-grippa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На минувшей неделе в Эстонии зафиксировали более тысячи случаев вируса гриппа </span></a><a href="https://zdorovje.postimees.ee/7450986/na-minuvshey-nedele-v-estonii-zafiksirovali-bolee-tysyachi-sluchaev-virusa-grippa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-10T09:20:00+02:00"><meta itemprop="dateModified" content="2022-02-10T10:32:46+02:00"><meta itemprop="author" content="Мерле Ралльманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7450680/93-letnyaya-postoyalica-doma-popecheniya-obyavila-golodovku-iz-za-koronavirusnyh-ogranicheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mufXjEhUSjWdER1y1G8enSunmMs=/1000x435/smart/nginx/o/2022/02/09/14356139t1h3105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mufXjEhUSjWdER1y1G8enSunmMs=/1000x435/smart/nginx/o/2022/02/09/14356139t1h3105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7450680/93-letnyaya-postoyalica-doma-popecheniya-obyavila-golodovku-iz-za-koronavirusnyh-ogranicheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">93-летняя постоялица дома попечения объявила голодовку из-за коронавирусных ограничений </span></a><a href="https://zdorovje.postimees.ee/7450680/93-letnyaya-postoyalica-doma-popecheniya-obyavila-golodovku-iz-za-koronavirusnyh-ogranicheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:info@limon.ee" class="section-font-color">info@limon.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b9bb08f6393b48a37d87.js" async></script></body></html>