<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/474/ddfc1b2e8f164430ff68b831cd9eb97d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/D7GBzKl1gyVaHqYSsVVxOpBeQAY=/180x180/https://f.pmo.ee/logos/474/ddfc1b2e8f164430ff68b831cd9eb97d.png"><link rel="manifest" href="https://zdorovje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/yBSFu0jc9WoOvTbj-R5N9hhSRPw=/1200x630/smart/nginx/o/2022/06/03/14599320t1h9aed.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/yBSFu0jc9WoOvTbj-R5N9hhSRPw=/1200x630/smart/nginx/o/2022/06/03/14599320t1h9aed.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Важно знать &amp;#10217; Оказание первой помощи на дому: какие методы подходят, а что уже устарело? - Здоровье"><meta property="twitter:title" content="Важно знать &amp;#10217; Оказание первой помощи на дому: какие методы подходят, а что уже устарело? - Здоровье"><meta property="og:url" content="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Летом дети более активны, больше проводят времени на улице, что увеличивает риск тем или иным образом нанести ущерб своему здоровью. Простыми советами по оказанию первой помощи делится школьная медсестра Меривяльяской школы Ану-Элль Круусманн."><meta property="twitter:description" content="Летом дети более активны, больше проводят времени на улице, что увеличивает риск тем или иным образом нанести ущерб своему здоровью. Простыми советами по оказанию первой помощи делится школьная медсестра Меривяльяской школы Ану-Элль Круусманн."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="школьники"><meta property="article:tag" content="дети"><meta property="article:tag" content="первая помощь"><meta property="article:tag" content="советы"><meta property="article:tag" content="медсестра"><meta name="article:published_time" content="2022-06-03T10:38:13+03:00"><meta name="article:modified_time" content="2022-06-03T10:38:13+03:00"><meta name="description" content="Летом дети более активны, больше проводят времени на улице, что увеличивает риск тем или иным образом нанести ущерб своему здоровью. Простыми советами по оказанию первой помощи делится школьная медсестра Меривяльяской школы Ану-Элль Круусманн."><meta name="keywords" content="школьники, дети, первая помощь, советы, медсестра"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>ВАЖНО ЗНАТЬ &#10217; Оказание первой помощи на дому: какие методы подходят, а что уже устарело? - Здоровье</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-86350cd2e448add1fac4.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "474";
      
        const pageType = "article";
        const datePublished = "2022-06-03T10:38:13+03:00";

        const articleAuthors = []
        
          articleAuthors.push('rus.postimees.ee');
        

        const content = {
          type: 'article',
          contentId: '7537271',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "474",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-d72be6260c19913c0ca5.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-777dbdf7472abb1ff00b.js"></script></head><body class="section-474 article-7537271"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>Пт, 3.06.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://zdorovje.postimees.ee">Здоровье</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container menu-item--active"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container"><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://zdorovje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7537271"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://zdorovje.postimees.ee">Здоровье</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Важно знать &#10217; </span>Оказание первой помощи на дому: какие методы подходят, а что уже устарело?</h1><div class="article__headline--additional">Советы медсестры</div></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/66140"><img alt="rus.postimees.ee" src="//f9.pmo.ee/JuPzLSmB3aZdgjBR9e5lVfX9BHw=/112x112/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/66140" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">rus.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-06-03T10:38:13+03:00">3 июня 2022, 10:38</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Оказание первой помощи на дому: какие методы подходят, а что уже устарело?</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7537271" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'FB Messenger',
        },
      ]);" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7537271&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'LinkedIn',
        },
      ]);" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D0%BC%D1%83%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%82%2C%20%D0%B0%20%D1%87%D1%82%D0%BE%20%D1%83%D0%B6%D0%B5%20%D1%83%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BB%D0%BE%3F&url=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7537271"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7537271"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo&text=%D0%9E%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D0%BC%D1%83%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%82%2C%20%D0%B0%20%D1%87%D1%82%D0%BE%20%D1%83%D0%B6%D0%B5%20%D1%83%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BB%D0%BE%3F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7537271"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Twitter',
        },
      ]);" class="article-share__item" href="https://twitter.com/share?text=%D0%9E%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D0%BC%D1%83%3A%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B%20%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%82%2C%20%D0%B0%20%D1%87%D1%82%D0%BE%20%D1%83%D0%B6%D0%B5%20%D1%83%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BB%D0%BE%3F&url=https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7537271"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7537271"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/nnfj2mf0jsAB6OwiFAcqCPLXvy4=/1536x0/smart/nginx/o/2022/06/03/14599320t1h9aed.jpg"><figure-fullscreen eager :image-id="14599320" image-url="//f8.pmo.ee/gw9ILXtPbxWOYya6PsfwWiaOZYo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/03/14599320t1h9aed.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14599320)" src="//f8.pmo.ee/nnfj2mf0jsAB6OwiFAcqCPLXvy4=/1536x0/smart/nginx/o/2022/06/03/14599320t1h9aed.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Ану-Элль Круусманн"></div><figcaption class="figure__caption"><span class="figure__caption--title">Ану-Элль Круусманн</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Tallinna Koolitervishoid</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Летом дети более активны, больше проводят времени на улице, что увеличивает риск тем или иным образом нанести ущерб своему здоровью. Простыми советами по оказанию первой помощи делится школьная медсестра Меривяльяской школы Ану-Элль Круусманн.</p></div></div><cookie-paywall article-id="7537271"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-03T10:38:13+03:00"><meta itemprop="dateModified" content="2022-06-03T10:38:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline"><span class="top-article__headline--exclamation">Важно знать</span>Оказание первой помощи на дому: какие методы подходят, а что уже устарело?</div><div class="top-article__additional-headline">Советы медсестры</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-03T08:18:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:24:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7537139/pervyy-mesyac-raboty-fonda-kompensacii-ushcherba-ot-vakcinacii-denezhnyh-vyplat-naznacheno-ne-bylo" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">Первый месяц работы фонда компенсации ущерба от вакцинации: денежных выплат назначено не было</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-02T11:15:58+03:00"><meta itemprop="dateModified" content="2022-06-02T11:15:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7536456/riygikogu-prinyal-popravki-k-zakonu-ob-uluchshenii-dostupnosti-uslug-semeynyh-vrachey" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Рийгикогу принял поправки к закону об улучшении доступности услуг семейных врачей</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-02T10:07:11+03:00"><meta itemprop="dateModified" content="2022-06-02T10:07:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7536390/issledovanie-tri-chetverti-lyudey-starshe-35-let-nuzhdayutsya-v-stomatologicheskoy-pomoshchi" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">Исследование: три четверти людей старше 35 лет нуждаются в стоматологической помощи</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-01T20:46:59+03:00"><meta itemprop="dateModified" content="2022-06-01T20:46:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7536181/mezhdunarodnyy-kongress-pediatrov-v-tallinne-zatronet-temu-detey-i-voyny-v-ukraine" itemprop="url"><div class="top-article__section">Здоровье детей</div><div class="top-article__headline">Международный конгресс педиатров в Таллинне затронет тему детей и войны в Украине</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-01T13:09:40+03:00"><meta itemprop="dateModified" content="2022-06-01T13:09:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7535706/velopatruli-tallinnskoy-skoroy-pomoshchi-so-sredy-vyhodyat-na-dezhurstva" itemprop="url"><div class="top-article__section">Таллинн</div><div class="top-article__headline">Велопатрули Таллиннской скорой помощи со среды выходят на дежурства</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u2go3lnp46" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jcqb1fyfvz" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;},{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Не каждая мелкая царапина или укус насекомого требуют обращения к врачу. При этом важно, чтобы оказание первой помощи в домашних условиях вместо пользы не принесло бы вреда. Иногда поиск решения даже самых простых проблем со здоровьем способен привести к недоумению, потому что в интернете полно разной информации и трудно выбрать правильную. Есть и такие методы лечения, которые точно не подходят – несмотря на то, что так могли делать наши мамы и бабушки.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Вода – это лучшее средство для промывания ран</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>При беге, лазании и езде на велосипеде иногда случается так, что ребенок разбивает колени или обдирает локти. Если это не глубокая рана, в которой кровотечение никак не останавливается, то родитель может сам подлечить свое чадо. По словам Круусманн, самое доступное чистящее средство – это обычная вода. Рану следует промыть проточной водой и смыть грязь, такие поверхностные раны можно также мыть с мылом. Если у кого-то с собой оказалась, например, бутылка с питьевой водой, то это отлично подходит для промывания раны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Конечно, существуют и различные дезинфицирующие средства для прочистки ран - в этом случае я рекомендую современные аптечные средства, вызывающие меньшую боль и пощипывание при чистке, нежели вещества на основе спирта или водорода. И хотя зеленка, йод или перманганат калия (марганцовка) кажутся старыми и испытанными, на самом деле подкрашенные жидкости мешают оценить состояния раны и даже могут повредить ткани вокруг нее", - предупреждает медсестра.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-02T11:15:58+03:00"><meta itemprop="dateModified" content="2022-06-02T11:15:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7536456/riygikogu-prinyal-popravki-k-zakonu-ob-uluchshenii-dostupnosti-uslug-semeynyh-vrachey" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Рийгикогу принял поправки к закону об улучшении доступности услуг семейных врачей</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-02T10:07:11+03:00"><meta itemprop="dateModified" content="2022-06-02T10:07:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7536390/issledovanie-tri-chetverti-lyudey-starshe-35-let-nuzhdayutsya-v-stomatologicheskoy-pomoshchi" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">Исследование: три четверти людей старше 35 лет нуждаются в стоматологической помощи</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-03T08:18:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:24:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7537139/pervyy-mesyac-raboty-fonda-kompensacii-ushcherba-ot-vakcinacii-denezhnyh-vyplat-naznacheno-ne-bylo" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">Первый месяц работы фонда компенсации ущерба от вакцинации: денежных выплат назначено не было</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-03T10:38:13+03:00"><meta itemprop="dateModified" content="2022-06-03T10:38:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline"><span class="top-article__headline--exclamation">Важно знать</span>Оказание первой помощи на дому: какие методы подходят, а что уже устарело?</div><div class="top-article__additional-headline">Советы медсестры</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-01T13:09:40+03:00"><meta itemprop="dateModified" content="2022-06-01T13:09:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7535706/velopatruli-tallinnskoy-skoroy-pomoshchi-so-sredy-vyhodyat-na-dezhurstva" itemprop="url"><div class="top-article__section">Таллинн</div><div class="top-article__headline">Велопатрули Таллиннской скорой помощи со среды выходят на дежурства</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2016-07-19T14:11:17+03:00"><meta itemprop="dateModified" content="2018-10-19T06:46:29+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/3765795/sinyak-bez-prichiny" itemprop="url"><div class="top-article__section">Архив</div><div class="top-article__headline">Синяк без причины</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xs7337428e" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0yrxi730m8" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;},{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>После очистки раны следует использовать гель для ран и закрыть рану пластырем для ран или перевязать ее. Правда, воздух также нужен для заживления, но современные перевязочные материалы пропускают его.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"В моем детстве на кровоточащее место часто клали чайный лист. Травники говорят, что на самом деле нужно прикладывать к ране целиковый чайный лист, потому что сок из растения помогает остановить кровотечение, - говорит Круусманн. - Со своей стороны, я хотела бы добавить, что чайный лист, помещенный на рану, не должен быть грязным или пыльным, поэтому если хочется попробовать это средство, то оно в любом случае должно быть чистым".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Дети должны бегать, так что иногда случаются падения. Тем не менее, наиболее тяжелые вещи все-таки можно предотвратить. "При езде на велосипеде, как и на скутере, обязательно нужно надевать шлем и почему бы к нему не добавить велосипедные перчатки и наколенники. Я рекомендую родителям объяснять своим детям, что не все места являются хорошими игровыми площадками, - говорит медсестра. - Например, заброшенные здания с риском обрушения или зона вблизи железнодорожных путей точно не для детей".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Пусть сметана остается в холодильнике</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Мы в Эстонии умеем ценить жаркое лето, но по части объема солнечных ванн не следует перестараться. Круусманн предупреждает, что воздействие яркого солнечного света может вызвать солнечные ожоги, головокружение, тошноту и даже рвоту. В первую очередь нужно убедиться, что пострадавший ушел с открытого солнца и выпил воды, при ухудшении самочувствия можно лечь. На голову стоит положить охлаждающие компрессы - прикладывая ко лбу и затылку влажные салфетки, также подойдет и смоченная бумага.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m2q8s91srn" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-grbo648hx9" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;},{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Солнечный ожог проявляется сильным покраснением кожи и, в зависимости от тяжести состояния, может даже вызвать волдыри и повышение температуры. Наносить сметану на поврежденную кожу, как это делали раньше, точно не стоит. Да, взятое из холодильника определенно холодит, что, вероятно, и стало причиной того, что продукты стали широко употреблять при солнечных ожогах, но при этом кожа не получает достаточного количества кислорода из-за жирной субстанции, что может даже усугубить ситуацию, - рассказывает Круусманн. - Кожу следует охлаждать влажным полотенцем, также хороши охлаждающие гели, содержащие алоэ или масло чайного дерева".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Она напоминает, что летом очень важно пользоваться солнцезащитным кремом и носить головной убор, а также следует брать с собой бутылку воды.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Клещ требует немедленного внимания, а не масла</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Клещ — неприятный персонаж, его можно встретить как в лесу, так и в городском парке, и на заднем дворе своего дома. Если вы обнаружили прикрепившегося к коже клеща, то его следует как можно скорее отцепить от кожи.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Круусманн говорит, что лучше всего для этой цели подойдет пинцет с тонкими концами, который можно приобрести в аптеке. Их следует использовать для захвата клеща как можно ближе к его головке и коже пострадавшего, после чего можно отцеплять насекомое. При этом следует избегать сдавливания задней части тельца клеща, так как это повысит вероятность проникновения потенциального возбудителя заболевания в организм человека.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m4y3vgf1qf" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-coovk5hvf6" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;},{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--5"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Уж точно не нужно смазывать клеща маслом или поливать спиртом – при любом раздражении клещ может выделить в ранку еще больше слюны и увеличить риск заражения", - говорит она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Однако если головка клеща все же осталась внутри укуса, то выковыривать ее не нужно. "Со временем выйдет само. Но следить за местом укуса клеща необходимо - даже если клещ был полностью извлечен", - говорит медсестра, добавляя, что если вокруг места укуса появляется симметричный красный круг, то есть основания подозревать инфекцию болезни Лайма (боррелиоз). Если диагноз подтверждается, то семейный врач назначает лечение.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Я определенно рекомендую прививку от клещевого энцефалита. В отличие от боррелиоза, специфического лечения энцефалита не существует, и заболевание может быть очень тяжелым и даже опасным для жизни", - предупреждает Круусманн.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Риск укуса клещами можно снизить, обрызгав себя средством от клещей, надев длинную одежду и засунув штанины в носки. По возвращении домой с прогулки домой стоит проверить тело — клещ имеет привычку перемещаться по телу жертвы в поисках лучшего места для укуса. Таким образом, можно схватить злоумышленника еще до того, как он что-то сделает.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Домашняя аптечка на лето</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>В начале лета разумно провести инвентаризацию в домашней аптечке – чтобы в ней не было просроченных таблеток и склянок со старыми медикаментами. Их стоит утилизировать, но следует отметить, что место просроченным лекарствам не в мусорном ведре или унитазе, а в пункте приема опасных отходов, где старые лекарства принимают бесплатно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам медсестры, на разные случаи дома стоит хранить пластыри и бинты разных размеров, дезинфицирующее средство для ран, гель для ран, обезболивающее, лекарство от аллергии, термометр и жаропонижающее, солнцезащитный и охлаждающий гель от ожогов, средство от клещей и что-то для поддержания пищеварения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Если лето проходит вне дома - у бабушки или на даче – то и там тоже должны быть средства первой помощи. Тогда можно спокойно отправиться навстречу школьным каникулам", - заключает Круусманн.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rdvrhbj7sf" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-recommended-articles-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/56902/shkolniki">школьники</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/66337/deti">дети</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/90309/pervaya-pomoshch">первая помощь</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/105457/sovety">советы</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/180718/medsestra">медсестра</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-87q9ldok8s" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7537271" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7537271" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7537271/vazhno-znat-okazanie-pervoy-pomoshchi-na-domu-kakie-metody-podhodyat-a-chto-uzhe-ustarelo" itemprop="url"><meta itemprop="datePublished" content="2022-06-03T10:38:13+03:00"><meta itemprop="dateModified" content="2022-06-03T10:38:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Оказание первой помощи на дому: какие методы подходят, а что уже устарело?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-FEhVG4SN8l9NcnP63rO9jpJGEY=/906x453/smart/nginx/o/2022/06/03/14599320t1h9aed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-FEhVG4SN8l9NcnP63rO9jpJGEY=/906x453/smart/nginx/o/2022/06/03/14599320t1h9aed.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">Важно знать</span> Оказание первой помощи на дому: какие методы подходят, а что уже устарело?</div><div class="list-article__additional-headline">Советы медсестры</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7537139/pervyy-mesyac-raboty-fonda-kompensacii-ushcherba-ot-vakcinacii-denezhnyh-vyplat-naznacheno-ne-bylo" itemprop="url"><meta itemprop="datePublished" content="2022-06-03T08:18:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:24:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Первый месяц работы фонда компенсации ущерба от вакцинации: денежных выплат назначено не было"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Aa7O8Jfph1CfaYmm4jkn6pOqdxo=/572x300/smart/nginx/o/2022/02/15/14366642t1hca0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Aa7O8Jfph1CfaYmm4jkn6pOqdxo=/572x300/smart/nginx/o/2022/02/15/14366642t1hca0c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7537139/pervyy-mesyac-raboty-fonda-kompensacii-ushcherba-ot-vakcinacii-denezhnyh-vyplat-naznacheno-ne-bylo/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Первый месяц работы фонда компенсации ущерба от вакцинации: денежных выплат назначено не было</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7536456/riygikogu-prinyal-popravki-k-zakonu-ob-uluchshenii-dostupnosti-uslug-semeynyh-vrachey" itemprop="url"><meta itemprop="datePublished" content="2022-06-02T11:15:58+03:00"><meta itemprop="dateModified" content="2022-06-02T11:15:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рийгикогу принял поправки к закону об улучшении доступности услуг семейных врачей"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jvpn4zpnfYAsh_UncKi32e-vmVw=/592x296/smart/nginx/o/2022/03/22/14440125t1ha673.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jvpn4zpnfYAsh_UncKi32e-vmVw=/592x296/smart/nginx/o/2022/03/22/14440125t1ha673.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рийгикогу принял поправки к закону об улучшении доступности услуг семейных врачей</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7536390/issledovanie-tri-chetverti-lyudey-starshe-35-let-nuzhdayutsya-v-stomatologicheskoy-pomoshchi" itemprop="url"><meta itemprop="datePublished" content="2022-06-02T10:07:11+03:00"><meta itemprop="dateModified" content="2022-06-02T10:07:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Исследование: три четверти людей старше 35 лет нуждаются в стоматологической помощи"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3wHEVdZFHknor-DE3VfxLQ1bHvQ=/906x453/smart/nginx/o/2021/09/06/14051259t1hde24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3wHEVdZFHknor-DE3VfxLQ1bHvQ=/906x453/smart/nginx/o/2021/09/06/14051259t1hde24.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7536390/issledovanie-tri-chetverti-lyudey-starshe-35-let-nuzhdayutsya-v-stomatologicheskoy-pomoshchi/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Исследование: три четверти людей старше 35 лет нуждаются в стоматологической помощи</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7536181/mezhdunarodnyy-kongress-pediatrov-v-tallinne-zatronet-temu-detey-i-voyny-v-ukraine" itemprop="url"><meta itemprop="datePublished" content="2022-06-01T20:46:59+03:00"><meta itemprop="dateModified" content="2022-06-01T20:46:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Международный конгресс педиатров в Таллинне затронет тему детей и войны в Украине"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q5CpFtVcf-SNPY4CmO9BSRvCXUM=/572x300/filters:focal(144x146:1691x1103)/nginx/o/2021/05/11/13775454t1hd9e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q5CpFtVcf-SNPY4CmO9BSRvCXUM=/572x300/filters:focal(144x146:1691x1103)/nginx/o/2021/05/11/13775454t1hd9e9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4150" class="list-article__section-label">Здоровье детей</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Международный конгресс педиатров в Таллинне затронет тему детей и войны в Украине</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7535706/velopatruli-tallinnskoy-skoroy-pomoshchi-so-sredy-vyhodyat-na-dezhurstva" itemprop="url"><meta itemprop="datePublished" content="2022-06-01T13:09:40+03:00"><meta itemprop="dateModified" content="2022-06-01T13:09:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Велопатрули Таллиннской скорой помощи со среды выходят на дежурства"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xYdkQLSyQI-qi97H-Q84zt3WmV4=/592x296/smart/nginx/o/2009/08/03/216241t1h189e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xYdkQLSyQI-qi97H-Q84zt3WmV4=/592x296/smart/nginx/o/2009/08/03/216241t1h189e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/457" class="list-article__section-label">Таллинн</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Велопатрули Таллиннской скорой помощи со среды выходят на дежурства</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7535341/v-voz-ne-uvereny-chto-smogut-sderzhat-rasprostranenie-obezyaney-ospy" itemprop="url"><meta itemprop="datePublished" content="2022-05-31T21:27:31+03:00"><meta itemprop="dateModified" content="2022-05-31T21:27:30+03:00"><meta itemprop="author" content="РБК"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В ВОЗ не уверены, что смогут сдержать распространение обезьяньей оспы"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PNhgddAlLHVtdWTqPBtQLTw6p8g=/906x453/smart/nginx/o/2022/01/11/14304328t1h9e69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PNhgddAlLHVtdWTqPBtQLTw6p8g=/906x453/smart/nginx/o/2022/01/11/14304328t1h9e69.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В ВОЗ не уверены, что смогут сдержать распространение обезьяньей оспы</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7534349/lutsar-pozhilye-lyudi-mogli-by-poluchit-chetvertuyu-vakcinu-osenyu" itemprop="url"><meta itemprop="datePublished" content="2022-05-30T16:54:00+03:00"><meta itemprop="dateModified" content="2022-05-30T17:02:01+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Лутсар: пожилые люди могли бы получить четвертую вакцину осенью"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pg3P95dh1KzlXu3CJC8vFk24RdE=/572x300/filters:focal(748x784:763x799)/nginx/o/2022/01/06/14296408t1h3190.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Pg3P95dh1KzlXu3CJC8vFk24RdE=/572x300/filters:focal(748x784:763x799)/nginx/o/2022/01/06/14296408t1h3190.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee" class="list-article__section-label">Rus.Postimees.ee</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Лутсар: пожилые люди могли бы получить четвертую вакцину осенью</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://gazeta.postimees.ee/7532649/sovet-psihologa-kogda-glozhet-chuvstvo-viny" itemprop="url"><meta itemprop="datePublished" content="2022-05-29T09:00:00+03:00"><meta itemprop="dateModified" content="2022-05-27T15:20:30+03:00"><meta itemprop="author" content="Наталья Чепорнюк"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Совет психолога: когда гложет чувство вины"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IxhPtGj8mqJALXZeF4LSnm0qLWU=/592x296/smart/nginx/o/2022/05/27/14581584t1h9863.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IxhPtGj8mqJALXZeF4LSnm0qLWU=/592x296/smart/nginx/o/2022/05/27/14581584t1h9863.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://gazeta.postimees.ee" class="list-article__section-label">Еженедельник</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Совет психолога: когда гложет чувство вины</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7533159/bolshe-vsego-sluchaev-kleshchevogo-borrelioza-s-nachala-goda-zaregistrirovali-v-tallinne" itemprop="url"><meta itemprop="datePublished" content="2022-05-28T14:53:24+03:00"><meta itemprop="dateModified" content="2022-05-28T14:53:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Больше всего случаев клещевого боррелиоза с начала года зарегистрировали в Таллинне"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8zuulu-lbJbDnG_MQZwlJOJ3TJY=/906x453/smart/nginx/o/2010/09/14/432699t1h8a49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8zuulu-lbJbDnG_MQZwlJOJ3TJY=/906x453/smart/nginx/o/2010/09/14/432699t1h8a49.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Больше всего случаев клещевого боррелиоза с начала года зарегистрировали в Таллинне</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7533111/voz-neizvestnyy-ostryy-gepatit-vyyavlen-u-detey-v-33-stranah" itemprop="url"><meta itemprop="datePublished" content="2022-05-28T12:27:56+03:00"><meta itemprop="dateModified" content="2022-05-28T12:27:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="ВОЗ: неизвестный острый гепатит выявлен у детей в 33 странах"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-y3YkX1PTQw_n9tqGogoRRCCRg=/572x300/smart/nginx/o/2022/05/28/14582987t1h1351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y-y3YkX1PTQw_n9tqGogoRRCCRg=/572x300/smart/nginx/o/2022/05/28/14582987t1h1351.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">ВОЗ: неизвестный острый гепатит выявлен у детей в 33 странах</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7533019/obezyanya-ospa-kak-raspoznat-i-chem-lechit" itemprop="url"><meta itemprop="datePublished" content="2022-05-28T08:42:00+03:00"><meta itemprop="dateModified" content="2022-05-28T08:42:47+03:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Обезьянья оспа. Как распознать и чем лечить"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yqz_kOkrO6qilmzFxjCu9lgshKQ=/592x296/smart/nginx/o/2022/05/28/14582461t1h6192.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yqz_kOkrO6qilmzFxjCu9lgshKQ=/592x296/smart/nginx/o/2022/05/28/14582461t1h6192.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Обезьянья оспа. Как распознать и чем лечить</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7532876/v-finlyandii-podtverdilsya-pervyy-sluchay-zarazheniya-obezyaney-ospoy" itemprop="url"><meta itemprop="datePublished" content="2022-05-27T19:24:00+03:00"><meta itemprop="dateModified" content="2022-05-27T19:24:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Финляндии подтвердился первый случай заражения обезьяньей оспой"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HX25b2AlBWBb5z2RoXaq3qiG-9E=/906x453/smart/nginx/o/2022/05/27/14582189t1h2fea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HX25b2AlBWBb5z2RoXaq3qiG-9E=/906x453/smart/nginx/o/2022/05/27/14582189t1h2fea.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7532876/v-finlyandii-podtverdilsya-pervyy-sluchay-zarazheniya-obezyaney-ospoy/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Финляндии подтвердился первый случай заражения обезьяньей оспой</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7532311/za-minuvshuyu-nedelyu-v-estonii-vyyavili-146-sluchaev-zabolevaniya-grippom" itemprop="url"><meta itemprop="datePublished" content="2022-05-27T10:18:00+03:00"><meta itemprop="dateModified" content="2022-05-27T10:19:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="За минувшую неделю в Эстонии выявили 146 случаев заболевания гриппом"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_eKxIe3uP12D-bOiGVjHGW89H1g=/572x300/smart/nginx/o/2009/01/15/118166t1h1e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_eKxIe3uP12D-bOiGVjHGW89H1g=/572x300/smart/nginx/o/2009/01/15/118166t1h1e25.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">За минувшую неделю в Эстонии выявили 146 случаев заболевания гриппом</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7531941/departament-zdorovya-gripp-otpravlyaet-v-bolnicy-vse-bolshe-lyudey" itemprop="url"><meta itemprop="datePublished" content="2022-05-26T18:08:22+03:00"><meta itemprop="dateModified" content="2022-05-26T18:08:21+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Департамент здоровья: грипп отправляет в больницы все больше людей"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U48PICOKRokZyZ1SrnvJStwygGw=/592x296/smart/nginx/o/2022/04/14/14485562t1hf669.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U48PICOKRokZyZ1SrnvJStwygGw=/592x296/smart/nginx/o/2022/04/14/14485562t1hf669.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Департамент здоровья: грипп отправляет в больницы все больше людей</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7531230/popov-rodivshiesya-posle-1980-goda-ot-obezyaney-ospy-ne-zashchishcheny" itemprop="url"><meta itemprop="datePublished" content="2022-05-26T17:48:42+03:00"><meta itemprop="dateModified" content="2022-05-26T17:48:42+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Попов: родившиеся после 1980 года от обезьяньей оспы не защищены"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xDkhbkLP_RtA2BhKcmLRHxPTFys=/906x453/filters:focal(419x866:2721x2955)/nginx/o/2022/05/26/14578659t1h2f3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xDkhbkLP_RtA2BhKcmLRHxPTFys=/906x453/filters:focal(419x866:2721x2955)/nginx/o/2022/05/26/14578659t1h2f3c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/468" class="list-article__section-label">Видео</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7531230/popov-rodivshiesya-posle-1980-goda-ot-obezyaney-ospy-ne-zashchishcheny/comments" class="list-article__comment" itemprop="url">4</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Попов: родившиеся после 1980 года от обезьяньей оспы не защищены</div><div class="list-article__additional-headline">Ждет ли нас новая пандемия?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7531800/s-nachala-goda-v-estonii-vyyavlen-151-sluchay-kleshchevogo-borrelioza" itemprop="url"><meta itemprop="datePublished" content="2022-05-26T15:28:00+03:00"><meta itemprop="dateModified" content="2022-05-26T16:58:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="С начала года в Эстонии выявлен 151 случай клещевого боррелиоза"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PnVZqo-yKaZlgOGpfvyX_hZ2AHc=/572x300/filters:focal(733x888:2277x2644)/nginx/o/2022/05/26/14578611t1hd8e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PnVZqo-yKaZlgOGpfvyX_hZ2AHc=/572x300/filters:focal(733x888:2277x2644)/nginx/o/2022/05/26/14578611t1hd8e4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">С начала года в Эстонии выявлен 151 случай клещевого боррелиоза</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7531034/rak-eto-ne-smertnyy-prigovor-esli-ty-verish-v-sebya" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T18:01:41+03:00"><meta itemprop="dateModified" content="2022-05-25T18:01:41+03:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="«Рак — это не смертный приговор, если ты веришь в себя»"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cnY7Fz1fzHhAoEL09P3uJljmrRc=/592x296/smart/nginx/o/2022/05/24/14573871t1h2d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cnY7Fz1fzHhAoEL09P3uJljmrRc=/592x296/smart/nginx/o/2022/05/24/14573871t1h2d78.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee" class="list-article__section-label">Rus.Postimees.ee</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">«Рак — это не смертный приговор, если ты веришь в себя»</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7530788/v-finlyandii-vyyavlen-pervyy-predpolagaemyy-sluchay-zarazheniya-obezyaney-ospoy" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T14:00:00+03:00"><meta itemprop="dateModified" content="2022-05-25T15:28:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Финляндии выявлен первый предполагаемый случай заражения обезьяньей оспой"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8gxhuSB7my0EJaotxKgJKzyMqv8=/906x453/smart/nginx/o/2022/05/22/14569154t1hb0a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8gxhuSB7my0EJaotxKgJKzyMqv8=/906x453/smart/nginx/o/2022/05/22/14569154t1hb0a4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Финляндии выявлен первый предполагаемый случай заражения обезьяньей оспой</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7530741/estoniya-ostaetsya-edinstvennoy-stranoy-baltii-v-kotoroy-vvedeny-ogranicheniya-dlya-geev-zhelayushchih-byt-donorami-krovi" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T13:07:00+03:00"><meta itemprop="dateModified" content="2022-05-25T14:33:49+03:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония остается единственной страной Балтии, в которой введены ограничения для геев, желающих быть донорами крови"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T7DPaxFBZA2aHMWENpgp6I7STdY=/572x300/filters:focal(293x251:1003x1243)/nginx/o/2022/05/24/14573839t1h348e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T7DPaxFBZA2aHMWENpgp6I7STdY=/572x300/filters:focal(293x251:1003x1243)/nginx/o/2022/05/24/14573839t1h348e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7530741/estoniya-ostaetsya-edinstvennoy-stranoy-baltii-v-kotoroy-vvedeny-ogranicheniya-dlya-geev-zhelayushchih-byt-donorami-krovi/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония остается единственной страной Балтии, в которой введены ограничения для геев, желающих быть донорами крови</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7530687/v-estonii-nachalas-borba-s-prostituciey-pokupka-seksa-eto-nasilie" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T12:45:00+03:00"><meta itemprop="dateModified" content="2022-05-25T13:42:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Эстонии началась борьба с проституцией: покупка секса – это насилие!"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5wz4o9cLLXkFY17EzDNUDPfRFh8=/592x296/smart/nginx/o/2022/05/25/14574838t1h3470.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5wz4o9cLLXkFY17EzDNUDPfRFh8=/592x296/smart/nginx/o/2022/05/25/14574838t1h3470.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7530687/v-estonii-nachalas-borba-s-prostituciey-pokupka-seksa-eto-nasilie/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Эстонии началась борьба с проституцией: покупка секса – это насилие!</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7529643/intervyu-estonka-stavshaya-materyu-v-16-let-vrach-skazala-chto-mne-nuzhno-igrat-v-kukly-a-ne-rozhat" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T11:35:00+03:00"><meta itemprop="dateModified" content="2022-05-25T11:44:35+03:00"><meta itemprop="author" content="Marju Rõmmel, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстонка, ставшая матерью в 16 лет: врач сказала, что мне нужно играть в куклы, а не рожать"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2EuDdIoJtj6j0krYQu92ZIU4fos=/906x453/filters:focal(504x321:595x472)/nginx/o/2022/05/22/14569196t1h1e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2EuDdIoJtj6j0krYQu92ZIU4fos=/906x453/filters:focal(504x321:595x472)/nginx/o/2022/05/22/14569196t1h1e6c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Лонгрид">Лонгрид</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ИНТЕРВЬЮ</span> Эстонка, ставшая матерью в 16 лет: врач сказала, что мне нужно играть в куклы, а не рожать</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7530542/moderna-nachala-doklinicheskie-ispytaniya-vakciny-protiv-ospy-obezyan" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T10:31:00+03:00"><meta itemprop="dateModified" content="2022-05-25T11:42:38+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Moderna начала доклинические испытания вакцины против оспы обезьян"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jQJZMKQ_X6tPZ-0Qwdk8_LrOrQ0=/572x300/smart/nginx/o/2022/05/25/14574260t1hcaa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jQJZMKQ_X6tPZ-0Qwdk8_LrOrQ0=/572x300/smart/nginx/o/2022/05/25/14574260t1hcaa6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Moderna начала доклинические испытания вакцины против оспы обезьян</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7529574/ospa-obezyan-virus-ne-uspel-mutirovat-zayavlyayut-v-voz" itemprop="url"><meta itemprop="datePublished" content="2022-05-24T07:13:00+03:00"><meta itemprop="dateModified" content="2022-05-24T11:33:47+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Оспа обезьян: вирус не успел мутировать, заявляют в ВОЗ"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qZBT9yGsnP9KhYEQNl8XN0ZE4RM=/592x296/smart/nginx/o/2022/05/24/14572158t1h9ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qZBT9yGsnP9KhYEQNl8XN0ZE4RM=/592x296/smart/nginx/o/2022/05/24/14572158t1h9ede.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Оспа обезьян: вирус не успел мутировать, заявляют в ВОЗ</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7529317/minzdrav-germanii-ospa-obezyan-ne-ochen-opasna-dlya-lyudey" itemprop="url"><meta itemprop="datePublished" content="2022-05-23T17:29:28+03:00"><meta itemprop="dateModified" content="2022-05-23T17:29:27+03:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Минздрав Германии: оспа обезьян не очень опасна для людей"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NZz4EIZfYdAVfpQT5xLbZIYhYh0=/906x453/smart/nginx/o/2022/05/23/14571614t1hb0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NZz4EIZfYdAVfpQT5xLbZIYhYh0=/906x453/smart/nginx/o/2022/05/23/14571614t1hb0f4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Минздрав Германии: оспа обезьян не очень опасна для людей</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-d566c28c58cb650db42b.js" async></script></body></html>