<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/474/06bfc4619a810b5e4b5bd5eed7d36f1a.svg"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/474/a3c3fb9037e5079f666809c3532abd7a.png"><link rel="manifest" href="https://zdorovje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/IB0Of5B_12qzq09hxMKDUcMEUQw=/1200x630/smart/nginx/o/2022/07/23/14714303t1hdde4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/IB0Of5B_12qzq09hxMKDUcMEUQw=/1200x630/smart/nginx/o/2022/07/23/14714303t1hdde4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба"><meta property="twitter:title" content="ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба"><meta property="og:url" content="https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba"><meta property="og:site_name" content="Болезни"><meta property="og:description" content="Всемирная организация здравоохранения (ВОЗ) объявила вспышку оспы обезьян чрезвычайной ситуацией в области здравоохранения мирового масштаба."><meta property="twitter:description" content="Всемирная организация здравоохранения (ВОЗ) объявила вспышку оспы обезьян чрезвычайной ситуацией в области здравоохранения мирового масштаба."><meta property="og:type" content="article"><meta property="article:section" content="Болезни"><meta property="article:tag" content="воз"><meta property="article:tag" content="великобритания"><meta property="article:tag" content="всемирный организация здравоохранения"><meta property="article:tag" content="Оспа обезьян"><meta name="article:published_time" content="2022-07-23T18:20:44+03:00"><meta name="article:modified_time" content="2022-07-23T18:45:23+03:00"><meta name="cXenseParse:articleId" content="7570448"><meta name="description" content="Всемирная организация здравоохранения (ВОЗ) объявила вспышку оспы обезьян чрезвычайной ситуацией в области здравоохранения мирового масштаба."><meta name="keywords" content="воз, великобритания, всемирный организация здравоохранения, Оспа обезьян"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба - Болезни - Здоровье</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-77c675a9541b41cd74a5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BBC News Русская служба';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "474:4148";
      
        const pageType = "article";
        const datePublished = "2022-07-23T18:20:00+03:00";

        const articleAuthors = []
        
          articleAuthors.push('BBC News Русская служба');
        

        const content = {
          type: 'article',
          contentId: '7570448',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "474",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8187890f7bdde6381f89.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-aaf0cec233da1c616564.js"></script></head><body class="section-474 subsection-4148 article-7570448"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>Сб, 23.07.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://russecure.postimees.ee/subscribe/variants?product_id=146" target="_blank" rel="noopener" class="menu-item">Подписка</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://zdorovje.postimees.ee">Здоровье</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container menu-item--active"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container"><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Ещё<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://prognoz.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Погода</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/horoscope/" target="_self" rel="noopener" class="menu-item menu-item--important">Гороскоп</a></div><div class="menu-item--container"><a href="https://igra.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Игра</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Подпишитесь на рассылку</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Пришли новoсть</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://zdorovje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div></div><div class="flex menu-items__right"><div class="menu-item--container menu-item--active"><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article article--ads-disabled" data-article-id="7570448"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://zdorovje.postimees.ee">Здоровье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://zdorovje.postimees.ee/section/4148">Болезни</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image author__image--bbc-author" href="https://rus.postimees.ee/author/112557"><img alt="BBC News Русская служба" src="//f7.pmo.ee/oUKiqY0qvQE9It98Q6ghW2XIT_k=/112x112/smart/nginx/o/2019/10/16/12659746t1hee98.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/112557" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">BBC News Русская служба</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-07-23T18:20:00+03:00">23 июля 2022, 18:20</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7570448" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7570448&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%9E%D0%97%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D1%83%20%D0%BE%D1%81%D0%BF%D1%8B%20%D0%BE%D0%B1%D0%B5%D0%B7%D1%8C%D1%8F%D0%BD%20%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B9%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%B0&url=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7570448" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7570448" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba&text=%D0%92%D0%9E%D0%97%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D1%83%20%D0%BE%D1%81%D0%BF%D1%8B%20%D0%BE%D0%B1%D0%B5%D0%B7%D1%8C%D1%8F%D0%BD%20%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B9%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%B0%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7570448" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%92%D0%9E%D0%97%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D1%83%20%D0%BE%D1%81%D0%BF%D1%8B%20%D0%BE%D0%B1%D0%B5%D0%B7%D1%8C%D1%8F%D0%BD%20%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B9%20%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B5%D0%B9%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%B0&url=https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7570448" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7570448"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="bbc-header"><img src="https://www.postimees.ee/v6/img/logos/bbc/logo_ru2.svg" width="auto" height="24" alt="BBC"></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/GGD1EFpmm7Mg4tsiqe97iPElJ5c=/1536x0/smart/nginx/o/2022/07/23/14714303t1hdde4.jpg"><figure-fullscreen eager :image-id="14714303" image-url="//f11.pmo.ee/u7b2xxi-BAsZllrFLmkC-hx6WNc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/07/23/14714303t1hdde4.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14714303)" src="//f11.pmo.ee/GGD1EFpmm7Mg4tsiqe97iPElJ5c=/1536x0/smart/nginx/o/2022/07/23/14714303t1hdde4.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"></span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">BBC News</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Всемирная организация здравоохранения (ВОЗ) объявила вспышку оспы обезьян чрезвычайной ситуацией в области здравоохранения мирового масштаба.</p></div></div><cookie-paywall eager article-id="7570448"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-23T18:20:00+03:00"><meta itemprop="dateModified" content="2022-07-23T18:45:23+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba" itemprop="url"><div class="top-article__section">Болезни</div><div class="top-article__headline">ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-23T15:02:23+03:00"><meta itemprop="dateModified" content="2022-07-23T15:02:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7570378/vypisannye-v-estonii-lekarstva-teper-mozhno-priobrsti-i-v-portugalii" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">Выписанные в Эстонии лекарства теперь можно приобрсти и в Португалии</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-21T12:19:00+03:00"><meta itemprop="dateModified" content="2022-07-21T12:41:50+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7568962/voz-zabolevaemost-covid-19-v-mire-za-nedelyu-prakticheski-ne-izmenilas" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">ВОЗ: заболеваемость COVID-19 в мире за неделю практически не изменилась</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-21T09:00:00+03:00"><meta itemprop="dateModified" content="2022-07-20T13:25:03+03:00"><meta itemprop="author" content="Дмитрий Мороз"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7568226/kak-ukraincy-so-smertelnymi-diagnozami-vyzhivayut-v-okkupacii" itemprop="url"><div class="top-article__section">Еженедельник</div><div class="top-article__headline">Как украинцы со смертельными диагнозами выживают в оккупации</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-20T13:16:00+03:00"><meta itemprop="dateModified" content="2022-07-20T14:29:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7568250/ochishchenie-rany-pochemu-eto-vazhno-i-kak-eto-delat-pravilno" itemprop="url"><div class="top-article__section">Советы врача</div><div class="top-article__headline">Очищение раны: почему это важно и как это делать правильно?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-20T12:31:00+03:00"><meta itemprop="dateModified" content="2022-07-20T13:09:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7568209/v-latvii-zafiksirovano-samoe-bolshoe-chislo-sluchaev-zarazheniya-covid-19-s-marta" itemprop="url"><div class="top-article__section">Коронавирус</div><div class="top-article__headline">В Латвии зафиксировано самое большое число случаев заражения Covid-19 с марта</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8liai7x0or" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Всемирная организация здравоохранения (ВОЗ) объявила вспышку оспы обезьян чрезвычайной ситуацией в области здравоохранения мирового масштаба. Это наивысшая степень опасности, которую организация может присвоить эпидемии или пандемии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как заявил глава организации Тедрос Аданом Гебреисус, решение организации связано с резким ростом числа заражений вирусом в мире. В общей сложности выявлено 16 тысяч случаев заражения в 47 странах.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Гебреисус пояснил, что решение объявить чрезвычайную ситуацию ВОЗ принимает по пяти критериям, один из которых – скорость распространения вируса. В данном случае вирус обезьяньей оспы быстро распространился по странам, где его раньше не видели.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Глава ВОЗ пояснил, что риск заражения оспой обезьян в разных регионах планеты сейчас разный. В Европе организация оценивает его как высокий, в остальных частях света – как умеренный.</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><a href="https://www.bbc.com/russian/news-61594299?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">Оспа обезьян: в Великобритании уже десятки заболевших. Где и как лечат в тяжелых случаях?</a></li><li><a href="https://www.bbc.com/russian/news-62134579?xtor=AL-73-%5Bpartner%5D-%5Btvnet.lv%5D-%5Blink%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">В России выявили первый случай оспы обезьян</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>«Существует явный риск дальнейшего распространения вируса по разным странам, хотя опасность того, что вирус станет причиной нарушения международного сообщения, мы оцениваем как низкую», – добавил глава ВОЗ.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="en">"At that meeting, while differing views were expressed, the committee resolved by consensus that the [<a href="https://twitter.com/hashtag/monkeypox?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#monkeypox</a>] outbreak did not represent a public health emergency of international concern."-<a href="https://twitter.com/DrTedros?ref_src=twsrc%5Etfw" target="_blank">@DrTedros</a> <a href="https://t.co/2VC841LmPz" target="_blank">https://t.co/2VC841LmPz</a></p>— World Health Organization (WHO) (@WHO) <a href="https://twitter.com/WHO/status/1550845693820026883?ref_src=twsrc%5Etfw" target="_blank">July 23, 2022</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>ВОЗ разработала четыре набора рекомендаций по борьбе с вирусом для четырех категорий стран в зависимости от того, сколько у них случаев, и как быстро в них распространяется вирус. Правительствам рекомендуется принять скоординированные меры, чтобы защитить уязвимые группы граждан и остановить распространение заболевания.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hpg73ml48j" data-sizes="tower"></div></div></div></aside></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Вирус обезьяньей оспы близок к вирусу черной оспы, но не так заразен и смертелен. Вызываемое им заболевание протекает обычно легче – примерно как ветрянка, и симптомы проходят сами по себе через несколько недель.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Однако во время некоторых вспышек эпидемии в Западной Африке число летальных исходов достигало 10 процентов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По первым симптомам обезьянью оспу выявить довольно сложно – это температура, головная боль, боль в спине, у которых может быть и масса других причин.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Британии активно проводится вакцинация против вируса, а правительство уже инициировало программу отслеживания контактов зараженных, похожую на ту, которая действовала на пике пандемии коронавируса.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пациентов лечат либо вакциной от черной оспы, либо противовирусными препаратами.</p></div><div class="article-body__item article-body__item--htmlElement"><script>!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&s[r].sources.indexOf(c)<0){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/fullTracker.min.js","s_bbcws");s_bbcws('syndSource','ISAPI');s_bbcws('orgUnit','ws');s_bbcws('platform','partner');s_bbcws('partner','tvnet.lv');s_bbcws('producer','russian');s_bbcws('language','ru');s_bbcws('setStory', {'origin': 'cps','guid': 'e558fb9a-c472-43d1-8d88-d26aea3f1149','assetType': 'STY','pageCounter': 'russian.news.story.62279535.page','title': 'ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба','published': '2022-07-23T14:42:20Z','updated': '2022-07-23T15:05:12Z'});s_bbcws('track','pageView');</script></div><div class="article-body__item article-body__item--htmlElement"><noscript><img src="https://a1.api.bbc.co.uk/hit.xiti/?s=598346&amp;p=russian.news.story.62279535.page&amp;x1=%5Burn%3Abbc%3Acps%3Acurie%3Aasset%3Ae558fb9a-c472-43d1-8d88-d26aea3f1149%5D&amp;x4=%5Bru%5D&amp;x5=%5Bhttps%3A%2F%2Fwww.bbc.com%2Frussian%2Fnews-62279535%5D&amp;x7=%5Barticle%5D&amp;x8=%5Bsynd_nojs_ISAPI%5D&amp;x9=%5B%D0%92%D0%9E%D0%97+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D1%83+%D0%BE%D1%81%D0%BF%D1%8B+%D0%BE%D0%B1%D0%B5%D0%B7%D1%8C%D1%8F%D0%BD+%D1%87%D1%80%D0%B5%D0%B7%D0%B2%D1%8B%D1%87%D0%B0%D0%B9%D0%BD%D0%BE%D0%B9+%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B5%D0%B9+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%B0%5D&amp;x11=%5B2022-07-23T14%3A42%3A20Z%5D&amp;x12=%5B2022-07-23T15%3A05%3A12Z%5D&amp;x19=%5Btvnet.lv%5D"></noscript></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="bbc-footer"><img src="https://www.postimees.ee/v6/img/logos/bbc/logo_wide2.svg" alt="BBC"></div></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xf514dhvzx" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><script>!function (s, e, n, c, _) {
        var r;
        _ = s._ns_bbcws = s._ns_bbcws || _, s[_] || (s[_ + "_d"] = s[_ + "_d"] || [], s[_] = function () {
          s[_ + "_d"].push(arguments)
        }, s[_].sources = []), c && s[_].sources.indexOf(c) < 0 && ((r = e.createElement(n)).async = 1,
          r.src = c, (n = e.getElementsByTagName(n)[0]).parentNode.insertBefore(r, n), s[_].sources.push(c))
      }
      (window, document, "script", "https://static.files.bbci.co.uk/ws-partner-analytics/v5/js/pageTracker.min.js", "s_bbcws");

      

      s_bbcws('partner', 'zdorovje.postimees.ee');
      s_bbcws('producer', 'russian');
      s_bbcws('language', 'russian');
      s_bbcws('track', 'pageView');</script><noscript><img src="//a1.api.bbc.co.uk/hit.xiti?library_version=synd_nojs&s=598346" height="1" width="1" border="0" alt=""></noscript><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/71350/voz">воз</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/90213/velikobritaniya">великобритания</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/618340/vsemirnyy-organizaciya-zdravoohraneniya">всемирный организация здравоохранения</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/682488/ospa-obezyan">Оспа обезьян</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1x16fic4md" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7570448" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7570448" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://zdorovje.postimees.ee/section/4148" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7570448/voz-obyavila-vspyshku-ospy-obezyan-chrezvychaynoy-situaciey-mirovogo-masshtaba" itemprop="url"><meta itemprop="datePublished" content="2022-07-23T18:20:00+03:00"><meta itemprop="dateModified" content="2022-07-23T18:45:23+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xV7-X8ipvljI0rG_DC3MYoc5Emk=/906x453/smart/nginx/o/2022/07/23/14714303t1hdde4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xV7-X8ipvljI0rG_DC3MYoc5Emk=/906x453/smart/nginx/o/2022/07/23/14714303t1hdde4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">ВОЗ объявила вспышку оспы обезьян чрезвычайной ситуацией мирового масштаба</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7568194/s-nachala-goda-v-estonii-vyyavleny-sotni-sluchaev-kleshchevogo-borrelioza" itemprop="url"><meta itemprop="datePublished" content="2022-07-20T12:18:00+03:00"><meta itemprop="dateModified" content="2022-07-20T12:26:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="С начала года в Эстонии выявлены сотни случаев клещевого боррелиоза"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RVQSOxF88NWl4fkpsoZ8YN8Kkmg=/572x300/smart/nginx/o/2022/07/20/14706582t1h78e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RVQSOxF88NWl4fkpsoZ8YN8Kkmg=/572x300/smart/nginx/o/2022/07/20/14706582t1h78e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">С начала года в Эстонии выявлены сотни случаев клещевого боррелиоза</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7568008/vakcinaciya-ot-covid-19-otkryta-vo-vseh-regionah-estonii" itemprop="url"><meta itemprop="datePublished" content="2022-07-20T09:23:00+03:00"><meta itemprop="dateModified" content="2022-07-20T09:24:02+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Вакцинация от COVID-19 открыта во всех регионах Эстонии"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3TwSH7cEFWsJp5sJKULZnHjGgtQ=/592x296/filters:focal(908x332:2706x2437)/nginx/o/2022/07/20/14706249t1h9451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3TwSH7cEFWsJp5sJKULZnHjGgtQ=/592x296/filters:focal(908x332:2706x2437)/nginx/o/2022/07/20/14706249t1h9451.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Вакцинация от COVID-19 открыта во всех регионах Эстонии</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7567446/lazeyka-v-zakone-o-lekarstvennyh-sredstvah-vyzyvaet-vozmushchenie-u-hronicheski-bolnyh-lyudey" itemprop="url"><meta itemprop="datePublished" content="2022-07-19T16:15:58+03:00"><meta itemprop="dateModified" content="2022-07-19T16:15:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Лазейка в Законе о лекарственных средствах вызывает возмущение у хронически больных людей"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3p8LJuLh523CpYXUO_i7Y4crX80=/906x453/smart/nginx/o/2022/07/19/14705100t1h9233.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3p8LJuLh523CpYXUO_i7Y4crX80=/906x453/smart/nginx/o/2022/07/19/14705100t1h9233.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Лазейка в Законе о лекарственных средствах вызывает возмущение у хронически больных людей</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7567462/v-gospitalizacii-nuzhdayutsya-okolo-sta-pacientov-s-koronavirusom" itemprop="url"><meta itemprop="datePublished" content="2022-07-19T12:43:59+03:00"><meta itemprop="dateModified" content="2022-07-19T12:43:58+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В госпитализации нуждаются около ста пациентов с коронавирусом"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jXbftfKmwoasj_HW6ichHoXXlDA=/572x300/filters:focal(623x395:1411x765)/nginx/o/2022/07/19/14705118t1h3a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jXbftfKmwoasj_HW6ichHoXXlDA=/572x300/filters:focal(623x395:1411x765)/nginx/o/2022/07/19/14705118t1h3a17.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В госпитализации нуждаются около ста пациентов с коронавирусом</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7561412/infolistki-k-lekarstvam-mogut-stat-digitalnymi" itemprop="url"><meta itemprop="datePublished" content="2022-07-10T14:03:25+03:00"><meta itemprop="dateModified" content="2022-07-10T14:03:25+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Инфолистки к лекарствам могут стать дигитальными"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/szzm-ONTlBMcA-4HnsuCPquTdug=/592x296/filters:focal(1396x786:4394x3194)/nginx/o/2022/07/10/14684467t1h58c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/szzm-ONTlBMcA-4HnsuCPquTdug=/592x296/filters:focal(1396x786:4394x3194)/nginx/o/2022/07/10/14684467t1h58c2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7561412/infolistki-k-lekarstvam-mogut-stat-digitalnymi/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Инфолистки к лекарствам могут стать дигитальными</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7559649/kaya-kallas-zabolevaemost-koronavirusom-v-estonii-vnov-nachala-rasti" itemprop="url"><meta itemprop="datePublished" content="2022-07-07T12:50:45+03:00"><meta itemprop="dateModified" content="2022-07-07T12:50:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кая Каллас: заболеваемость коронавирусом в Эстонии вновь начала расти"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HxJKTG5341A7it-y_vFRbeGtfuY=/906x453/filters:focal(617x632:3711x2819)/nginx/o/2022/07/07/14678348t1h4680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HxJKTG5341A7it-y_vFRbeGtfuY=/906x453/filters:focal(617x632:3711x2819)/nginx/o/2022/07/07/14678348t1h4680.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7559649/kaya-kallas-zabolevaemost-koronavirusom-v-estonii-vnov-nachala-rasti/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кая Каллас: заболеваемость коронавирусом в Эстонии вновь начала расти</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7558104/v-estonii-vyyavlen-vtoroy-sluchay-zarazheniya-obezyaney-ospoy" itemprop="url"><meta itemprop="datePublished" content="2022-07-05T12:27:44+03:00"><meta itemprop="dateModified" content="2022-07-05T12:27:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Эстонии выявлен второй случай заражения обезьяньей оспой"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vtjBFtuB-sjYkLtUUb_7isd61Mc=/572x300/filters:focal(1067x1073:2898x1819)/nginx/o/2022/07/05/14674156t1hafa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vtjBFtuB-sjYkLtUUb_7isd61Mc=/572x300/filters:focal(1067x1073:2898x1819)/nginx/o/2022/07/05/14674156t1hafa8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Эстонии выявлен второй случай заражения обезьяньей оспой</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7558094/po-sostoyaniyu-na-utro-ponedelnika-gospitalizirovany-107-pacientov-s-koronavirusom" itemprop="url"><meta itemprop="datePublished" content="2022-07-05T12:19:44+03:00"><meta itemprop="dateModified" content="2022-07-05T12:19:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="По состоянию на утро понедельника госпитализированы 107 пациентов с коронавирусом"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MbJRC_EAWCGh9y1f5KYK5dODFv8=/592x296/filters:focal(630x338:2221x1516)/nginx/o/2022/07/05/14674151t1hda85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MbJRC_EAWCGh9y1f5KYK5dODFv8=/592x296/filters:focal(630x338:2221x1516)/nginx/o/2022/07/05/14674151t1hda85.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">По состоянию на утро понедельника госпитализированы 107 пациентов с коронавирусом</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7555961/chetvero-detey-s-redkim-vrozhdennym-zabolevaniem-nuzhdayutsya-v-lechebnom-sredstve-kotoroe-pomozhet-im-vyrasti" itemprop="url"><meta itemprop="datePublished" content="2022-07-01T14:38:56+03:00"><meta itemprop="dateModified" content="2022-07-01T14:38:56+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Четверо детей с редким врожденным заболеванием нуждаются в лечебном средстве, которое поможет им вырасти"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2cyFrzbk21D9BC73OwZcxNmJcn4=/906x453/smart/nginx/o/2022/07/01/14664293t1h99ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2cyFrzbk21D9BC73OwZcxNmJcn4=/906x453/smart/nginx/o/2022/07/01/14664293t1h99ef.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Четверо детей с редким врожденным заболеванием нуждаются в лечебном средстве, которое поможет им вырасти</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7552981/pozhilye-i-lyudi-iz-grupp-riska-vskore-mogut-poluchit-chetvertuyu-dozu-vakciny-ot-koronavirusa" itemprop="url"><meta itemprop="datePublished" content="2022-06-27T18:02:21+03:00"><meta itemprop="dateModified" content="2022-06-27T18:02:21+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Пожилые и люди из групп риска вскоре могут получить четвертую дозу вакцины от коронавируса"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7qSDjm0LTm6rAXtDW5w0jW1hrpk=/572x300/filters:focal(1631x779:3277x2331)/nginx/o/2022/06/27/14657085t1h910a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7qSDjm0LTm6rAXtDW5w0jW1hrpk=/572x300/filters:focal(1631x779:3277x2331)/nginx/o/2022/06/27/14657085t1h910a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Пожилые и люди из групп риска вскоре могут получить четвертую дозу вакцины от коронавируса</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://zdorovje.postimees.ee/7548305/grafiki-rost-zabolevaemosti-covid-19-ozhidaetsya-uzhe-v-konce-iyulya" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T18:09:00+03:00"><meta itemprop="dateModified" content="2022-06-19T18:15:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рост заболеваемости COVID-19 ожидается уже в конце июля"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8HdjxOC_pULYmNx5Vg1aFi1eg74=/592x296/smart/nginx/o/2022/06/19/14640022t1h3d9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8HdjxOC_pULYmNx5Vg1aFi1eg74=/592x296/smart/nginx/o/2022/06/19/14640022t1h3d9d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7548305/grafiki-rost-zabolevaemosti-covid-19-ozhidaetsya-uzhe-v-konce-iyulya/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ГРАФИКИ</span> Рост заболеваемости COVID-19 ожидается уже в конце июля</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7545259/voz-obezyanya-ospa-trevozhit-vrachey-no-covid-19-namnogo-opasnee-dazhe-posle-vakcinacii" itemprop="url"><meta itemprop="datePublished" content="2022-06-15T08:02:16+03:00"><meta itemprop="dateModified" content="2022-06-15T08:02:16+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="ВОЗ: обезьянья оспа тревожит врачей, но Covid-19 намного опаснее, даже после вакцинации"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ibikaM-RU4adivEzjqVhu4p17Ss=/906x453/smart/nginx/o/2022/06/15/14626908t1h6970.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ibikaM-RU4adivEzjqVhu4p17Ss=/906x453/smart/nginx/o/2022/06/15/14626908t1h6970.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">ВОЗ: обезьянья оспа тревожит врачей, но Covid-19 намного опаснее, даже после вакцинации</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7544265/v-latvii-snova-uvelichilos-kolichestvo-zabolevshih-covid-19" itemprop="url"><meta itemprop="datePublished" content="2022-06-13T20:50:11+03:00"><meta itemprop="dateModified" content="2022-06-13T20:50:11+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Латвии снова увеличилось количество заболевших COVID-19"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dh6wCCEkvJC5-mnv1-rpl00Gp2k=/572x300/smart/nginx/o/2022/05/02/14522817t1h775f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dh6wCCEkvJC5-mnv1-rpl00Gp2k=/572x300/smart/nginx/o/2022/05/02/14522817t1h775f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Латвии снова увеличилось количество заболевших COVID-19</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7543584/stoimost-vspomogatelnyh-sredstv-rastet-vsemu-vinoy-globalnye-krizisy" itemprop="url"><meta itemprop="datePublished" content="2022-06-13T08:54:00+03:00"><meta itemprop="dateModified" content="2022-06-13T10:28:28+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Стоимость вспомогательных средств растет: всему виной глобальные кризисы"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vyv30Fv4bNIaVGVzjgfVFv8oXx4=/592x296/smart/nginx/o/2022/06/13/14622405t1h6883.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Vyv30Fv4bNIaVGVzjgfVFv8oXx4=/592x296/smart/nginx/o/2022/06/13/14622405t1h6883.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Стоимость вспомогательных средств растет: всему виной глобальные кризисы</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7538497/voz-podtverdila-780-sluchaev-zabolevaniya-ospoy-obezyan-v-mire" itemprop="url"><meta itemprop="datePublished" content="2022-06-05T16:00:06+03:00"><meta itemprop="dateModified" content="2022-06-05T16:00:06+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="ВОЗ подтвердила 780 случаев заболевания оспой обезьян в мире"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vCbZysK3ERsvYRcMyBI07YxqdFo=/906x453/filters:focal(692x377:2573x1504)/nginx/o/2022/06/05/14605258t1h9e1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vCbZysK3ERsvYRcMyBI07YxqdFo=/906x453/filters:focal(692x377:2573x1504)/nginx/o/2022/06/05/14605258t1h9e1b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">ВОЗ подтвердила 780 случаев заболевания оспой обезьян в мире</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7534349/lutsar-pozhilye-lyudi-mogli-by-poluchit-chetvertuyu-vakcinu-osenyu" itemprop="url"><meta itemprop="datePublished" content="2022-05-30T16:54:00+03:00"><meta itemprop="dateModified" content="2022-05-30T17:02:01+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Лутсар: пожилые люди могли бы получить четвертую вакцину осенью"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pg3P95dh1KzlXu3CJC8vFk24RdE=/572x300/filters:focal(748x784:763x799)/nginx/o/2022/01/06/14296408t1h3190.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Pg3P95dh1KzlXu3CJC8vFk24RdE=/572x300/filters:focal(748x784:763x799)/nginx/o/2022/01/06/14296408t1h3190.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee" class="list-article__section-label">Rus.Postimees.ee</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Лутсар: пожилые люди могли бы получить четвертую вакцину осенью</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7531800/s-nachala-goda-v-estonii-vyyavlen-151-sluchay-kleshchevogo-borrelioza" itemprop="url"><meta itemprop="datePublished" content="2022-05-26T15:28:00+03:00"><meta itemprop="dateModified" content="2022-05-26T16:58:40+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="С начала года в Эстонии выявлен 151 случай клещевого боррелиоза"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EFvrGeINV7fQ_5ZVwEu2UNFDq64=/592x296/filters:focal(733x888:2277x2644)/nginx/o/2022/05/26/14578611t1hd8e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EFvrGeINV7fQ_5ZVwEu2UNFDq64=/592x296/filters:focal(733x888:2277x2644)/nginx/o/2022/05/26/14578611t1hd8e4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">С начала года в Эстонии выявлен 151 случай клещевого боррелиоза</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7530788/v-finlyandii-vyyavlen-pervyy-predpolagaemyy-sluchay-zarazheniya-obezyaney-ospoy" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T14:00:00+03:00"><meta itemprop="dateModified" content="2022-05-25T15:28:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Финляндии выявлен первый предполагаемый случай заражения обезьяньей оспой"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8gxhuSB7my0EJaotxKgJKzyMqv8=/906x453/smart/nginx/o/2022/05/22/14569154t1hb0a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8gxhuSB7my0EJaotxKgJKzyMqv8=/906x453/smart/nginx/o/2022/05/22/14569154t1hb0a4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Финляндии выявлен первый предполагаемый случай заражения обезьяньей оспой</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7530542/moderna-nachala-doklinicheskie-ispytaniya-vakciny-protiv-ospy-obezyan" itemprop="url"><meta itemprop="datePublished" content="2022-05-25T10:31:00+03:00"><meta itemprop="dateModified" content="2022-05-25T11:42:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Moderna начала доклинические испытания вакцины против оспы обезьян"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jQJZMKQ_X6tPZ-0Qwdk8_LrOrQ0=/572x300/smart/nginx/o/2022/05/25/14574260t1hcaa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jQJZMKQ_X6tPZ-0Qwdk8_LrOrQ0=/572x300/smart/nginx/o/2022/05/25/14574260t1hcaa6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Moderna начала доклинические испытания вакцины против оспы обезьян</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7529317/minzdrav-germanii-ospa-obezyan-ne-ochen-opasna-dlya-lyudey" itemprop="url"><meta itemprop="datePublished" content="2022-05-23T17:29:28+03:00"><meta itemprop="dateModified" content="2022-05-23T17:29:27+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Минздрав Германии: оспа обезьян не очень опасна для людей"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VgYD5kFF0JolNECKtw3Lp-vyC8k=/592x296/smart/nginx/o/2022/05/23/14571614t1hb0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VgYD5kFF0JolNECKtw3Lp-vyC8k=/592x296/smart/nginx/o/2022/05/23/14571614t1hb0f4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Минздрав Германии: оспа обезьян не очень опасна для людей</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7528860/novyy-lokdaun-ne-za-gorami-pervaya-strana-vvela-obyazatelnyy-karantin-iz-za-obezyaney-ospy" itemprop="url"><meta itemprop="datePublished" content="2022-05-23T10:43:00+03:00"><meta itemprop="dateModified" content="2022-05-23T14:04:59+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новый локдаун не за горами? Первая страна ввела обязательный карантин из-за обезьяньей оспы"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wSGcRCeR4zipR4cxxviLNpzNF8g=/906x453/filters:focal(843x362:2270x1300)/nginx/o/2022/05/23/14570216t1he286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wSGcRCeR4zipR4cxxviLNpzNF8g=/906x453/filters:focal(843x362:2270x1300)/nginx/o/2022/05/23/14570216t1he286.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новый локдаун не за горами? Первая страна ввела обязательный карантин из-за обезьяньей оспы</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7525306/mat-syna-s-redkoy-opuholyu-golovnogo-mozga-vera-v-chudesa-vedet-nas-vpered" itemprop="url"><meta itemprop="datePublished" content="2022-05-18T10:23:00+03:00"><meta itemprop="dateModified" content="2022-05-18T12:40:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Мать сына с редкой опухолью головного мозга: вера в чудеса ведет нас вперед"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0-iv-libraKvfHapNKlkeSNCQDw=/572x300/smart/nginx/o/2022/05/16/14553965t1h4f4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0-iv-libraKvfHapNKlkeSNCQDw=/572x300/smart/nginx/o/2022/05/16/14553965t1h4f4c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee" class="list-article__section-label">Rus.Postimees.ee</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Мать сына с редкой опухолью головного мозга: вера в чудеса ведет нас вперед</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7521477/voz-chislo-smertey-ot-covid-19-v-evrope-prevysilo-otmetku-v-dva-milliona" itemprop="url"><meta itemprop="datePublished" content="2022-05-12T16:24:45+03:00"><meta itemprop="dateModified" content="2022-05-12T16:24:45+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="ВОЗ: число смертей от COVID-19 в Европе превысило отметку в два миллиона"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LOoW66il5BB9gYRS_WBmdyghiDI=/592x296/filters:focal(1246x547:2921x1635)/nginx/o/2022/05/12/14546476t1hcd56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LOoW66il5BB9gYRS_WBmdyghiDI=/592x296/filters:focal(1246x547:2921x1635)/nginx/o/2022/05/12/14546476t1hcd56.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5248" class="list-article__section-label">Коронавирус</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">ВОЗ: число смертей от COVID-19 в Европе превысило отметку в два миллиона</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7521069/zabolevaemost-grippom-stala-snizhatsya" itemprop="url"><meta itemprop="datePublished" content="2022-05-12T10:53:00+03:00"><meta itemprop="dateModified" content="2022-05-12T11:59:33+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Заболеваемость гриппом стала снижаться"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fQy5ttDLDhPP9qfqMogTXsir3lc=/906x453/smart/nginx/o/2022/03/01/14400900t1h49bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fQy5ttDLDhPP9qfqMogTXsir3lc=/906x453/smart/nginx/o/2022/03/01/14400900t1h49bb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Заболеваемость гриппом стала снижаться</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-72490bb24ee1bba9e952.js" async></script></body></html>