<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/474/06bfc4619a810b5e4b5bd5eed7d36f1a.svg"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/474/a3c3fb9037e5079f666809c3532abd7a.png"><link rel="manifest" href="https://zdorovje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/NZQr9zd98Ls_VJPO0uSQGIs1RiE=/1200x630/nginx/o/2022/09/23/14850671t1h368b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/NZQr9zd98Ls_VJPO0uSQGIs1RiE=/1200x630/nginx/o/2022/09/23/14850671t1h368b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее"><meta property="twitter:title" content="Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее"><meta property="og:url" content="https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee"><meta property="twitter:url" content="https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee"><meta property="og:site_name" content="Здоровье"><meta property="og:description" content="Министр охраны здоровья и труда Пеэп Петерсон, министр внутренних дел Лаури Ляэнеметс и министр здравоохранения Латвии Даниэлс Павлютс подписали соглашение об улучшении доступности служб экстренной помощи в приграничной зоне. Благодаря сотрудничеству служб скорой помощи Эстонии и Латвии можно будет быстрее прийти на помощь людям и отреагировать на возможные крупные аварии."><meta property="twitter:description" content="Министр охраны здоровья и труда Пеэп Петерсон, министр внутренних дел Лаури Ляэнеметс и министр здравоохранения Латвии Даниэлс Павлютс подписали соглашение об улучшении доступности служб экстренной помощи в приграничной зоне. Благодаря сотрудничеству служб скорой помощи Эстонии и Латвии можно будет быстрее прийти на помощь людям и отреагировать на возможные крупные аварии."><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta property="article:tag" content="авария"><meta property="article:tag" content="эстония"><meta property="article:tag" content="латвия"><meta property="article:tag" content="скорая помощь"><meta property="article:tag" content="экстренная помощь"><meta property="article:tag" content="пеэп петерсон"><meta property="article:tag" content="Лаури Ляэнеметс"><meta name="article:published_time" content="2022-09-23T08:37:21+03:00"><meta name="article:modified_time" content="2022-09-23T08:37:44+03:00"><meta name="cXenseParse:articleId" content="7611564"><meta name="description" content="Министр охраны здоровья и труда Пеэп Петерсон, министр внутренних дел Лаури Ляэнеметс и министр здравоохранения Латвии Даниэлс Павлютс подписали соглашение об улучшении доступности служб экстренной помощи в приграничной зоне. Благодаря сотрудничеству служб скорой помощи Эстонии и Латвии можно будет быстрее прийти на помощь людям и отреагировать на возможные крупные аварии."><meta name="keywords" content="авария, эстония, латвия, скорая помощь, экстренная помощь, пеэп петерсон, Лаури Ляэнеметс"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://zdorovje.postimees.ee/rss"><title>Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-30ef8ddfcb33c5bc4c46.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-474 article-7611564"><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-14de2407df88f28b18f9.js"></script><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>Пт, 23.09.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/277" target="_blank" rel="noopener" class="menu-item">Подписка</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://zdorovje.postimees.ee">Здоровье</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/5909" target="_self" rel="noopener" class="menu-item">Она</a></div><div class="menu-item--container menu-item--active"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Ещё<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://igra.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Игра</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Подпишитесь на рассылку</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Пришли новoсть</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://zdorovje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4148" target="_self" rel="noopener" class="menu-item">Болезни</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4149" target="_self" rel="noopener" class="menu-item">О душе</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4150" target="_self" rel="noopener" class="menu-item">Здоровье детей</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4151" target="_self" rel="noopener" class="menu-item">ЗОЖ</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4152" target="_self" rel="noopener" class="menu-item">Советы врача</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee/section/4153" target="_self" rel="noopener" class="menu-item">Мать и дитя</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7611564"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://zdorovje.postimees.ee">Здоровье</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/150584"><img alt="rus.postimees.ee" src="//f9.pmo.ee/JuPzLSmB3aZdgjBR9e5lVfX9BHw=/112x112/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/150584" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">rus.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-09-23T08:37:00+03:00">23 сентября 2022, 08:37</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7611564" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7611564&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%B8%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B5%D0%B5&url=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7611564" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7611564" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee&text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%B8%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B5%D0%B5%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7611564" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%B8%20%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%B5%D0%B5&url=https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7611564" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7611564"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/qCPLNJw26eJSes927SFI9hvk_LY=/1536x0/nginx/o/2022/09/23/14850671t1h368b.jpg"><figure-fullscreen eager :image-id="14850671" image-url="//f11.pmo.ee/VsEDQs1vLvqmnQypHgNf0hAMxVw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/09/23/14850671t1h368b.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14850671)" src="//f11.pmo.ee/qCPLNJw26eJSes927SFI9hvk_LY=/1536x0/nginx/o/2022/09/23/14850671t1h368b.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Лаури Ляэнеметс и Пеэп Петерсон."></div><figcaption class="figure__caption"><span class="figure__caption--title">Лаури Ляэнеметс и Пеэп Петерсон.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Aleksandr Guzhov</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Министр охраны здоровья и труда Пеэп Петерсон, министр внутренних дел Лаури Ляэнеметс и министр здравоохранения Латвии Даниэлс Павлютс подписали соглашение об улучшении доступности служб экстренной помощи в приграничной зоне. Благодаря сотрудничеству служб скорой помощи Эстонии и Латвии можно будет быстрее прийти на помощь людям и отреагировать на возможные крупные аварии.</p></div></div><cookie-paywall eager article-id="7611564"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-23T08:37:00+03:00"><meta itemprop="dateModified" content="2022-09-23T08:37:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee" itemprop="url"><div class="top-article__section">Здоровье</div><div class="top-article__headline">Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-22T18:31:00+03:00"><meta itemprop="dateModified" content="2022-09-22T18:58:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://barbos.postimees.ee/7611350/zoolog-aleksey-turovskiy-alkogol-odinakovo-deystvuet-kak-na-lyudey-tak-i-na-zhivotnyh" itemprop="url"><div class="top-article__section">В мире животных</div><div class="top-article__headline">Зоолог Алексей Туровский: алкоголь одинаково действует как на людей, так и на животных</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-22T15:11:41+03:00"><meta itemprop="dateModified" content="2022-09-22T15:11:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7611078/chislo-uchrezhdeniy-predostavlyayushchih-medicinskuyu-pomoshch-rastet" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Число учреждений, предоставляющих медицинскую помощь, растет</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-21T11:42:34+03:00"><meta itemprop="dateModified" content="2022-09-21T11:42:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7610041/v-voprose-ekspress-testirovaniya-zhiteli-estonii-delyatsya-na-dva-lagerya" itemprop="url"><div class="top-article__section">Коронавирус</div><div class="top-article__headline">В вопросе экспресс-тестирования жители Эстонии делятся на два лагеря</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-20T13:41:00+03:00"><meta itemprop="dateModified" content="2022-09-20T14:17:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7609366/za-nedelyu-ot-koronavirusa-skonchalis-eshche-shest-chelovek-samomu-molodomu-bylo-23-goda" itemprop="url"><div class="top-article__section">Коронавирус</div><div class="top-article__headline">За неделю от коронавируса скончались еще шесть человек: самому молодому было 23 года</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-20T11:24:00+03:00"><meta itemprop="dateModified" content="2022-09-20T11:57:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7609202/peterson-nuzhno-sozdat-prochnuyu-osnovu-dlya-finansirovaniya-zdravoohraneniya" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Петерсон: нужно создать прочную основу для финансирования здравоохранения</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mejxwr8863" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8up8l8xd71" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Каждый человек бесценен, а от потерянной секунды может зависеть дальнейшая жизнь человека. Тесное сотрудничество между эстонскими и латвийскими службами скорой помощи крайне важно для людей, живущих в приграничных районах. Они могут быть уверены в том, что в случае неожиданной проблемы со здоровьем или несчастного случая они смогут быстро получить помощь, независимо от того, находится ли ближайшая машина скорой помощи на эстонской или латвийской стороне, – сказал министр охраны здоровья и труда Пеэп Петерсон. – Кроме того, мы будем лучше подготовлены к возможным крупным авариям. Например, в случае аварии с большим количеством пострадавших в приграничной зоне центр тревоги сможет быстро привлечь ресурсы латвийской скорой помощи для оказания помощи пострадавшим, а также госпитализировать их в латвийские больницы. Мы точно так же готовы отреагировать на сигналы бедствия соседей и прийти к ним на помощь в кратчайшие сроки. Мы маленькие страны, и хорошее сотрудничество с нашими соседями очень важно».</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам министра внутренних дел Лаури Ляэнеметса, одна из важнейших задач государства заключается в том, чтобы в любом уголке Эстонии люди чувствовали себя в безопасности и под защитой. «Благодаря латвийско-эстонскому соглашению о сотрудничестве в сфере оказания неотложных медицинских услуг мы укрепляем чувство безопасности в приграничных сообществах и улучшаем свою способность помогать людям, независимо от того, где они живут и где находятся. Сотрудничество между двумя странами имеет решающее значение в таких вопросах, ведь оно может спасти жизни», – добавил министр Ляэнеметс.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-radjfurs4q" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8aescp1zka" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Приграничными территориями считаются территории, прилегающие к границе и расположенные от нее в радиусе 40 км. На основании подписанного соглашения в Эстонии латвийские бригады скорой помощи готовы принимать Южно-Эстонская больница в Выру, Валгаская больница и Пярнуская больница, а в Латвии такую же помощь эстонским бригадам окажут Алуксненская и Валмиерская больницы. Соглашение касается работы 28 бригад скорой помощи: по 14 бригад из Эстонии и Латвии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Если раньше бригады скорой помощи в Валга и Валка имели право оказывать первую помощь только на территории своей страны, то с 2010 года действует договор о сотрудничестве служб неотложной помощи между Эстонией и Латвией. Этот договор позволяет обращаться в латвийскую скорую помощь, если в то время, когда получен экстренный вызов, валгаская бригада уже находится на выезде.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Точный порядок запроса и оказания помощи установлен договором между Департаментом здоровья, Центром неотложной помощи и Латвийской государственной службой скорой помощи. Расчеты между собой осуществляют Эстонская больничная касса и Латвийская государственная служба здравоохранения, между которыми заключен отдельный договор, оговаривающий практические детали.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Бригады скорой помощи обеспечивают соответствие оказываемой помощи требованиям и правилам страны, в которой происходит вызов. Приоритеты для отправки бригады устанавливаются на тех же основаниях, что и для внутригосударственных вызовов, в соответствии с действующими в стране правилами. В Эстонии вызов скорой помощи бесплатен для всех жителей государства, независимо от того, прибыла ли бригада из Эстонии или Латвии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В целях повышения доступности медицинской помощи в приграничной зоне в марте 2022 года было подписано соглашение о сотрудничестве между Латвийской государственной службой здравоохранения и Валгаской больницей. На основании заключенного договора жители приграничной территории Латвии могут обращаться в Валгскую больницу для проведения плановых обследований по направлению семейного врача.</p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0kovycsmps" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/32566/avariya">авария</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/63755/estoniya">эстония</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/65313/latviya">латвия</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/85734/skoraya-pomoshch">скорая помощь</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/175412/ekstrennaya-pomoshch">экстренная помощь</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/202520/peep-peterson">пеэп петерсон</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://zdorovje.postimees.ee/term/588023/lauri-lyaenemets">Лаури Ляэнеметс</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5f6r8s44uo" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7611564" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m flex flex--align-items-center" style="width: 100%;"><div>Pекомендуем</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7611564/estoniya-i-latviya-zaklyuchili-vazhnoe-soglashenie-ekstrennaya-pomoshch-stanet-dostupnee" itemprop="url"><meta itemprop="datePublished" content="2022-09-23T08:37:00+03:00"><meta itemprop="dateModified" content="2022-09-23T08:37:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NfyY01ASyGB-pZBOnWDk7EWWfRQ=/906x453/nginx/o/2022/09/23/14850671t1h368b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NfyY01ASyGB-pZBOnWDk7EWWfRQ=/906x453/nginx/o/2022/09/23/14850671t1h368b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония и Латвия заключили важное соглашение: экстренная помощь станет доступнее</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://barbos.postimees.ee/7611350/zoolog-aleksey-turovskiy-alkogol-odinakovo-deystvuet-kak-na-lyudey-tak-i-na-zhivotnyh" itemprop="url"><meta itemprop="datePublished" content="2022-09-22T18:31:00+03:00"><meta itemprop="dateModified" content="2022-09-22T18:58:40+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Зоолог Алексей Туровский: алкоголь одинаково действует как на людей, так и на животных"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PkZstLOXz0AcLXYJynAsHaqijzo=/572x300/filters:focal(2355x573:3884x2415)/nginx/o/2022/09/22/14849533t1h2379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PkZstLOXz0AcLXYJynAsHaqijzo=/572x300/filters:focal(2355x573:3884x2415)/nginx/o/2022/09/22/14849533t1h2379.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee" class="list-article__section-label">Барбос</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Зоолог Алексей Туровский: алкоголь одинаково действует как на людей, так и на животных</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7611078/chislo-uchrezhdeniy-predostavlyayushchih-medicinskuyu-pomoshch-rastet" itemprop="url"><meta itemprop="datePublished" content="2022-09-22T15:11:41+03:00"><meta itemprop="dateModified" content="2022-09-22T15:11:41+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Число учреждений, предоставляющих медицинскую помощь, растет"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6B_J7kTnAYfzJxOrNJihQsEL5SI=/592x296/nginx/o/2022/03/10/14418225t1hd106.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6B_J7kTnAYfzJxOrNJihQsEL5SI=/592x296/nginx/o/2022/03/10/14418225t1hd106.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Число учреждений, предоставляющих медицинскую помощь, растет</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7610041/v-voprose-ekspress-testirovaniya-zhiteli-estonii-delyatsya-na-dva-lagerya" itemprop="url"><meta itemprop="datePublished" content="2022-09-21T11:42:34+03:00"><meta itemprop="dateModified" content="2022-09-21T11:42:34+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В вопросе экспресс-тестирования жители Эстонии делятся на два лагеря"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wnpf5ehXXCr9UrslZL9H51aFHGk=/906x453/nginx/o/2022/08/26/14789955t1h417f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Wnpf5ehXXCr9UrslZL9H51aFHGk=/906x453/nginx/o/2022/08/26/14789955t1h417f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5248" class="list-article__section-label">Коронавирус</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В вопросе экспресс-тестирования жители Эстонии делятся на два лагеря</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7609366/za-nedelyu-ot-koronavirusa-skonchalis-eshche-shest-chelovek-samomu-molodomu-bylo-23-goda" itemprop="url"><meta itemprop="datePublished" content="2022-09-20T13:41:00+03:00"><meta itemprop="dateModified" content="2022-09-20T14:17:00+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="За неделю от коронавируса скончались еще шесть человек: самому молодому было 23 года"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ciJDliBaRHuPIDzODaf6RLPeVTM=/572x300/nginx/o/2022/09/13/14827956t1hbd8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ciJDliBaRHuPIDzODaf6RLPeVTM=/572x300/nginx/o/2022/09/13/14827956t1hbd8b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5248" class="list-article__section-label">Коронавирус</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">За неделю от коронавируса скончались еще шесть человек: самому молодому было 23 года</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7609202/peterson-nuzhno-sozdat-prochnuyu-osnovu-dlya-finansirovaniya-zdravoohraneniya" itemprop="url"><meta itemprop="datePublished" content="2022-09-20T11:24:00+03:00"><meta itemprop="dateModified" content="2022-09-20T11:57:46+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Петерсон: нужно создать прочную основу для финансирования здравоохранения"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sTikzjM0BOUEWFuYZa1xKA_3U8A=/592x296/nginx/o/2022/09/10/14820398t1h2396.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sTikzjM0BOUEWFuYZa1xKA_3U8A=/592x296/nginx/o/2022/09/10/14820398t1h2396.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Петерсон: нужно создать прочную основу для финансирования здравоохранения</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7608329/ni-karery-ni-lichnoy-zhizni-vse-vertitsya-vokrug-edy-istoriya-stradayushchey-bulimiey-kristiny" itemprop="url"><meta itemprop="datePublished" content="2022-09-20T08:00:00+03:00"><meta itemprop="dateModified" content="2022-09-20T08:31:22+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ни карьеры, ни личной жизни – все вертится вокруг еды: история страдающей булимией Кристины"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T_AQaa3IgolHTj-ePEu3oX3cbIY=/906x453/nginx/o/2022/09/19/14841832t1h2278.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T_AQaa3IgolHTj-ePEu3oX3cbIY=/906x453/nginx/o/2022/09/19/14841832t1h2278.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5548" class="list-article__section-label">Еженедельник</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ни карьеры, ни личной жизни – все вертится вокруг еды: история страдающей булимией Кристины</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7608472/estonskie-bolnicy-stonut-iz-za-vysokih-schetov-za-elektroenergiyu-popov-kompensirovat-mozhno-za-schet-pribyli-eesti-energia" itemprop="url"><meta itemprop="datePublished" content="2022-09-19T17:25:00+03:00"><meta itemprop="dateModified" content="2022-09-19T18:49:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстонские больницы стонут из-за высоких счетов за электроэнергию. Попов: компенсировать можно за счет прибыли Eesti Energia"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hPZ3qPW2qvB2xpN4Tngrk6xwPI4=/572x300/nginx/o/2022/06/09/14614781t1h9ad5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hPZ3qPW2qvB2xpN4Tngrk6xwPI4=/572x300/nginx/o/2022/06/09/14614781t1h9ad5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстонские больницы стонут из-за высоких счетов за электроэнергию. Попов: компенсировать можно за счет прибыли Eesti Energia</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7608614/v-etom-godu-v-estonii-diagnostirovali-bolee-2000-sluchaev-kleshchevogo-borrelioza" itemprop="url"><meta itemprop="datePublished" content="2022-09-19T15:28:00+03:00"><meta itemprop="dateModified" content="2022-09-19T15:46:49+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В этом году в Эстонии диагностировали более 2000 случаев клещевого боррелиоза"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZXoDUwr-M093ydpOWChGh5GTG58=/592x296/nginx/o/2022/07/20/14706582t1h78e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZXoDUwr-M093ydpOWChGh5GTG58=/592x296/nginx/o/2022/07/20/14706582t1h78e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В этом году в Эстонии диагностировали более 2000 случаев клещевого боррелиоза</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7605673/semeynyy-vrach-opasna-li-vakcinaciya-esli-u-cheloveka-est-hronicheskie-zabolevaniya" itemprop="url"><meta itemprop="datePublished" content="2022-09-16T11:00:00+03:00"><meta itemprop="dateModified" content="2022-09-16T13:42:19+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Опасна ли вакцинация, если у человека есть хронические заболевания?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KVW7yzpMvla5brwbdby0FGpfrik=/906x453/filters:focal(598x1133:1953x2469)/nginx/o/2022/09/14/14830457t1h7401.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KVW7yzpMvla5brwbdby0FGpfrik=/906x453/filters:focal(598x1133:1953x2469)/nginx/o/2022/09/14/14830457t1h7401.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Семейный врач</span> Опасна ли вакцинация, если у человека есть хронические заболевания?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7605239/nenavist-k-sebe-i-osuzhdenie-lyubvi-lgbt-ucheniki-stalkivayutsya-s-travley" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T09:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T13:03:35+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ненависть к себе и осуждение любви: ЛГБТ-ученики сталкиваются с травлей"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rt97O5S9NyOj5Ts4DcFgryeriBI=/572x300/filters:focal(1352x216:3346x2133)/nginx/o/2022/08/28/14793967t1h4242.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Rt97O5S9NyOj5Ts4DcFgryeriBI=/572x300/filters:focal(1352x216:3346x2133)/nginx/o/2022/08/28/14793967t1h4242.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ненависть к себе и осуждение любви: ЛГБТ-ученики сталкиваются с травлей</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://zdorovje.postimees.ee/7605564/hoteli-kak-luchshe-peremeny-v-rabote-sluzhby-spaseniya-obernulis-neozhidannym-rezultatom" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T17:01:12+03:00"><meta itemprop="dateModified" content="2022-09-14T17:01:11+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Хотели как лучше: перемены в работе службы спасения обернулись неожиданным результатом"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0A1-xSo3owsu51Amt23E865Fz9c=/592x296/nginx/o/2022/09/13/14828660t1h0c06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0A1-xSo3owsu51Amt23E865Fz9c=/592x296/nginx/o/2022/09/13/14828660t1h0c06.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Хотели как лучше: перемены в работе службы спасения обернулись неожиданным результатом</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7605157/rasshirilsya-krug-lyudey-kotorye-mogut-privitsya-ot-grippa-besplatno" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T10:52:00+03:00"><meta itemprop="dateModified" content="2022-09-14T11:19:05+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Расширился круг людей, которые могут привиться от гриппа бесплатно"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JXb6IbiMAVPPWhxw1LH8KU8hEKc=/906x453/nginx/o/2022/02/14/14365522t1h4aff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JXb6IbiMAVPPWhxw1LH8KU8hEKc=/906x453/nginx/o/2022/02/14/14365522t1h4aff.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/section/4148" class="list-article__section-label">Болезни</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Расширился круг людей, которые могут привиться от гриппа бесплатно</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7604611/s-koronavirusom-gospitalizirovany-104-pacienta" itemprop="url"><meta itemprop="datePublished" content="2022-09-13T14:27:00+03:00"><meta itemprop="dateModified" content="2022-09-13T14:52:48+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="С коронавирусом госпитализированы 104 пациента"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ciJDliBaRHuPIDzODaf6RLPeVTM=/572x300/nginx/o/2022/09/13/14827956t1hbd8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ciJDliBaRHuPIDzODaf6RLPeVTM=/572x300/nginx/o/2022/09/13/14827956t1hbd8b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5248" class="list-article__section-label">Коронавирус</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">С коронавирусом госпитализированы 104 пациента</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7604593/ministerstvo-socialnyh-del-pozvolit-prodolzhat-rabotu-nahodyas-na-bolnichnom" itemprop="url"><meta itemprop="datePublished" content="2022-09-13T14:06:00+03:00"><meta itemprop="dateModified" content="2022-09-13T14:59:45+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Министерство социальных дел позволит продолжать работу, находясь на больничном"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v75HDishQexGpmr24tycumXzeQU=/592x296/nginx/o/2022/04/19/14493668t1h1298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v75HDishQexGpmr24tycumXzeQU=/592x296/nginx/o/2022/04/19/14493668t1h1298.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Министерство социальных дел позволит продолжать работу, находясь на больничном</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7603887/minsocdel-planiruet-sdelat-postoyannoy-deystvuyushchuyu-seychas-kompensaciyu-po-bolnichnomu" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T15:35:00+03:00"><meta itemprop="dateModified" content="2022-09-12T15:52:33+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Минсоцдел планирует сделать постоянной действующую сейчас компенсацию по больничному"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f6WL7IFDA3Ky5eLMLvVJ5Qo7GD0=/906x453/nginx/o/2022/08/02/14733865t1hb560.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f6WL7IFDA3Ky5eLMLvVJ5Qo7GD0=/906x453/nginx/o/2022/08/02/14733865t1hb560.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7603887/minsocdel-planiruet-sdelat-postoyannoy-deystvuyushchuyu-seychas-kompensaciyu-po-bolnichnomu/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Минсоцдел планирует сделать постоянной действующую сейчас компенсацию по больничному</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7602175/sovet-psihologa-kak-pogasit-plamya-revnosti" itemprop="url"><meta itemprop="datePublished" content="2022-09-11T09:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T09:13:30+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Как погасить пламя ревности?"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XlJV4HMH3rSEd-3n7B79NdrsJ5Q=/572x300/filters:focal(539x263:1143x692)/nginx/o/2022/09/11/14822296t1h867f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XlJV4HMH3rSEd-3n7B79NdrsJ5Q=/572x300/filters:focal(539x263:1143x692)/nginx/o/2022/09/11/14822296t1h867f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5548" class="list-article__section-label">Еженедельник</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Совет психолога</span> Как погасить пламя ревности?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7601934/v-proshlom-godu-v-rezultate-samoubiystv-pogiblo-v-tri-raza-bolshe-lyudey-chem-v-dtp" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T10:19:00+03:00"><meta itemprop="dateModified" content="2022-09-09T12:00:39+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В прошлом году в результате самоубийств погибло в три раза больше людей, чем в ДТП"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hVuN0puJb374BnLhYdMLGnhwNE8=/592x296/nginx/o/2018/09/10/11404722t1h4f8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hVuN0puJb374BnLhYdMLGnhwNE8=/592x296/nginx/o/2018/09/10/11404722t1h4f8e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7601934/v-proshlom-godu-v-rezultate-samoubiystv-pogiblo-v-tri-raza-bolshe-lyudey-chem-v-dtp/comments" class="list-article__comment" itemprop="url">4</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В прошлом году в результате самоубийств погибло в три раза больше людей, чем в ДТП</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7598758/galereya-za-operaciyami-na-golenostopnom-sustave-v-klinikume-tartuskogo-universiteta-sledili-po-vsemu-miru" itemprop="url"><meta itemprop="datePublished" content="2022-09-05T13:54:00+03:00"><meta itemprop="dateModified" content="2022-09-05T14:05:11+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="За операциями на голеностопном суставе в Клиникуме Тартуского университета следили по всему миру"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dbCzwQV6eauTxCqT96jFGQWoiQo=/906x453/nginx/o/2022/09/05/14810738t1h3d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dbCzwQV6eauTxCqT96jFGQWoiQo=/906x453/nginx/o/2022/09/05/14810738t1h3d07.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation">Галерея</span> За операциями на голеностопном суставе в Клиникуме Тартуского университета следили по всему миру</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7598180/eksperty-prava-trebovanie-vakcinaciya-kak-uslovie-priema-na-rabotu-skoree-razresheno" itemprop="url"><meta itemprop="datePublished" content="2022-09-04T14:03:24+03:00"><meta itemprop="dateModified" content="2022-09-04T14:03:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эксперты права: требование вакцинация как условие приема на работу скорее разрешено"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HX4B1-V4VA3qhIuKl0LO0bTJfRc=/572x300/filters:focal(1592x1053:3883x2546)/nginx/o/2022/09/04/14808706t1hdf60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HX4B1-V4VA3qhIuKl0LO0bTJfRc=/572x300/filters:focal(1592x1053:3883x2546)/nginx/o/2022/09/04/14808706t1hdf60.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/473" class="list-article__section-label">Работа</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эксперты права: требование вакцинация как условие приема на работу скорее разрешено</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7597298/sovet-psihologa-kak-pobedit-prokrastinaciyu" itemprop="url"><meta itemprop="datePublished" content="2022-09-04T07:00:00+03:00"><meta itemprop="dateModified" content="2022-09-03T15:47:16+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Как победить прокрастинацию"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wAIYRzZRVbHjorJ0jzmXdsgi5m4=/592x296/filters:focal(2960x484:4869x2448)/nginx/o/2022/09/02/14805706t1h52de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wAIYRzZRVbHjorJ0jzmXdsgi5m4=/592x296/filters:focal(2960x484:4869x2448)/nginx/o/2022/09/02/14805706t1h52de.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5548" class="list-article__section-label">Еженедельник</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Совет психолога</span> Как победить прокрастинацию</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7596928/etoy-osenyu-vakcina-ot-grippa-budet-besplatnoy-dlya-lyudey-iz-grupp-riska" itemprop="url"><meta itemprop="datePublished" content="2022-09-02T08:08:00+03:00"><meta itemprop="dateModified" content="2022-09-02T09:58:41+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Этой осенью вакцина от гриппа будет бесплатной для людей из групп риска"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Oh8J5sZclrgTv1pGtjKHqnGp5qQ=/906x453/nginx/o/2021/10/08/14125442t1h4234.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Oh8J5sZclrgTv1pGtjKHqnGp5qQ=/906x453/nginx/o/2021/10/08/14125442t1h4234.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Этой осенью вакцина от гриппа будет бесплатной для людей из групп риска</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7596112/shestiletnemu-arminu-nuzhna-pomoshch-dobryh-lyudey" itemprop="url"><meta itemprop="datePublished" content="2022-09-01T09:03:00+03:00"><meta itemprop="dateModified" content="2022-09-01T10:58:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Шестилетнему Армину нужна помощь добрых людей!"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q16NWXpbEzZh7wcuPswD32DIf5Y=/572x300/nginx/o/2022/09/01/14800626t1h6e1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q16NWXpbEzZh7wcuPswD32DIf5Y=/572x300/nginx/o/2022/09/01/14800626t1h6e1d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Шестилетнему Армину нужна помощь добрых людей!</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://zdorovje.postimees.ee/7595668/v-estoniyu-pribyla-vakcina-ot-grippa-gruppy-riska-poluchat-besplatnye-privivki" itemprop="url"><meta itemprop="datePublished" content="2022-08-31T15:07:00+03:00"><meta itemprop="dateModified" content="2022-08-31T15:16:41+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Эстонию прибыла вакцина от гриппа: группы риска получат бесплатные прививки"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eQj1dabihleztE6ccqzq0jdKdzw=/592x296/nginx/o/2022/07/19/14705113t1he8a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eQj1dabihleztE6ccqzq0jdKdzw=/592x296/nginx/o/2022/07/19/14705113t1he8a0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee" class="list-article__section-label">Здоровье</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Эстонию прибыла вакцина от гриппа: группы риска получат бесплатные прививки</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7594733/semeynyy-vrach-v-estonii-procvetaet-lzhemedicina-u-lyudey-voznikayut-problemy-s-pochkami-i-pechenyu" itemprop="url"><meta itemprop="datePublished" content="2022-08-30T13:56:00+03:00"><meta itemprop="dateModified" content="2022-08-30T14:20:37+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Семейный врач: в Эстонии процветает лжемедицина, у людей возникают проблемы с почками и печенью"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rTFSSKaJ1yvjTevXrVsePqcpO9Y=/906x453/filters:focal(921x512:936x527)/nginx/o/2022/08/29/14796571t1h62b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rTFSSKaJ1yvjTevXrVsePqcpO9Y=/906x453/filters:focal(921x512:936x527)/nginx/o/2022/08/29/14796571t1h62b3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee" class="list-article__section-label">Rus.Postimees.ee</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7594733/semeynyy-vrach-v-estonii-procvetaet-lzhemedicina-u-lyudey-voznikayut-problemy-s-pochkami-i-pechenyu/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Семейный врач: в Эстонии процветает лжемедицина, у людей возникают проблемы с почками и печенью</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-6315d83bfe2ed59f884c.js" async></script></body></html>